放射リストを作成する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

放射リストには、1 つのメインまたは中心のアイデア アイデアにつながる各部分グラフィックが表示されます。 たとえば、成功劇場生産に作成に必要なユーザーのグループなど、全体のサイズを構成するグループを表示する放射リストを使用する可能性があります: キャスト、スタッフおよび対象ユーザー。 放射リストを使用しているときに、グラフィックの主要な円に画像を表示することができます。 SmartArt グラフィックを使用するは放射リストを作成でき、ワークシート、電子メール メッセージ、プレゼンテーション、またはドキュメントに含めることができます。

[放射リスト] レイアウト画像

  1. [挿入] タブをクリックし、[ SmartArt] をクリックします。

    [挿入] タブ、[SmartArt] をクリックできます。

  2. SmartArt グラフィックの選択] ギャラリーで、[リレーションシップ] をクリックし、[放射リストをダブルクリックします。

  3. 中心の円に写真を追加、画像アイコン 画像アイコン ] をクリックして、中心の円で表示する画像を選択し、[挿入] をクリックします。

  4. テキストを入力するには、次のいずれかを行います。

    • テキスト ウィンドウの [テキスト] をクリックし、テキストを入力します。

    • 別の場所またはプログラムからテキストをコピーし、テキスト ウィンドウの [テキスト] をクリックしてテキストを貼り付けます。

      注: テキスト ウィンドウが表示されていない場合は、コントロールをクリックします。

      テキスト ウィンドウのコントロール

    • SmartArt グラフィック内の円をクリックし、テキストを入力します。

      注: 最適な結果を得るには、すべての円を追加した後に、このオプションを使用します。

円を追加します。

  1. 円を追加する SmartArt グラフィックをクリックします。

  2. 新しい円を追加する場所に最も近い場所にある既存の円をクリックします。

  3. [ SmartArt ツール] の [デザイン] タブをクリックし、[図形の追加] の矢印をクリックします。

    Cliick 図形を追加します。

    [ SmartArt ツール[デザイン] タブが表示されない場合、SmartArt グラフィックを選択したことを確認します。

  4. 次のいずれかを実行します。

    • 円を挿入するには、選択した円の後に、追加後に図形をクリックします。

    • 選択した円の前に円を挿入するには、前に図形を追加] をクリックします。

円を削除します。

削除する円を削除する円の境界線をクリックし、DELETE キーを押します。

注: 

  • 放射リストに円を追加する必要がある場合は、円を追加する前に、または新しい円の配置を選択した円の後に試してください。 一般的な SmartArt エラーの修正は、簡単に行うことができます。

  • 円を追加するには、テキスト ウィンドウからは

  1. 円のレベルで新しい円を追加するテキストの末尾にカーソルを置きます。

  2. ENTER キーを押して、新しい円で必要なテキストを入力します。

  • 円を移動するには、円をクリックし、新しい位置にドラッグします。

  • 円を少しずつ移動するには、Ctrl キーを押しながらキーボードの矢印キーを押します。

高品質の外観を追加して、SmartArt グラフィックに磨きをかけるすばやくには、放射リストの色] または [ SmartArt スタイルを適用を変更できます。 さらに、光彩、ぼかし、3-D 効果などの効果を追加することもできます。 PowerPoint プレゼンテーション] で、放射リストのアニメーションを設定することができます。

テーマの色から抽出した色の組み合わせを、SmartArt グラフィックの円に適用できます。

  1. 色を変更する SmartArt グラフィックをクリックします。

  2. [ SmartArt ツール] の [デザイン] タブをクリックし、[色の変更] をクリックします。

    [色の変更] をクリックする

    [SmartArt ツール] タブまたは [デザイン] タブが表示されない場合は、SmartArt グラフィックを選択したことを確認してください。

  3. 目的の色の組み合わせをクリックします。

ヒント: 縮小表示の上にポインターを置くと、色が SmartArt グラフィックに適用された結果を表示することができます。

円の境界線の色またはスタイルを変更する

  1. SmartArt グラフィックの変更する円の境界線を右クリックし、[図形の書式設定] をクリックします。

  2. 色、太さ、および円の境界線の外観を変更するには、アウトラインをクリックしを目的のオプションをクリックします。

  3. 円の境界線のスタイルを変更するには、スタイルをクリックし、し、目的の線のスタイルを選択します。

放射リスト内の円の背景色を変更します。

  1. 円の境界線を右クリックし、図形の書式設定] をクリックし、[塗りつぶし] をクリックします。

  2. 目的の色をクリックします。

  3. どの程度見ることが背景色を指定するには、グラデーションを選択します。 0% 透明度の割合を変更することも (不透明、既定の設定)の塗りつぶし] ウィンドウから 100% (完全に透明) にします。

SmartArt スタイルは、線のスタイル、面取り、3-D、ユニークで本格的なデザインの外観を作成するのには SmartArt グラフィックの円に適用できるなど、さまざまな効果の組み合わせです。

  1. SmartArt スタイルを変更する SmartArt グラフィックをクリックします。

  2. [ SmartArt ツール] の [デザイン] タブをクリックし、目的の SmartArt スタイル] をクリックします。

    [SmartArt のスタイル] をクリックします。

    ドキュメントとその他のスタイル オプションに最も適したスタイルは、[SmartArt のスタイル] グループの横の矢印をクリックします。

    [ SmartArt ツール[デザイン] タブが表示されない場合、SmartArt グラフィックを選択したことを確認します。

    注: 

PowerPoint を使用している場合は、それぞれの円を強調するため、放射リストのアニメーションを設定できます。

  1. アニメーションを設定する SmartArt グラフィック放射リストをクリックします。

  2. [アニメーション] タブの [アニメーション] をクリックし、 1 つずつ] をクリックします。

注: 別のスライドに適用されたアニメーションされている放射リストをコピーすると、アニメーションもコピーされます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×