引用符の向きを、左右とも同じ向きまたは違う向きに変更する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

テキストを入力すると、一部の Microsoft Office プログラムでは、左右の区別がない引用符 ( ' または " ) が、区別がある引用符 ("スマート クォート" またはタイポグラフィ引用符とも呼ばれる) に自動的に変換されます。この機能をオン/オフにすることができます。

Office プログラム別の設定方法ドロップダウン リストから選択してください。

  1. [ファイル] タブの [オプション] をクリックします。

  2. [Outlook のオプション] ダイアログ ボックスで、[メール] タブをクリックして、[編集オプション] をクリックします。

  3. [編集オプション] ダイアログ ボックスで、[オートコレクトのオプション] をクリックします。

  4. [オートコレクト] ダイアログ ボックスで、次の操作を行います。

    • [入力オートフォーマット] タブをクリックして、[入力中に自動で変更する項目] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

    • [オートフォーマット] タブをクリックして、[置換] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  5. [OK] をクリックします。

  1. [ファイル] タブの [オプション] をクリックします。

  2. [文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  3. [オートコレクト] ダイアログ ボックスで、[入力オートフォーマット] タブをクリックします。

  4. [入力中に自動で変更する項目] の下で、[左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  5. [OK] をクリックします。

  1. [ファイル] タブの [オプション] をクリックします。

  2. [文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  3. [オートコレクト] ダイアログ ボックスで、[入力オートフォーマット] タブをクリックします。

  4. [入力中に自動で変更する項目] の下で、[左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  5. [OK] をクリックします。

  1. [ファイル] タブの [オプション] をクリックします。

  2. [文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  3. [オートコレクト] ダイアログ ボックスで、次の操作を行います。

    • [入力オートフォーマット] タブをクリックして、[入力中に自動で変更する項目] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

    • [オートフォーマット] タブをクリックして、[置換] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  4. [OK] をクリックします。

Office プログラム別の設定方法ドロップダウン リストから選択してください。

  1. メインの Outlook ウィンドウの [ツール] メニューで、[オプション] をクリックします。

  2. [オプション] ダイアログ ボックスで、[メール形成] タブをクリックして、[編集オプション] をクリックします。

  3. [編集オプション] ダイアログ ボックスで、[文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  4. [オートコレクト] ダイアログ ボックスで、次の操作を行います。

    • [入力オートフォーマット] タブをクリックして、[入力中に自動で変更する項目] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

    • [オートフォーマット] タブをクリックして、[置換] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  5. [OK] をクリックします。

  1. Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[PowerPoint のオプション] をクリックします。

  2. [文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  3. [オートコレクト] ダイアログ ボックスで、[入力オートフォーマット] タブをクリックします。

  4. [入力中に自動で変更する項目] の下で、[左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  5. [OK] をクリックします。

  1. [ツール] メニューの [オートコレクトのオプション] をクリックします。

  2. [オートコレクト] ダイアログ ボックスで、[入力オートフォーマット] タブをクリックします。

  3. [入力中に自動で変更する項目] の下で、[左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  4. [OK] をクリックします。

  1. Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[Word のオプション] をクリックします。

  2. [文章校正] をクリックし、[オートコレクトのオプション] をクリックします。

  3. [オートコレクト] ダイアログ ボックスで、次の操作を行います。

    • [入力オートフォーマット] タブをクリックして、[入力中に自動で変更する項目] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

    • [オートフォーマット] タブをクリックして、[置換] の [左右の区別がない引用符を、区別がある引用符に変更する] チェック ボックスをオンまたはオフにします。

  4. [OK] をクリックします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×