工場設備のレイアウトを作成します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

工場設備のレイアウトのテンプレートは、詳細な製造工場の作成に必要な図形などの文書、機械、ストレージ、および入出荷設備設計します。

"機械、倉庫、搬出口を示している工場のレイアウト"

  1. [ファイル] メニューで、新規作成] をポイントし、[地図とフロア プラン] をポイント工場のレイアウト] をクリックします。

    既定では、この種類の図面が横向き向き 幅広ページ では、 縮尺図面ページを開きます。これらの設定はいつでも変更できます。

  2. 作成するか、フロア プランを挿入、次のいずれかの操作を行います。

    フロア プランを作成します。

    1. 次のいずれかの方法で、基本的な外壁構造を作成します。

      部屋図形を使用します。

      1. [壁、骨組、構造] から図面ページに [部屋] 図形の 1 つをドラッグします。

      2. コントロール ハンドル コントロール ハンドルの画像 - 黄色い菱形 や選択ハンドル 選択ハンドルの画像 をドラッグし、部屋図形のサイズを変更します。

      壁の図形を使用します。

      1. [壁、骨組、構造外壁] 図形を図面ページにドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着すると、端点が赤に変わります。2 つの壁の重なりが自動的に調整されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログ ボックスで [図形の辺に接着] チェック ボックスをオンにする必要があります。

    2. 内壁構造を作成します。

      1. [壁] 図形を図面ページで、外部構造の内側に配置にドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着すると、端点が赤に変わります。2 つの壁の重なりが自動的に調整されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログ ボックスで [図形の辺に接着] チェック ボックスをオンにする必要があります。

    3. 別の構造要素を追加します。

      1. [壁、骨組、構造] から、柱などの構造図形を図面ページにドラッグします。

      2. [ビル用設備] ステンシルから図面ページに、階段などのビル用設備図形をドラッグします。

      3. 壁、骨組、構造] から、壁の上にドアや窓の図形をドラッグします。

        扉と窓を壁に合わせて、壁に接着して回転します。壁の太さを入手しても再配置する場合は、壁と一緒に移動します。

      4. 建物の骨組と壁構造を作成したら、電気設備記号や寸法線を追加します。

        電気設備記号を追加します。

        電気と通信] から壁のスイッチ、コンセント、およびその他の壁用設備を壁図形上にドラッグします。赤い四角形 接続ポイントが接着されていることを示す赤いボックスの画像 が表示されたら、[記号と特殊文字を壁に接着されることを示す、マウス ボタンを離します。壁用設備を壁に合わせて、壁に接着して回転します。

        [天井ファン] などの天井用設備の図形も、図面ページにドラッグできます。

        壁に寸法線を追加します。

        1. 壁を右クリックして、[寸法の追加] をクリックします。

        2. コントロール ハンドル コントロール ハンドルの画像 - 黄色い菱形 をドラッグして、寸法線や寸法値の位置を調整します。

          注: 選択されている図形のコントロール ハンドルに関するヒントを表示するには、ハンドル上にポインタを置きます。

        3. 壁に寸法が追加されている場合、その寸法図形をクリックして寸法値を入力した後、寸法図形以外の場所をクリックすると、壁のサイズが自動的に変更されます。

    CAD フロア プランを挿入します。

    1. [挿入] メニューの [CAD 図面] をクリックします。

    2. [ファイル] で、 AutoCAD 図面 (*.dwg, ファイル *.dxf)を選択します。CADファイルを見つけて、[開く] をクリックします。

    3. CAD 図面のサイズと位置をそのまま使用する場合は、[OK] をクリックします。

      図面を挿入した後は、サイズを変更することにその倍率を変更または移動します。CAD 図面が含まれている Microsoft Office Visio レイヤーをロックすることもできます。

    コピーして図面を新しい図面を既存の Visio フロア プランを貼り付ける.

    1. 既存の Visio 図面を開きます。

    2. [ファイル] メニューの [ページ設定] をクリックして、[縮尺] タブをクリックします。既存の図面の縮尺設定をメモし、新しい図面の縮尺をそれに合わせて設定します。

    3. 新しい図面で使用する図形を既存の図面上で選択して、[編集] メニューの [コピー] をクリックします。

    4. 新しい図面に切り替えて、[編集] メニューの [貼り付け] をクリックします。

      ヒント: 図面の既存のレイヤをロックしておけば、その上に新しい設計図を作成するときに、既存のレイヤを誤って変更することがありません。

  3. 機械、ストレージ、および入出荷設備を表す図形を追加します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×