容量のプランを作成します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

空間設計には、移動して、組織内の空白の間でリソースを管理できるように、視覚的なツールです。フロア プランのリソースのおおよその位置を追跡するのにスペースの図形とリソースの図形を使用して図面を作成するのにには、空間設計テンプレートを使用します。

オフィス ビルのある階を示す空間設計

  1. [ファイル] メニューで、新規作成] をポイントし、[地図とフロア プラン] をポイント空間設計] をクリックします。

  2. 空間設計スタートアップ ウィザードの最初のページに画像または背景として、空間設計に追加する図面の種類を選択し、[次へ] をクリックします。

    後で作成する必要はありませんので、背景として既存のフロア プラン イメージまたは描画を追加できます。

  3. ウィザードの次のページで、空間設計にルーム (スペース) を追加し、[次へ] をクリックする方法を選択します。

    後で部屋番号を入力する必要はありませんので、新規または既存のスプレッドシートを使用できます。

  4. ウィザードの最終ページで、図面にスペースを追加する方法についてを確認し、[完了] をクリックします。

  5. 空間エクスプ ローラーまたは分類エクスプ ローラーウィンドウでなしスペースがある場合は、図面に追加します。

    1. 空間エクスプ ローラーまたは分類エクスプ ローラーウィンドウでは、office などのスペースとして指定するのには、目的の領域の一番上に配置なしのスペースをドラッグします。

    2. 空間図形のサイズを変更するには、選択ハンドル 選択ハンドルの画像 をドラッグしてスペース図形を右クリックしてや自動サイズ] をクリックします。

      注: 図形の領域に重ならないようにします。

      ヒント: 図形を変形する領域を右クリックし、[編集] をクリックします。または、ツールバーの[鉛筆ツール ボタンの画像 をクリックします。

    3. 計画] メニューの [上のすべてのスペース図形では既定で表示される内容を変更するのには表示オプションの設定] をクリックし、[スペース] タブをクリックし、目的のオプションを選択します。

  6. 空間エクスプ ローラーまたは分類エクスプ ローラー]ウィンドウのスペースがない場合は、次のいずれかの操作を行います。

    スペースを手動で追加します。

    1. [リソース] から office などのスペースとして指定するのには、目的の領域の一番上に空間図形をドラッグします。

    2. 領域のサイズを変更する図形を選択ハンドル 選択ハンドルの画像 をドラッグしまたはスペース図形を右クリックし、自動サイズ設定をクリックします。

      注: 図形の領域に重ならないようにします。

      ヒント: 図形を変形する領域を右クリックし、[編集] をクリックします。または、ツールバーの[鉛筆ツール ボタンの画像 をクリックします。

    3. [図形データ] ウィンドウが開いていない場合は、[表示] メニューの [図形データ] ウィンドウをクリックします。

    4. 図形データ] ウィンドウで、[] フィールドをクリックし、[office 部屋番号などの領域識別子を入力します。

      後で、スプレッドシートまたはデータベースからデータをインポートする場合は、[] フィールドに値を入力する必要があります。入力した値は、スプレッドシートまたはデータベースの一意の識別子を一致する必要があります。たとえば、データベース内の office 部屋数の値が 1N101 の場合は、enter 1N101] フィールドにします。

    5. 計画] メニューの [上のすべてのスペース図形では既定で表示される内容を変更するのには表示オプションの設定] をクリックし、[スペース] タブをクリックし、目的のオプションを選択します。

    領域のデータをインポートします。

    1. [設計] メニューで、 [データのインポート] をクリックします。

    2. ウィザードの示す手順に従って、配置容量のプラン エクスプ ローラー ウィンドウで、空間データを保存します。

      図面に追加する図形の種類を確認するメッセージが表示されたら、空間の図形を選択します。

    3. 図面ページにスペースのエクスプ ローラーまたは分類エクスプ ローラー ] ウィンドウからなしスペースをドラッグします。

  7. 図面にリソース (人や資産) などを追加するには、次のいずれかの操作します。

    リソースを手動で追加します。

    1. [リソース] からリソース図形を図面の適切な領域の図形にドラッグします。

    2. [図形データ] ウィンドウが開いていない場合は、[表示] メニューの [図形データ] ウィンドウをクリックします。

    3. 図形データ] ウィンドウで、[] フィールドをクリックし、[リソースの名前を入力します。

    リソースのデータをインポートします。

    1. [設計] メニューで、 [データのインポート] をクリックします。

    2. 空間設計にデータのインポート ウィザードのページに従います。

      データのインポート ウィザードでは、図面にデータを入れることができない、ウィザードは配置空間エクスプ ローラーおよび分類エクスプ ローラーウィンドウで、データを格納します。

    3. スペースを関連付ける、なし、リソースをリソースを配置なしのデータから空間エクスプ ローラーで適切な場所にドラッグします。

      図面内の適切な領域図形上に配置されていないリソースをドラッグすることもできます。

    注: 

    • 限り、すべて同じ文書で、図面内の各ページは、施設のフロアを表すことができます。複数のページ フロアを分割することもできます。

    • 建物の詳細なフロア プランを使用する必要はありません] 場合は、フロア プランがスケッチの Visio図面] ツールバーの描画ツールの使用またはだけオフィスを指定するのには、図面ページにスペースの図形をドラッグします。

    • 空間設計の作成が終了したらは、スペースの図形に誤って変更されないようにするためのスペース レイヤーをロックします。空間レイヤーをロックするには、[表示] メニューに[レイヤー プロパティ] をクリックし、[スペースレイヤーのロック] チェック ボックスを選択します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×