スキップしてメイン コンテンツへ

天井伏図を作成する

[反射された天井プランテンプレートを使用して、天井レイアウトを設計します。 [描画ツール]、[ガイド]、[図形の配列] コマンドを使用して、天井グリッドを設計できます。 グリッドが表示されたら、照明、航空機器、煙探知機の位置を示すことができます。

天井伏図

  1. Visio を開きます。

  2. [地図とフロアプラン] カテゴリ/テンプレートで、 [>作成] をクリックします。

    既定では、この図面の種類によって 縮尺図面ページ が 幅広ページ 横方向に表示されます。 これらの設定は、いつでも変更できます。

  3. フロアプランを作成または挿入するには、次のいずれかの操作を行います。

    フロア プランを作成する

    1. 次のいずれかの方法で、基本的な外壁構造を作成します。

      部屋の図形を使用する

      1. [壁、骨組、構造] から図面ページに、いずれかの部屋図形をドラッグします。

      2. コントロールハンドルをドラッグして、部屋の図形のサイズを変更します。 コントロール ハンドルの画像 - 黄色い菱形 と選択ハンドルを個別の壁にドラッグします。

      壁図形を使用する

      1. [壁、骨組、構造] から図面ページに [外壁] 図形をドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着されると、終点が赤くなります。 2 つの壁の交点は自動的に削除されます。

        注: 壁を適切に結合するには、[スナップ & 接着] ダイアログボックスで図形の座標を選択する必要があります。 [>] タブの [視覚補助] グループで [表示] タブ > ダイアログボックス起動ツールをクリックします。

    2. 内壁構造を作成する。

      1. 図形を図面ページにドラッグし、外部構造の内側に配置します。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着されると、終点が赤くなります。 2 つの壁の交点は自動的に削除されます。

        注: 壁を適切に結合するには、[スナップ & 接着] ダイアログボックスで図形の座標を選択する必要があります。 [>] タブの [視覚補助] グループで [表示] タブ > ダイアログボックス起動ツールをクリックします。

    3. 別の構造要素を追加する。

      1. [壁、骨組、構造] から図面ページに、柱などの構造図形をドラッグします。

      2. [ビル用設備] から図面ページに、階段などのビル用設備図形をドラッグします。

      3. [壁、骨組、構造] から、扉と窓の図形を壁の上にドラッグします。

        扉と窓が壁と揃うように回転し、壁に接着します。 さらに、扉や窓は壁と同じ厚さになり、壁を再配置すると壁ともに移動します。

    CAD フロア プランを挿入する

    1. [挿入] タブの [ CAD 図面] をクリックして、図面ファイルに移動します。

    2. CAD 図面のサイズと位置をそのまま使用する場合は、[OK] をクリックします。

      図面を挿入したら、サイズを変更したり、 倍率を変更したり、移動したりすることができます。 CAD 図面を含む Visio レイヤー をロックすることもできます。

    既存の Visio フロアプラン図面をコピーして新しい図面に貼り付ける

    1. 既存の Visio 図面を開きます。

    2. [デザイン] タブの [ページ設定] グループで、ダイアログボックス起動ツールをクリックして [ページ設定] ダイアログボックスを開きます。

    3. [ページ設定] ダイアログボックスで、[拡大/縮小] タブをクリックします。 既存図面の縮尺設定をメモし、それに合わせて新しい図面の縮尺を設定します。

    4. 既存の図面で、新しい図面で使用する図形を選択してコピーします。

    5. 新しい図面に切り替えて、図形を貼り付けます。

      ヒント: 図面の既存層の上に新しい設計図を作成するときに間違って変更しないように、既存層をロックできます。 「レイヤーをロックまたはロック解除する」をご覧ください。

  4. [ツール] の [ ボタン イメージ ] または [四角形ツール] ボタン イメージ ([ホーム] タブの [ツール] グループにあります) と組み合わせて、[ガイド] を使用して天井グリッドをレイアウトします。

  5. 電気と電気通信で、天井に取り付けられた照明の図形を図面にドラッグします。

  6. [Register Grills And Diffusers] から、air デバイスの図形を図面にドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×