天井伏図を作成します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

Ceiling レイアウトをデザインするのには、天井伏図テンプレートを使用します。Ceiling グリッドをデザインするのには、描画ツール、ガイド、および図形の配列] コマンドを使用できます。グリッドの場所では、照明、air デバイス、および煙の場所を指定することができます。

天井伏図

  1. [ファイル] メニューで、新規作成] をポイントし、[地図とフロア プラン] をポイント天井伏図] をクリックします。

    既定では、この種類の図面が横向き向き 幅広ページ では、 縮尺図面ページを開きます。これらの設定はいつでも変更できます。

  2. 作成するか、フロア プランを挿入、次のいずれかの操作を行います。

    フロア プランを作成します。

    1. 次のいずれかの方法で、基本的な外壁構造を作成します。

      部屋図形を使用します。

      1. [壁、骨組、構造] から図面ページに [部屋] 図形の 1 つをドラッグします。

      2. コントロール ハンドル コントロール ハンドルの画像 - 黄色い菱形 や選択ハンドル 選択ハンドルの画像 をドラッグし、部屋図形のサイズを変更します。

      壁の図形を使用します。

      1. [壁、骨組、構造外壁] 図形を図面ページにドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着すると、端点が赤に変わります。2 つの壁の重なりが自動的に調整されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログ ボックスで [図形の辺に接着] チェック ボックスをオンにする必要があります。

    2. 内壁構造を作成します。

      1. [壁] 図形を図面ページで、外部構造の内側に配置にドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着すると、端点が赤に変わります。2 つの壁の重なりが自動的に調整されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログ ボックスで [図形の辺に接着] チェック ボックスをオンにする必要があります。

    3. 別の構造要素を追加します。

      1. [壁、骨組、構造] から、柱などの構造図形を図面ページにドラッグします。

      2. [ビル用設備] から図面ページに、階段などのビル用設備図形をドラッグします。

      3. 壁、骨組、構造] から、壁の上にドアや窓の図形をドラッグします。

        扉と窓を壁に合わせて、壁に接着して回転します。壁の太さを入手しても再配置する場合は、壁と一緒に移動します。

    CAD フロア プランを挿入します。

    1. [挿入] メニューの [CAD 図面] をクリックします。

    2. [ファイル] で、 AutoCAD 図面 (*.dwg, ファイル *.dxf)を選択します。CADファイルを見つけて、[開く] をクリックします。

    3. CAD 図面のサイズと位置をそのまま使用する場合は、[OK] をクリックします。

      図面を挿入した後は、サイズを変更することにその倍率を変更または移動します。CAD 図面が含まれている Microsoft Office Visio レイヤーをロックすることもできます。

    コピーして図面を新しい図面を既存の Visio フロア プランを貼り付ける.

    1. 既存の Visio 図面を開きます。

    2. [ファイル] メニューの [ページ設定] をクリックして、[縮尺] タブをクリックします。既存の図面の縮尺設定をメモし、新しい図面の縮尺をそれに合わせて設定します。

    3. 新しい図面で使用する図形を既存の図面上で選択して、[編集] メニューの [コピー] をクリックします。

    4. 新しい図面に切り替えて、[編集] メニューの [貼り付け] をクリックします。

      ヒント: 図面の既存のレイヤをロックしておけば、その上に新しい設計図を作成するときに、既存のレイヤを誤って変更することがありません。

  3. レイアウト ガイドを使用してツール ボタンの画像 または四角形ツール ボタンの画像 と共に ceiling グリッドするします。(描画] ツールバーを表示する [描画ツール ボタンの画像 ] ボタンをクリックします。)

    グリッドの一部を作成しを定期的に天井パネルの複数のコピーを配置する図形の配列] コマンドを使用できます。

  4. 電気と通信] から、ceiling マウント照明図形を図面にドラッグします。

  5. 格子、ディフューザーを登録するから air デバイス図形を図面にドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×