図形を追加、変更、削除する

1 つの図形をファイルに追加したり、複数の図形を組み合わせて描画したり、より複雑な図形を作ったりできます。利用できる図形には、線、基本的な幾何学的模様、矢印、数式図形、フローチャート図形、星、リボン、吹き出しなどがあります。

図形を追加した後で、それらの図形にテキスト、行頭文字、段落番号付きの箇条書き、クイック スタイルを追加できます。

注: ドキュメントでグラフや SmartArt を使う方法の詳細については、「SmartArt グラフィックとグラフの使い分け」を参照してください。

バージョンによってわずかな違いがある場合がありますが、図形の操作方法の多くはどのアプリでも似通っています。次のタブを使用して、使用している製品を選択します。

以下の手順は Excel 2010-2016 を対象にしています。

Excel でファイルに図形を追加する

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Excel の [挿入] ボタン

  2. 目的の図形をクリックし、ブック内の任意の場所をクリックし、図形をドラッグして配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

Excel でファイルに複数の図形を追加する

個別に図形を追加して描画を作成する代わりに、SmartArt グラフィックを作成することができます。SmartArt グラフィックで図形の追加または削除やテキストの編集を行うと、図形の配置や図形内のフォントのサイズが自動的に更新されます。

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Excel の [挿入] ボタン

  2. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  3. ブック内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    ヒント: 正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

Excel で行頭文字または段落番号付きの箇条書きを図形に追加する

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. 選択したテキストを右クリックし、ショートカット メニューの [箇条書き] をポイントし、[箇条書きと段落番号] をクリックします。

  3. 次のいずれかの操作を行います。

    • 行頭文字を追加する場合は、[箇条書き] タブをクリックし、目的のオプションを選びます。

    • 段落番号を追加する場合は、[段落番号] タブをクリックし、目的のオプションを選びます。

図形を追加、変更、削除する

以下の手順は、Office 2016、2013、2010 の Excel、PowerPoint、Word、Outlook を対象にしています。以下の画像については、実際ご利用になるインターフェイスと少し異なる場合があります。

テキストを追加する図形をクリックし、テキストを入力します。

追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

クイック スタイルはさまざまな書式設定オプションを組み合わせたものであり、[図形の​​スタイル] グループのクイック スタイル ギャラリーにサムネイルで表示されます。クイック スタイルのサムネイルの上にマウス ポインターを置くと、図形のスタイル (クイック スタイル) の適用後の図形を確認できます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    クイック スタイル描画ツール

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

削除する図形をクリックし、Delete キーを押します。

複数の図形を削除するには、Ctrl キーを押しながら削除する図形をクリックし、Delete キーを押します。

以下の手順は PowerPoint 2010-2016 を対象にしています。

PowerPoint でファイルに図形を追加する

  1. [ホーム] タブの [図形描画] グループで [図形] をクリックします。

    PowerPoint の [図形の挿入] ボタン

  2. 目的の図形をクリックし、スライド上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

PowerPoint でファイルに複数の図形を追加する

個別に図形を追加して描画を作成する代わりに、SmartArt グラフィックを作成することができます。SmartArt グラフィックで図形の追加または削除やテキストの編集を行うと、図形の配置や図形内のフォントのサイズが自動的に更新されます。

  1. [ホーム] タブの [図形描画] グループで [図形] をクリックします。

    PowerPoint の [図形の挿入] ボタン

  2. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  3. スライド上の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    ヒント: 正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

PowerPoint で行頭文字または段落番号付きの箇条書きを図形に追加する

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. 選択したテキストを右クリックし、ショートカット メニューで次のいずれかの操作を行います。

    • 行頭文字を追加する場合は、[箇条書き] をポイントし、目的のオプションを選択します。

    • 段落番号を追加する場合は、[段落番号] をポイントし、目的のオプションを選択します。

図形を追加、変更、削除する

以下の手順は、Office 2016、2013、2010 の Excel、PowerPoint、Word、Outlook を対象にしています。以下の画像については、実際ご利用になるインターフェイスと少し異なる場合があります。

テキストを追加する図形をクリックし、テキストを入力します。

追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

クイック スタイルはさまざまな書式設定オプションを組み合わせたものであり、[図形の​​スタイル] グループのクイック スタイル ギャラリーにサムネイルで表示されます。クイック スタイルのサムネイルの上にマウス ポインターを置くと、図形のスタイル (クイック スタイル) の適用後の図形を確認できます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    クイック スタイル描画ツール

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

削除する図形をクリックし、Delete キーを押します。

複数の図形を削除するには、Ctrl キーを押しながら削除する図形をクリックし、Delete キーを押します。

以下の手順は Word 2010-2016 を対象にしています。

Word でファイルに図形を追加する

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Word の [図形の挿入] ボタン

  2. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

Word でファイルに複数の図形を追加する

個別に図形を追加して描画を作成する代わりに、SmartArt グラフィックを作成することができます。SmartArt グラフィックで図形の追加または削除やテキストの編集を行うと、図形の配置や図形内のフォントのサイズが自動的に更新されます。

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Word の [図形の挿入] ボタン

  2. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  3. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    ヒント: 正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

Word で行頭文字または段落番号付きの箇条書きを図形に追加する

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. 選択したテキストを右クリックし、ショートカット メニューで次のいずれかの操作を行います。

    • 行頭文字を追加する場合は、[箇条書き] をポイントし、目的のオプションを選択します。

    • 段落番号を追加する場合は、[段落番号] をポイントし、目的のオプションを選択します。

図形を追加、変更、削除する

以下の手順は、Office 2016、2013、2010 の Excel、PowerPoint、Word、Outlook を対象にしています。以下の画像については、実際ご利用になるインターフェイスと少し異なる場合があります。

テキストを追加する図形をクリックし、テキストを入力します。

追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

クイック スタイルはさまざまな書式設定オプションを組み合わせたものであり、[図形の​​スタイル] グループのクイック スタイル ギャラリーにサムネイルで表示されます。クイック スタイルのサムネイルの上にマウス ポインターを置くと、図形のスタイル (クイック スタイル) の適用後の図形を確認できます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    クイック スタイル描画ツール

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

削除する図形をクリックし、Delete キーを押します。

複数の図形を削除するには、Ctrl キーを押しながら削除する図形をクリックし、Delete キーを押します。

以下の手順は Outlook 2010-2016 を対象にしています。

Outlook で図形を追加する

  1. 描画キャンバスを挿入します。[挿入] タブの [] グループで、[図形] をクリックし、

    Outlook​​ の [図形の挿入] ボタン

    [新しい描画キャンバス] をクリックします。

    [図形] メニューの下部にある新しい描画キャンバス オプション

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

Outlook でドキュメントに複数の図形を追加する

図形を 1 つずつ追加して描画するより、SmartArt グラフィックを作成した方が効率的な場合があります。SmartArt グラフィックスでは、ユーザーが図形を追加または削除したり、テキストを編集したりするたびに、図形の配置と図形内のテキスト量が自動的に更新されます。ぴったりのレイアウトがない場合、いつでも SmartArt グラフィックスに図形を追加したり、図形を入れ替えたりできます。

  1. 描画キャンバスを挿入します。[挿入] タブの [] グループで、[図形] をクリックし、

    Outlook​​ の [図形の挿入] ボタン

    [新しい描画キャンバス] をクリックします。

    [図形] メニューの下部にある新しい描画キャンバス オプション

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  4. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  5. 必要な図形をすべて追加したら、Esc キーを押します。

Outlook で図形にテキストを追加する

  • テキストを追加する図形を右クリックして [テキストの追加] をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

Outlook で行頭文字または段落番号付きの箇条書きを図形に追加する

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. [メッセージ] タブの [基本テキスト] グループで、次のいずれかをクリックします。

    Outlook の [箇条書き] ボタンおよび [段落番号] ボタン

    • 行頭文字を追加する場合は、[箇条書き] の隣にある矢印をクリックし、目的のオプションを選択します。

    • 段落番号を追加する場合は、[段落番号] の隣にある矢印をクリックし、目的のオプションを選択します。

Outlook で図形にクイック スタイルを追加する

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

図形を塗りつぶしたり、特殊効果を適用したりすることもできます。

Outlook で図形を別の図形に変更する

図形を別の図形に変更するには、図形を削除し、新しい図形を追加します。

複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

図形を追加、変更、削除する

以下の手順は、Office 2016、2013、2010 の Excel、PowerPoint、Word、Outlook を対象にしています。以下の画像については、実際ご利用になるインターフェイスと少し異なる場合があります。

テキストを追加する図形をクリックし、テキストを入力します。

追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

クイック スタイルはさまざまな書式設定オプションを組み合わせたものであり、[図形の​​スタイル] グループのクイック スタイル ギャラリーにサムネイルで表示されます。クイック スタイルのサムネイルの上にマウス ポインターを置くと、図形のスタイル (クイック スタイル) の適用後の図形を確認できます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    クイック スタイル描画ツール

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

削除する図形をクリックし、Delete キーを押します。

複数の図形を削除するには、Ctrl キーを押しながら削除する図形をクリックし、Delete キーを押します。

ドキュメントに図形を追加する

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Excel の [挿入] タブの画像

  2. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

  1. 描画キャンバスを挿入する。[挿入] タブの [] グループで、[図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word の [挿入] タブ

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

  1. [ホーム] タブの [図形描画] グループで [図形] をクリックします。

    PowerPoint の [ホーム] タブの画像

  2. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

  1. [オブジェクト] ツール バーで、次のいずれかの操作を行います。

    • 星や菱形など、事前定義済みのオートシェイプを追加するには、[AutoShapes] ボタンの画像 をクリックし、カテゴリをポイントし、目的の図形をクリックします。

    • 円または正方形を追加するには、[円/楕円] ボタンの画像 または [四角形] ボタンの画像 をクリックします。

  2. 目的のサイズになるまで図形をドラッグします。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

    サイズが事前定義されている図形を追加するには、図形を挿入する場所をクリックします。

  1. 描画キャンバスを挿入する。[挿入] タブの [] グループで、[図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word の [挿入] タブ

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 目的の図形をクリックし、ドキュメント上の任意の位置をクリックしてドラッグし、図形を配置します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

グラフに個々の図形を追加したり、SmartArt グラフィックの上に図形を重ねたりして、それらのグラフや SmartArt グラフィックを自由にカスタマイズできます。

ドキュメントに複数の図形を追加する

図形を 1 つずつ追加して描画するより、SmartArt グラフィックを作成した方が効率的な場合があります。SmartArt グラフィックスでは、ユーザーが図形を追加または削除したり、テキストを編集したりするたびに、図形の配置と図形内のテキスト量が自動的に更新されます。ぴったりのレイアウトがない場合、いつでも SmartArt グラフィックスに図形を追加したり、図形を入れ替えたりできます。

  1. [挿入] タブの [] グループで、[図形] をクリックします。

    Excel の [挿入] タブの画像

  2. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  3. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

図形を 1 つずつ追加して描画するより、SmartArt グラフィックを作成した方が効率的な場合があります。SmartArt グラフィックスでは、ユーザーが図形を追加または削除したり、テキストを編集したりするたびに、図形の配置と図形内のテキスト量が自動的に更新されます。ぴったりのレイアウトがない場合、いつでも SmartArt グラフィックスに図形を追加したり、図形を入れ替えたりできます。

  1. 描画キャンバスを挿入します。[挿入] タブの [] グループで、[図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word の [挿入] タブ

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  4. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  5. 必要な図形をすべて追加したら、Esc キーを押します。

図形を 1 つずつ追加して描画するより、SmartArt グラフィックを作成した方が効率的な場合があります。SmartArt グラフィックスでは、ユーザーが図形を追加または削除したり、テキストを編集したりするたびに、図形の配置と図形内のテキスト量が自動的に更新されます。ぴったりのレイアウトがない場合、いつでも SmartArt グラフィックスに図形を追加したり、図形を入れ替えたりできます。

  1. [ホーム] タブの [図形描画] グループで [図形] をクリックします。

    PowerPoint の [ホーム] タブの画像

  2. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  3. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

  1. [オブジェクト] ツール バーの [AutoShape] ボタンの画像 をクリックします。

  2. カテゴリをポイントし、点線をポイントし、ドラッグしてメニュー フロートを作ります。

  3. 挿入する図形をクリックし、目的のサイズになるまで図形をドラッグします。追加する図形ごとに、この手順を繰り返します。

  4. 必要な図形をすべて追加したら、Esc キーを押します。

図形を 1 つずつ追加して描画するより、SmartArt グラフィックを作成した方が効率的な場合があります。SmartArt グラフィックスでは、ユーザーが図形を追加または削除したり、テキストを編集したりするたびに、図形の配置と図形内のテキスト量が自動的に更新されます。ぴったりのレイアウトがない場合、いつでも SmartArt グラフィックスに図形を追加したり、図形を入れ替えたりできます。

  1. 描画キャンバスを挿入します。[挿入] タブの [] グループで、[図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word の [挿入] タブ

  2. [描画ツール] の [書式設定] タブで、[図形の挿入] グループの [その他] ボタン ボタン イメージ をクリックします。

  3. 追加する図形を右クリックし、[描画モードのロック] をクリックします。

  4. ドキュメント内の任意の場所をクリックし、図形をドラッグして配置します。追加する図形ごとに、この手順を繰り返します。

    正確な正方形や円を作成する、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  5. 必要な図形をすべて追加したら、Esc キーを押します。

Office 2007 で図形にテキストを追加する

  • テキストを追加する図形をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

  • テキストを追加する図形を右クリックして [テキストの追加] をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

  • テキストを追加する図形をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

  • テキストを追加する図形をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

  • テキストを追加する図形を右クリックして [テキストの追加] をクリックし、テキストを入力します。

  • 図形のサイズを変更するには、図形をクリックし、そのサイズ変更ハンドルをドラッグします。

  • 追加したテキストは図形の一部になります。図形を回転または反転させると、テキストも同様に回転または反転します。

Office 2007 で行頭文字または段落番号付きの箇条書きを図形に追加する

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. [ミニ ツール バー] で、[箇条書きと段落番号] の隣にある矢印をクリックし、[箇条書きと段落番号] をクリックします。

  3. 次のいずれかの操作を行います。

    • 行頭文字を追加する場合は、[箇条書き] タブをクリックし、目的のオプションを選びます。

    • 段落番号を追加する場合は、[段落番号] タブをクリックし、目的のオプションを選びます。

  1. [メッセージ] タブの [基本テキスト] グループで、次のいずれかをクリックします。

    Outlook の [メッセージ] タブの画像

  2. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

    • 行頭文字を追加する場合は、[箇条書き] の隣にある矢印をクリックし、目的のオプションを選択します。

    • 段落番号を追加する場合は、[段落番号] の隣にある矢印をクリックし、目的のオプションを選択します。

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. [ミニ ツール バー] で、[箇条書きと段落番号] の隣にある矢印をクリックし、[箇条書きと段落番号] をクリックします。

  3. 次のいずれかの操作を行います。

    • 行頭文字を追加する場合は、[箇条書き] タブをクリックし、目的のオプションを選びます。

    • 段落番号を追加する場合は、[段落番号] タブをクリックし、目的のオプションを選びます。

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. [書式設定] ツールバーで、次のいずれかをクリックします。

    • 行頭文字を追加するには、[箇条書き] [箇条書き] ボタンの画像 をクリックします。

    • 段落番号を追加するには、[段落番号] ボタン イメージ をクリックします。

  1. 図形の中で、行頭文字または段落番号を追加するテキストを選びます。

  2. 次のいずれかの操作を行います。

    [ホーム] タブの [段落] で、次のいずれかをクリックします。

    Word の [ホーム] タブの画像

    • 行頭文字を追加する場合は、[箇条書き] の隣にある矢印をクリックし、目的のオプションを選択します。

    • 段落番号を追加する場合は、[段落番号] の隣にある矢印をクリックし、目的のオプションを選択します。

Office 2007 で図形にクイック スタイルを追加する

注: クイック スタイルは、2007 Office リリース プログラムの Excel、Outlook、Word、PowerPoint でのみ使用できます。

クイック スタイルはさまざまな書式設定オプションを組み合わせたものであり、[図形の​​スタイル] グループのクイック スタイル ギャラリーにサムネイルで表示されます。クイック スタイルのサムネイルの上にマウス ポインターを置くと、図形のスタイル (クイック スタイル) の適用後の図形を確認できます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

図形を塗りつぶしたり、特殊効果を適用したりすることもできます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

図形を塗りつぶしたり、特殊効果を適用したりすることもできます。

  1. 新しいクイック スタイルまたは別のクイック スタイルを適用する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、目的のクイック スタイルをクリックします。

    他のクイック スタイルを表示するには、[その他] ボタン イメージ をクリックします。

図形を塗りつぶしたり、特殊効果を適用したりすることもできます。

Office 2007 で図形を別の図形に変更する

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

    描画ツールの [書式] タブの画像

図形を別の図形に変更するには、図形を削除し、新しい図形を追加します。

複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  1. 別の図形に変更する図形をクリックします。

    複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形の挿入] グループで、[図形の編集] [図形の編集] ボタンの画像 をクリックし、[図形の変更] をポイントし、目的の新しい図形をクリックします。

    描画ツールの [書式] タブの画像

  1. 変更するオートシェイプをクリックします。

    複数のオートシェイプを変更するには、Ctrl キーを押しながら変更するオートシェイプをクリックします。

  2. [配置] メニューで、[オートシェイプの変更] をポイントし、カテゴリをポイントし、目的の新しい図形をクリックします。

図形を別の図形に変更するには、図形を削除し、新しい図形を追加します。

複数の図形を変更するには、Ctrl キーを押しながら変更する図形をクリックします。

関連項目

Office 2016 で SVG 画像とアイコンを挿入する

3D モデルで独創的な作品を作る

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×