図形またはテキスト ボックスに塗りつぶしや効果を追加する

塗りつぶしを変更したり、影、光彩、反射、ぼかし、面取り、3 次元 (3-D) 回転などの効果を追加したりすることによって、図形またはテキスト ボックスの外観を変更することができます。

塗りつぶしは、図形の内部に適用された色、パターン、テクスチャ、図、またはグラデーションです。グラデーションは、色や濃淡の段階的な変化であり、通常はある色から別の色に、または同じ色のある濃さから別の濃さに変化していきます。

単色で塗りつぶしが適用された図形とグラデーションの塗りつぶしが適用された図形が含まれる SmartArt グラフィック

図形の塗りつぶしの色を変えると、図形の内部または前景だけが変わります。影などの効果を図形に追加し、さらにその効果に違う色を付ける場合は、塗りつぶしの色とは別に影の色を変更する必要があります。

3-D 効果は図形に奥行きを与えます。組み込みの各種 3-D 効果の組み合わせを図形に追加することも、個々に効果を追加することもできます。個々の効果の組み合わせを Excel、Outlook、Word、および PowerPoint などのプログラムの図形にも追加できます。

塗りつぶしや効果を追加する

塗りつぶしまたは効果を追加するには、図形をクリックし、[書式] をクリックして、[図形の塗りつぶし] または [図形の効果] の横にある矢印をクリックし、色、グラデーション、テクスチャ、または効果を選択します。

  1. 塗りつぶす図形をクリックします。複数の図形を同じように塗りつぶすには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [書式] タブの [図形のスタイル] グループで、[図形の塗りつぶし] の横にある矢印をクリックします。

    [図形の塗りつぶし] の色のオプション メニュー

  3. 次のいずれかの操作を行います。

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。

    • 色を選択しない場合は、[塗りつぶしなし] をクリックします。

    • テーマの色に存在しない色を使用するには、[その他の塗りつぶしの色] をクリックし、[標準] タブで希望する色をクリックするか、[ユーザー設定] タブで色を混ぜ合わせて独自の色を作成します。ユーザー設定の色または [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

    • 図形の透過性を調整するには、[その他の塗りつぶしの色] をクリックします。[] ダイアログ ボックスの一番下にある [透過性] スライダーを使用するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーションのバリエーションをクリックします。グラデーションをカスタマイズするには、[その他のグラデーション] をクリックして目的のオプションを選択します。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ] をポイントして目的のテクスチャをクリックします。テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックして目的のオプションを選択します。

ページの先頭へ

塗りつぶしや効果の追加に関する詳細については、ドロップダウン リストから項目を選択してください。

  1. パターンの塗りつぶしを追加する図形を右クリックし、[図形の書式設定] を選択します。

  2. [図形の書式設定] ウィンドウで、[塗りつぶし] をクリックし、[パターンの塗りつぶし] をクリックします。

    [図形の書式設定] ウィンドウで [塗りつぶし (パターン)] を選択

  3. パターンを選択し、必要に応じて [前景] および [背景] の横にある矢印をクリックして、色の組み合わせを選択します。

ページの先頭へ

テキスト ボックスと図形に、面取りや反射などのさまざまな効果を追加できます。

  1. 効果を追加する図形をクリックします。複数の図形に同じ効果を追加するには、1 番目の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [書式] タブの [図形のスタイル] グループで、[図形の効果] をクリックし、一覧からオプションを選択します。

    [図形の効果] メニュー

    • 組み込み式の各種効果の組み合わせを追加または変更するには、[標準スタイル] をポイントし、目的の効果をクリックします。

      組み込みの効果をカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 影を追加または変更するには、[] をポイントし、目的の影をクリックします。

      影をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

      反射をカスタマイズするには、[反射のオプション] をクリックし、目的のオプションを選択します。

    • 光彩を追加または変更するには、[光彩] をポイントし、目的の光彩をクリックします。

      光彩をカスタマイズするには、[光彩のオプション] をクリックし、目的のオプションを選択します。

    • ぼかしを追加または変更するには、[ぼかし] をポイントし、目的のぼかしのサイズと色をクリックします。

      ぼかしをカスタマイズするには、[ぼかしのオプション] をクリックし、目的のオプションを選択します。

    • 面取りを追加または変更するには、[面取り] をポイントし、目的の面取りをクリックします。

      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の回転をクリックします。

      回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

      注記: 

      • 個々の効果をいくつか追加してカスタムの効果を作成するには、前の手順 2. を繰り返します。

      • 図形に面取りなどの 3-D 効果を追加し、さらにぼかしを追加すると、3-D 効果が優先されるため、図形の視覚的な変化は見られません。ただし、3-D 効果を削除すると、ぼかし効果が見られるようになります。

ページの先頭へ

  1. 塗りつぶしを削除する図形をクリックします。複数の図形から同じ塗りつぶしを削除するには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [書式] タブの [図形のスタイル] グループで、[図形の塗りつぶし] の横にある矢印をクリックし、[塗りつぶしなし] をクリックします。

    [塗りつぶしなし] を選択

ページの先頭へ

  1. 効果を削除する図形をクリックします。複数の図形から同じ効果を削除するには、1 番目の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [書式] タブの [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    [図形の効果] メニュー

    • 図形から組み込みの効果の組み合わせを削除するには、[標準スタイル] をポイントし、[標準スタイルなし] をクリックします。

      注: [標準スタイルなし] をクリックした場合、図形に適用されている影の効果は削除されません。図形から影を削除するには、次の手順に従ってください。

    • 影を削除するには、[] をポイントして [影なし] をクリックします。

    • 反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • 光彩を削除するには、[光彩] をポイントし、[光彩なし] をクリックします。

    • 図形からぼかしを削除するには、[ぼかし] をポイントし、[ぼかしなし] をクリックします。

    • 端を削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

注: 個々の効果を複数追加していた場合は、前の手順 2 を繰り返してすべての効果を削除します。

ページの先頭へ

参照

図形の塗りつぶしの追加または変更

  1. 塗りつぶしを追加する図形をクリックします。

    複数の図形に同じ塗りつぶしを追加するには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の​​塗りつぶし] の隣にある矢印をクリックし、次のいずれかを実行します。

    [描画ツール] の [書式] タブ

    [描画ツール] および [書式] タブが表示されない場合は、図形を選んでいることをご確認ください。必要に応じて図形をダブルクリックして、[書式] タブを開きます。

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      テーマの色に存在しない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

      ヒント: [その他の塗りつぶしの色] をクリックして、図形の透過性を調整することもできます。その場合、[] ダイアログ ボックスの一番下にある [透過性] スライダーを移動するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

ページの先頭へ

塗りつぶしや効果の追加に関する詳細については、ドロップダウン リストから項目を選択してください。

  1. パターンの塗りつぶしを追加する図形を右クリックし、[図形の書式設定] を選択します。

  2. [図形の書式設定] ダイアログ ボックスの [塗りつぶし] タブをクリックします。

  3. [塗りつぶし] ウィンドウで、[塗りつぶし (パターン)] を選択し、パターン塗りつぶしのパターン、前景色、背景色を選択します。

ページの先頭へ

  1. 効果を追加する図形をクリックします。

    複数の図形に同じ効果を追加するには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    [描画ツール] の [書式] タブ

    [描画ツール] および [書式] タブが表示されない場合は、図形を選んでいることをご確認ください。必要に応じて図形をダブルクリックして、[書式] タブを開きます。

    • 組み込み式の各種効果の組み合わせを追加または変更するには、[標準スタイル] をポイントし、目的の効果をクリックします。

      組み込みの効果をカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 影を追加または変更するには、[] をポイントし、目的の影をクリックします。

      影をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

      反射をカスタマイズするには、[反射のオプション] をクリックし、目的のオプションを選択します。

    • 光彩を追加または変更するには、[光彩] をポイントし、目的の光彩をクリックします。

      光彩をカスタマイズするには、[光彩のオプション] をクリックし、目的のオプションを選択します。

    • ぼかしを追加または変更するには、[ぼかし] をポイントし、目的のぼかしのサイズと色をクリックします。

      ぼかしをカスタマイズするには、[ぼかしのオプション] をクリックし、目的のオプションを選択します。

    • 面取りを追加または変更するには、[面取り] をポイントし、目的の面取りをクリックします。

      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の回転をクリックします。

      回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

      注記: 

      • 個々の効果をいくつか追加してカスタムの効果を作成するには、前の手順 2. を繰り返します。

      • 図形に面取りなどの 3-D 効果を追加し、さらにぼかしを追加すると、3-D 効果が優先されるため、図形の視覚的な変化は見られません。ただし、3-D 効果を削除すると、ぼかし効果が見られるようになります。

ページの先頭へ

  1. 塗りつぶしを削除する図形をクリックします。

    複数の図形から同じ塗りつぶしを削除するには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [描画ツール] の [書式] タブの [図形のスタイル] グループで、[図形の塗りつぶし] の横にある矢印をクリックし、[塗りつぶしなし] をクリックします。

    [図形のスタイル] グループ

    [描画ツール] および [書式] タブが表示されない場合は、図形を選んでいることをご確認ください。必要に応じて図形をダブルクリックして、[書式] タブを開きます。

ページの先頭へ

  1. 効果を削除する図形をクリックします。

    複数の図形から同じ図形を削除するには、最初の図形をクリックし、Ctrl キーを押しながら他の図形をクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    [図形のスタイル] グループ

    [描画ツール] および [書式] タブが表示されない場合は、図形を選んでいることをご確認ください。必要に応じて図形をダブルクリックして、[書式] タブを開きます。

    • 図形から組み込みの効果の組み合わせを削除するには、[標準スタイル] をポイントし、[標準スタイルなし] をクリックします。

      注: [標準スタイルなし] をクリックした場合、図形に適用されている影の効果は削除されません。図形から影を削除するには、次の手順に従ってください。

    • 図形から影を削除するには、[] をポイントして [影なし] をクリックします。

    • 図形から反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • 図形から光彩を削除するには、[光彩] をポイントして [光彩なし] をクリックします。

    • 図形からぼかしを削除するには、[ぼかし] をポイントし、[ぼかしなし] をクリックします。

    • 図形から面取りを削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • 図形から 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

注: 個々の効果を複数追加していた場合は、前の手順 2 を繰り返してすべての効果を削除します。

ページの先頭へ

塗りつぶしの追加または変更

ドロップダウン リストから Microsoft Office アプリケーションを選択します。

  1. 塗りつぶしを追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ塗りつぶしを追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      テーマの色に存在しない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

      [その他の塗りつぶしの色] をクリックして、塗りつぶしの透過性を調整することもできます。その場合、[] ダイアログ ボックスの一番下にある [透過性] スライダーを移動するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

注: Excel 2007 ではパターンの塗りつぶしは使用できませんが、このアドインを使えば同じ効果が得られます。詳細については、「Add pattern fills to an Excel 2007 chart or shape」 (Excel 2007 のグラフまたは図形にパターンの塗りつぶしを追加する) を参照してください。

ページの先頭へ

  1. 塗りつぶしを追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ塗りつぶしを追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    テキスト ボックス ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      テーマの色に存在しない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

      [その他の塗りつぶしの色] をクリックして、透過性を調整することもできます。その場合、[] ダイアログ ボックスの一番下にある [透過性] スライダーを移動するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

    • パターンを追加または変更するには、[パターン] をクリックし、目的のオプションをクリックします。

ページの先頭へ

  1. 塗りつぶしを追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ塗りつぶしを追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      テーマの色に存在しない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

      [その他の塗りつぶしの色] をクリックして、塗りつぶしの透過性を調整することもできます。その場合、[] ダイアログ ボックスの一番下にある [透過性] スライダーを移動するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

注: PowerPoint ではパターンの塗りつぶしは使用できません。ただし、図形に塗りつぶしを追加することはできます。詳細については、「No more Pattern Fills in PowerPoint 2007」 (PowerPoint 2007 の図形にパターンの塗りつぶしを追加できない) を参照してください。

ページの先頭へ

  1. 塗りつぶしを追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ塗りつぶしを追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    テキスト ボックス ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      テーマの色に存在しない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

      [その他の塗りつぶしの色] をクリックして、透過性を調整することもできます。その場合、[] ダイアログ ボックスの一番下にある [透過性] スライダーを移動するか、スライダーの横にあるボックスに数値を入力します。透過性には、0% (完全に不透明、既定値) から 100% (完全に透明) までの値を指定できます。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

    • パターンを追加または変更するには、[パターン] をクリックし、目的のオプションをクリックします。

ページの先頭へ

効果を追加または変更する

ドロップダウン リストから Microsoft Office アプリケーションを選択します。

  1. 効果を追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ効果を追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 組み込み式の各種効果の組み合わせを追加または変更するには、[標準スタイル] をポイントし、目的の効果をクリックします。

      組み込みの効果をカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 影を追加または変更するには、[] をポイントし、目的の影をクリックします。

      影をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

    • 光彩を追加または変更するには、[光彩] をポイントして、目的の光彩バリエーションをクリックします。

      光彩の色をカスタマイズするには、[その他の光彩の色] をクリックして、目的の色を選びます。 テーマの色にない色を変更するには、[その他の色] をクリックして、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色を混ぜ合わせます。 ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • ぼかしを追加または変更するには、[ぼかし] をポイントし、目的のぼかしのサイズをクリックします。

    • 面取りを追加または変更するには、[面取り] をポイントし、目的の面取りをクリックします。

      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の回転をクリックします。

      回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

      注記: 

      • 個々の効果をいくつか追加してカスタムの効果を作成するには、前の手順 2. を繰り返します。

      • 面取りや 3-D 回転などの 3-D 効果を追加し、さらにぼかしを追加すると、3-D 効果が優先されるため、図形またはテキスト ボックスに変化は見られません。ただし、3-D 効果を削除すると、ぼかし効果が見られます。

ページの先頭へ

  1. 効果を追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ効果を追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    テキスト ボックス ツールの [書式] タブの画像

    • 影を追加または変更するには、[影の効果] グループで [影の効果] をクリックし、目的の影を選びます。

      影の色​​をカスタマイズするには、[影の色] をポイントし、目的の色をクリックします。

      テーマの色に存在しない色に変更するには、[その他の影の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで色を混ぜ合わせて独自の色を作成します。ユーザー設定の色と [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

    • 3-D 効果を追加または変更するには、[3-D 効果] グループで [3-D 効果] をクリックし、目的のオプションを選びます。

ページの先頭へ

  1. 効果を追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ効果を追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 組み込み式の各種効果の組み合わせを追加または変更するには、[標準スタイル] をポイントし、目的の効果をクリックします。

      組み込みの効果をカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 影を追加または変更するには、[] をポイントし、目的の影をクリックします。

      影をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

    • 光彩を追加または変更するには、[光彩] をポイントして、目的の光彩バリエーションをクリックします。

      光彩の色をカスタマイズするには、[その他の光彩の色] をクリックして、目的の色を選びます。 テーマの色にない色を変更するには、[その他の色] をクリックして、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色を混ぜ合わせます。 ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • ぼかしを追加または変更するには、[ぼかし] をポイントし、目的のぼかしのサイズをクリックします。

    • 面取りを追加または変更するには、[面取り] をポイントし、目的の面取りをクリックします。

      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の回転をクリックします。

      回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

      注記: 

      • 個々の効果をいくつか追加してカスタムの効果を作成するには、前の手順 2. を繰り返します。

      • 面取りや 3-D 回転などの 3-D 効果を追加し、さらにぼかしを追加すると、3-D 効果が優先されるため、図形またはテキスト ボックスに変化は見られません。ただし、3-D 効果を削除すると、ぼかし効果が見られます。

ページの先頭へ

  1. 効果を追加する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスに同じ効果を追加するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    テキスト ボックス ツールの [書式] タブの画像

    • 影を追加または変更するには、[影の効果] グループで [影の効果] をクリックし、目的の影を選びます。

      影の色​​をカスタマイズするには、[影の色] をポイントし、目的の色をクリックします。

      テーマの色に存在しない色に変更するには、[その他の影の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで色を混ぜ合わせて独自の色を作成します。ユーザー設定の色と [標準] タブの色は、後でドキュメントのテーマを変更しても更新されません。

    • 3-D 効果を追加または変更するには、[3-D 効果] グループで [3-D 効果] をクリックし、目的のオプションを選びます。

ページの先頭へ

塗りつぶしを削除する

ドロップダウン リストから Microsoft Office アプリケーションを選択します。

  1. 塗りつぶしを削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ塗りつぶしを削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の塗りつぶし]、[塗りつぶしなし] の順にクリックします。

    [図形のスタイル] グループの画像

ページの先頭へ

  1. 塗りつぶしを削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ塗りつぶしを削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、[塗りつぶしなし] をクリックします。

    [テキスト スタイル] グループ

ページの先頭へ

  1. 塗りつぶしを削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ塗りつぶしを削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の塗りつぶし]、[塗りつぶしなし] の順にクリックします。

    [図形のスタイル] グループの画像

ページの先頭へ

  1. 塗りつぶしを削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ塗りつぶしを削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] または [テキスト ボックス ツール] の [書式] タブにある [図形のスタイル] または [テキスト ボックスのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、[塗りつぶしなし] をクリックします。

    [テキスト スタイル] グループ

ページの先頭へ

効果を削除する

ドロップダウン リストから Microsoft Office アプリケーションを選択します。

  1. 効果を削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ効果を削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    [図形のスタイル] グループの画像

    • 組み込みの効果の組み合わせを削除するには、[標準スタイル] をポイントし、[標準スタイルなし] をクリックします。

    • 影を削除するには、[] をポイントして [影なし] をクリックします。

    • 反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • 光彩を削除するには、[光彩] をポイントし、[光彩なし] をクリックします。

    • 図形からぼかしを削除するには、[ぼかし] をポイントし、[ぼかしなし] をクリックします。

    • 端を削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

複数の個々の効果を削除するには、上記の手順 2. を繰り返します。

ページの先頭へ

  1. 効果を削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ効果を削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画ツール] または [テキスト ボックス ツール] の [書式] タブで、次のいずれかの手順を実行します。

    テキスト ボックス ツール、[書式] タブ、[文字飾り] ボタン

    • 影を削除するには、[影の効果] グループで [影の効果] をクリックし、[影の効果なし] をクリックします。

    • 3-D ​​効果を削除するには、[3-D ​​効果] グループで [3-D 効果] をクリックし、[3-D 効果なし] をクリックします。

注: [描画ツール]、[テキスト ボックス ツール]、または [書式] タブが表示されない場合は、図形またはテキスト ボックスをクリックしているかどうかをご確認ください。

ページの先頭へ

  1. 効果を削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ効果を削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画​​ツール] の [書式] タブにある [図形のスタイル] グループで、[図形の効果] をクリックし、次のいずれかを実行します。

    [図形のスタイル] グループの画像

    • 組み込みの効果の組み合わせを削除するには、[標準スタイル] をポイントし、[標準スタイルなし] をクリックします。

    • 影を削除するには、[] をポイントして [影なし] をクリックします。

    • 反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • 光彩を削除するには、[光彩] をポイントし、[光彩なし] をクリックします。

    • 図形からぼかしを削除するには、[ぼかし] をポイントし、[ぼかしなし] をクリックします。

    • 端を削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

複数の個々の効果を削除するには、上記の手順 2. を繰り返します。

ページの先頭へ

  1. 効果を削除する図形またはテキスト ボックスをクリックします。

    複数の図形またはテキスト ボックスから同じ効果を削除するには、最初の図形またはテキスト ボックスをクリックし、Shift キーを押しながら他の図形またはテキスト ボックスをクリックします。

  2. [描画ツール] または [テキスト ボックス ツール] の [書式] タブで、次のいずれかの手順を実行します。

    テキスト ボックス ツール、[書式] タブ、[文字飾り] ボタン

    • 影を削除するには、[影の効果] グループで [影の効果] をクリックし、[影の効果なし] をクリックします。

    • 3-D ​​効果を削除するには、[3-D ​​効果] グループで [3-D 効果] をクリックし、[3-D 効果なし] をクリックします。

注: [描画ツール]、[テキスト ボックス ツール]、または [書式] タブが表示されない場合は、図形またはテキスト ボックスをクリックしているかどうかをご確認ください。

ページの先頭へ

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×