図形のヒントを追加、編集、削除する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

ヒントは、図形にポインタを重ねると表示される、説明文を表示する小さなウィンドウです。ヒントを使用して、図形についての追加情報を表示することができます。

  1. ヒントを図形に追加するには、図形を選択します。

  2. [挿入] メニューの [図形のヒント] をクリックします。

  3. ヒントのテキストを入力して、[OK] をクリックします。

  4. ヒントを表示するには、マウスのポインタを図形の上に置きます。

    ヒントが表示されない場合は、[ツール] メニューの [オプション] をクリックし、[表示] タブで [他のヒント] チェック ボックスをオンにします。

  5. ヒントを編集するには、[挿入] メニューの [図形のヒントの編集] をクリックします。テキストを編集して [OK] をクリックします。

    ヒントを削除するには、[図形のヒント] ダイアログ ボックスでテキストを削除し、[OK] をクリックします。

注: ヒントのテキストは書式を設定したり、印刷したりすることはできません。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×