図形に高さと幅の寸法フィールドを挿入する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

  1. 図形をダブルクリックしてテキスト ブロックを開き、幅フィールドを挿入する場所にカーソルを置きます。

  2. [挿入] メニューの [フィールド] をクリックして、次の操作を行います。

    1. [カテゴリ] ボックスの一覧の [図形座標] をクリックします。

    2. [フィールド] ボックスの一覧の [] をクリックします。

    3. [データ形式] をクリックし、[分類] ボックスの一覧で、フィールド情報の表示形式をクリックします。

  3. [OK ] をクリックします。再度 [OK] をクリックします。

  4. 図形のテキスト ブロックで幅を示す値の後ろにカーソルを置き、スペースを入力してから "x" または "by" と入力します。さらにスペースを 1 つ入力します。

  5. [] の代わりに [高さ] をクリックして、手順 2 と 3 を繰り返します。

  6. これらのフィールドが機能しているかを確認するには、図形のサイズを変更します。

  7. これらのフィールドを削除するには、図形をダブルクリックしてテキスト ブロックを開き、フィールドを選択して Del キーを押します。

    注記: 

    • 図形の寸法を正確に変更するには、[表示] メニューの [図形サイズ/位置/回転] をクリックし、[図形サイズ/位置/回転] ウィンドウで、[] と [高さ] の新しい値を入力します。

    • フロア プランの [] 図形に寸法線を追加するには、[寸法の追加] をクリックします。

    • その他の種類の図形の寸法を変更したり、寸法線を追加したりするには、[コントローラの寸法] 図形を使用できます。[ファイル] メニューで、[図形]、[地図とフロア プラン]、[建築設計] の順にポイントし、[壁、扉、窓] をクリックします。[コントローラの寸法] 図形をページにドラッグし、図形に接続します。寸法を変更するには、[コントローラの寸法] 図形をクリックし、新しい値を入力します。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×