図入りの文書を作成してみよう

図を含む文書を作成する

Word では、オートシェイプと SmartArt を使用して、文書内にさまざまな図形を描画できます。

この記事を読むと、図形の作成と編集の方法を習得できます。この記事は、次の 4 つのページで構成されます。

1. 図を含む文書を作成する (このページ)

2. サイズと位置を変更する

3. 図を編集する

4. SmartArt を使用する

図や写真を挿入する」で保存した文書を開き、図形を追加してみましょう。

演習: 文書を開く方法

Doctor

文書を開く方法については、「文書を保存してみよう、開いてみよう」を参照してください。

図を挿入する

オートシェイプを使用すると、簡単に図形を作成できます。

オートシェイプでは、線、円、四角形などの基本的な図形だけでなく、フローチャートの記号や吹き出しなど広範な図形を作成できます。

  1. 最初に、本文の末尾の下の赤枠内にテキストを追加します。

    "申込書" と "申込手順" との間には空行を 3 ~ 4 行入れておきます。

    "申込書" と "申込手順" との間には空行を 3 ~ 4 行入れておきます。

  2. 最初に、四角形を作成します。[挿入] タブの [] で [図形] をクリックします。

    カーソルはどこにあってもかまいません。

    [挿入] タブの [図] で [図形] をクリックします。

  3. 作成する図形をクリックします。

    この例では、[四角形] の [正方形/長方形] をクリックします。

    [四角形] の [正方形/長方形] をクリックします。

    マウス ポインターが プラス に変わります。

  4. 四角形の左上の位置を決め、そこから右下にマウスをドラッグします。

    この例では、次のように "申込書" の下に四角形を作成します。

    四角形の左上を決定し、右下にドラッグします。

  5. 四角形のサイズを決めたら、マウス ボタンを離します。

    サイズと位置は後で調整できるので、この時点で厳密に決める必要はありません。

    後でサイズと位置を調整できます。

  6. 次に、同じ方法を使用して、下矢印を作成します。

    ストライプ矢印を作成するには、[ブロック矢印] の [下矢印] をクリックします。

下矢印を作成するには、[ブロック矢印] の [下矢印] をクリックします。

ヒント: 図形を挿入したときに新しいタブが表示されるのはなぜでしょうか。

Doctor

図形が作成されると、[描画ツール] が表示され、[書式] タブが自動的にリボンに追加されます。

[書式] タブには、図形のデザインおよび位置を変更するためのコマンドがまとめられています。

[描画ツール] が表示され、[書式] タブがリボンに追加されます。

図形の外側をクリックすると、[描画ツール] は非表示になります。[描画ツール] を再び表示するには、図形をクリックします。

ヒント: 正方形は作成できますか。

Doctor

上の手順 4. で Shift キーを押しながらマウスをドラッグすると、正方形を作成できます。また、Shift キーを使用すると、円、水平線、垂直線、および幅と高さが等しいその他の図形を作成できます。

ページの先頭へ

次は「サイズと位置を変更する」です。

2 3 4次へ >>

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×