図を Visio の図面に挿入する

図を Visio の図面に挿入する

Office 365 サブスクリプション, Office 2019, Office 2016, Office 2013, Office 2010

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

ほとんどの種類の画像ファイルを Visio の図面に挿入できます。 それらのファイルは、通常の図として表示されますが、接続ポイントなど、Visio の図形が持つ一部の機能を持っていません (ただし、そのような図は、コネクタを使用して他の図形に接続できます)。

  1. [挿入] タブの [] グループで [画像] または [オンライン​画像] をクリックします。

    Bing からの画像やクリップ アートを使用する場合は、ユーザーの責任において著作権を遵守してください。また、使用する画像を選択するときに、Bing のライセンス フィルターが役立ちます。

  2. 挿入する図を探して図のファイルをクリックし、[開く] をクリックする (図が PC 上にある場合) か、[挿入] (図がオンライン上にある場合) をクリックします。

    グラフィック画像として Visio の図面にインポートした一部のファイルは、メタファイルとして表示されます。 ただし、.bmp、.jpg、.pcx などのビットマップ ファイルは、Visio の図面にインポートした後もビットマップのままです。

グラフィック ファイルから画像を挿入する

  1. [挿入] メニューで [] をポイントしてから [ファイルから] をクリックします。

  2. 挿入する画像を含むフォルダーを見つけ、画像ファイルをクリックして、[開く] をクリックします。

    ヒント: [ファイル] メニューからグラフィック ファイルを開くこともできます。 [ファイル] メニューの [開く] をクリックします。 [ファイルの種類] ボックスの一覧で目的のグラフィック ファイル形式をクリックし、ファイルを特定します。 [開く] をクリックします。 グラフィック画像として Visio 図面にインポートするファイルのほとんどは、メタファイルとして表示されます。 ただし、.dib、.bmp、.pcx などのビットマップ ファイルは、Visio 図面でもビットマップのままとなります。

デジタル カメラまたはスキャナーから直接、画像を挿入します。

  1. スキャナーまたはデジタル カメラで写真を設定します。

  2. [挿入] メニューで、画像] をポイントし、[スキャナーまたはカメラから] をクリックします。

  3. 1 つ以上のスキャナーまたはカメラがお使いのコンピューターに接続されている場合は、[デバイス] で使用する 1 つを選択します。

  4. 次のいずれかの操作を行います。

    • スキャナーを使用して、画像をスキャンする既定の設定を使用するWeb 品質] をクリックして (の画面に表示される図面) または印刷品質(印刷用)、[挿入] をクリックします。

      注: [挿入] ボタン、スキャナーが自動スキャンをサポートしていないために一部のスキャナーで使用できることがあります。 この場合、代わりに、ユーザー設定の挿入] ボタンを使用します。

    • デジタル カメラを使用している場合、またはスキャナーの設定を変更する場合は、[ユーザー設定の挿入] をクリックします。 カメラまたはスキャナーを使っているの手順に従います。

関連項目

ビデオ: Visio で画像を挿入します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×