図を挿入する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

画像ファイルから図を挿入する

  1. [挿入] メニューの [] をポイントして、[ファイルから] をクリックします。

  2. 挿入する図を含むフォルダを参照して、図のファイルをクリックし、[開く] をクリックします。

    ヒント: [ファイル] メニューから、グラフィック ファイルを開くこともできます。[ファイル] メニューには、[開く] をクリックします。ファイル] ボックスの一覧で、ファイルを検索し、目的のグラフィック ファイル形式をクリックします。[開く] をクリックします。メタファイルとして画像として Visio の図面にインポートするほとんどのファイルが表示されます。ただし、.dib、.bmp、.pcx などのビットマップ ファイルには、Visio 図面のビットマップがそのまま保持します。

スキャナまたはデジタル カメラから図を直接挿入する

  1. スキャナまたはデジタル カメラで図の設定をします。

  2. [挿入] メニューの [] をポイントし、[スキャナまたはカメラから] をクリックします。

  3. コンピュータに 2 つ以上のスキャナまたはカメラが接続されている場合は、[デバイス] で、使用するデバイスを選択します。

  4. 次のいずれかを実行します。

    • スキャナから図をスキャンするときに既定の設定を使用する場合は、[Web 用の品質] (画面表示用) または [印刷用の品質] (印刷用) をクリックして、[挿入] をクリックします。

      注: スキャナによっては、ソフトウェアが自動スキャンをサポートしていないため、[挿入] ボタンを使用できない場合があります。その場合は、[カスタム挿入] ボタンを代わりに使用します。

    • デジタル カメラを使用している場合、またはスキャナの設定を変更する場合は、[カスタム挿入] をクリックします。ご使用のカメラまたはスキャナの説明に従ってください。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×