図をクリックすると、図ツール] タブではなく [描画ツール] タブが表示されます。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

現象

図をクリックすると、[図ツール] タブではなく [描画ツール] タブが [書式] タブの上に表示されます。

注: [図ツール] タブまたは [描画ツール] タブが表示されない場合は、図、図形、または他のオブジェクトを選んだことをご確認ください。

原因

ほとんどの場合は図が描画タイプの書式 (ベクター グラフィックスなど) の画像または埋め込みオブジェクトであるために、図が図として処理されていません。

ベクター グラフィックスの一般的なファイル名拡張子は、.wmf、.emf、.eps などです。また、ほとんどのクリップ アートは、ベクター グラフィックス形式になっています。

文書が以前のバージョンの Office で作成された互換モードでの Office を使用している場合や、正しく自分の写真を選択していない場合は、この問題を発生することもできます。

解決法

次の操作を単独で、または組み合わせて行います。

  • 画像を、ファイル名拡張子が .png、.jpeg、.jpg、.tiff、.bmp、.gif のいずれかである図に置き換えます。

  • 図をクリックして確実に選びます。

  • 図をダブルクリックして選択し、[書式] タブを開きます。

  • Office ウィンドウの上部にあるファイル名の横にある[互換モード]が表示されたら、以前のバージョンでは保存されていた元から、やり直してではなく、Office ドキュメントのバージョンで、ドキュメントを保存します。

関連項目

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×