同じ脚注や文末脚注を繰り返し参照する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

参照できる同じ脚注や文末脚注に複数回文書。

何度も同じ脚注を参照してください。

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. 文書内で参照を挿入する場所をクリックします。

  3. [挿入] メニューの [クロス リファレンス] をクリックします。

  4. 参照の種類] ボックスの一覧で、[脚注] をクリックします。

  5. 次のいずれかの操作を行います。

    挿入するクロス リファレンス

    操作

    通常のテキスト

    相互参照] ボックスの一覧で、[脚注の番号をクリックします。

    上付き文字

    相互参照] ボックスの一覧で、[脚注番号 (書式あり)] をクリックします。

  6. [脚注の参照先] ボックスで、参照する脚注をクリックします。

  7. [挿入] をクリックし、[閉じる] をクリックします。

何度も同じ文末脚注を参照してください。

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. 文書内で参照を挿入する場所をクリックします。

  3. [挿入] メニューの [クロス リファレンス] をクリックします。

  4. 参照の種類] ボックスの一覧で、[文末脚注] をクリックします。

  5. 次のいずれかの操作を行います。

    挿入するクロス リファレンス

    操作

    通常のテキスト

    相互参照] ボックスの一覧で、[文末脚注番号] をクリックします。

    上付き文字

    相互参照] ボックスの一覧で、[文末脚注の番号 (書式あり)] をクリックします。

  6. [文末脚注の参照先] ボックスで、参照する脚注をクリックします。

  7. [挿入] をクリックし、[閉じる] をクリックします。

関連項目

脚注や文末脚注を追加または変更する

脚注を文末脚注に変換する

資料文献、引用文献、および文献目録を追加または変更する

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×