反射天井計画を作成する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

天井のレイアウトを設計するには、[反射天井計画] テンプレートを使用します。[描画ツール]、[ガイド]、[配列図形] コマンドを使用して、天井グリッドを設計することができます。グリッドが配置されたら、照明、air デバイス、煙探知機の場所を指定できます。

天井伏図

  1. Visio を開きます。

  2. [地図とフロアプラン] カテゴリ/テンプレートで、[反射天井計画]、[作成] の順にクリックします。

    既定では、この描画の種類によって、横向きの方向 幅広ページ で縮尺図面ページが開きます。これらの設定はいつでも変更できます。

  3. 次のいずれかの操作を行って、フロアプランを作成または挿入します。

    フロア プランを作成する

    1. 次のいずれかの方法で、基本的な外壁構造を作成します。

      [部屋] 図形を使用する

      1. 壁、シェル、構造から、いずれかの [ルーム] 図形を図面ページにドラッグします。

      2. コントロールハンドルをドラッグして、部屋の図形のサイズを変更する コントロール ハンドルの画像 - 黄色い菱形 と選択ハンドルを個々の壁に設定します。

      壁図形を使用する

      1. 壁、シェル、構造から、[外壁] 図形を図面ページにドラッグします。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着されると、終点が赤くなります。2 つの壁の交点は自動的に削除されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログボックスで図形のジオメトリを選択する必要があります。[視覚補助] グループの [表示] タブ、[ダイアログボックス起動ツール]、[全般] タブの順にクリックします。

    2. 内壁構造を作成する。

      1. 図形を図面ページにドラッグし、外部構造の内側に配置します。

      2. 終点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をドラッグして壁のサイズを変更します。

      3. 壁の端点を別の壁までドラッグします。

        壁が接着されると、終点が赤くなります。2 つの壁の交点は自動的に削除されます。

        注: 壁を適切に結合するには、[スナップと接着] ダイアログボックスで図形のジオメトリを選択する必要があります。[視覚補助] グループの [表示] タブ、[ダイアログボックス起動ツール]、[全般] タブの順にクリックします。

    3. 別の構造要素を追加する。

      1. 壁、シェル、構造から、柱などの構造図形を図面ページ上にドラッグします。

      2. [ビル用設備] から図面ページに、階段などのビル用設備図形をドラッグします。

      3. 壁、シェル、構造から、壁の上にドアとウィンドウの図形をドラッグします。

        壁に合わせてドアと窓を回転させ、壁に接着します。また、壁の太さを取得し、位置を変更するときに壁を移動します。

    CAD フロア プランを挿入する

    1. [挿入] タブで [ CAD 図面] をクリックし、図面ファイルに移動します。

    2. CAD 図面のサイズと位置をそのまま使用する場合は、[OK] をクリックします。

      図面を挿入した後、サイズを変更したり、 倍率を変えたり、移動したりすることができます。CAD 図面を含む Visio レイヤーをロックすることもできます。

    既存の Visio の平面図図面を新しい図面にコピーして貼り付ける

    1. 既存の Visio 図面を開きます。

    2. [デザイン] タブの [ページ設定] グループで、ダイアログボックス起動ツールをクリックして [ページ設定] ダイアログボックスを開きます。

    3. [ページ設定] ダイアログボックスで、[拡大/縮小] タブをクリックします。既存の図面の縮尺設定を書き留めて、新しい図面の縮尺を一致させるように設定します。

    4. 既存の図面で、新しい図面で使用する図形を選択し、コピーします。

    5. 新しい図面に切り替えてから、図形を貼り付けます。

      ヒント: 図面の既存のレイヤーをロックして、新しいプランの作成時に誤って変更しないようにすることができます。レイヤーのロックやロック解除を参照してください。

  4. ガイドを使用して、[ホーム] タブの [ツール] グループにある [直線ツール ボタン イメージ ] または [長方形ツール ボタン イメージ ] と共に、天井グリッドをレイアウトします。

  5. 電気およびテレコムから、天井に取り付けられた照明図形を図面上にドラッグします。

  6. レジスターのグリルとディフューザーから、air device 図形を図面上にドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×