効果、テキスト ボックス、ワードアート、図、または図形をノートに追加する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

目的に合ったトピックをクリックしてください

ノート マスター、プレース ホルダー、ノートのページ、およびノート ウィンドウについてください。

プレース ホルダーを並べ替える

ノート ページにテキスト ボックスまたはワードアートを追加します。

ノート ページに画像やクリップアートを追加します。

ノート ページに図形を追加します。

ノート ページに効果を追加します。

テーマのフォント、テーマの色やテーマの効果を変更します。

ノート マスタ、プレースホルダ、ノート、およびノート ペインについて

ノート マスターは、すべてのノートに表示する情報の選択、およびその情報のレイアウトの調整に使用します。

ヘッダーとフッター、日付、およびスライドのページ番号のプレースホルダー 、に加えて、ノート マスターには、スライドの画像のプレース ホルダーと本文のプレース ホルダーと呼ばれるノート テキストの他のプレース ホルダーが含まれています。プレース ホルダーを区別するには、次の操作を行います。

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

  2. [ノート マスタ] タブの [プレースホルダ] で、すべてのチェック ボックスをオフにします。

    チェック ボックスをオフにするたびに、各プレースホルダがノートに表示されなくなります。チェック ボックスをオンにするたびに、そのプレースホルダが表示されます。

[ノート マスター] タブの [プレースホルダー] グループの画像
ノート マスターのプレース ホルダーを表示します。

ノートとノート ペイン

各ノートには、1 枚のスライドのイメージと、そのスライドに添付されているノートが表示されます。ノートを印刷すると、1 枚のスライドとそれに添付されているテキストやイメージが 1 ページに印刷されます。

PowerPoint のノート ページ

1. ノート ページには、プレゼンテーションの各スライドとノートが表示されます。

2. 各スライドは、個別のノート ページに印刷されます。

3. ノートは、スライドに添付されます。

4. ノートにはグラフ、図などのデータを追加できます。

ノート上の "本文" プレースホルダには、スライドに関するテキストを入力します。"本文" プレースホルダのテキストは、標準表示でスライドのすぐ下にあるノート ペインにも表示されます。

標準表示のノート ウィンドウ

1. 標準表示のノート ペイン

標準表示のノート ペインにテキストを入力すると、スライドのノートの "本文" プレースホルダにもそのテキストが入力されます。

標準表示では、スライドの編集中にテキストを入力し、書式設定するためにノート ペインを使用します。ノート表示では、テキストの書式設定の効果をすべて表示し、スライドと共にノートを印刷する場合のノートの表示方法を制御するためにノートを使用します。

標準表示とノート表示のノート ウィンドウの画像

1. 標準表示のノート ペイン

2. ノート表示のノート

ノート マスター] ビューまたはノート ページ ビューでは、突然、参加者には、ワードアート効果を追加して、テーブル、またはをやり取りしてノートの配布資料を作成できます。か、会社のロゴやテキストを追加、下書きなどまたは機密、すべてのノートのページにできます。プレース ホルダーの配置を変更し、テーマのフォント、テーマの色、テーマの効果を変更に合わせてスライドと配布資料の両方に一貫した外観を作成するのには、スライドもできます。

画像またはノート ページ ビューに追加するその他のオブジェクトは、標準表示モードで、画面上ではありませんが、ノートが印刷されるページで、表示されます。プレゼンテーションを Web ページとして保存すると場合、図やオブジェクトは表示されません、Web ブラウザーでプレゼンテーションを表示する場合に、ノートがします。

印象的なノートを作成するために、以下で説明する手順のいくつかを試してください。

ノート ページ

ページの先頭へ

プレースホルダの配置を変更する

ノートの外観を整えるために、ノート マスタ上でプレースホルダを別の場所に移動するか、プレースホルダの向きを縦から横に変更できます。たとえば、スライド上に SmartArt グラフィックがある場合、"スライド イメージ" プレースホルダの方向を変更して、ノート上での SmartArt グラフィックの表示状態を改善することができます。

プレースホルダを移動する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. 本文または画像をスライドのプレース ホルダーを移動するには、プレース ホルダーの枠線のいずれかをポイントします。ポインターがの 4 方向の矢印 になったときに、プレース ホルダーを新しい位置にドラッグします。

  3. プレースホルダの配置が完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

プレースホルダの向きを変更する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. [ノート マスタ] タブの [ページ設定] で、次のいずれかまたは両方の操作を行います。

    • "本文" プレースホルダの向きを変更するには、[ノートのページの向き] をクリックし、[] または [] をクリックします。

      ノートのページの向きの画像

    • "スライド イメージ" プレースホルダの向きを変更するには、[スライドの向き] をクリックし、[] または [] をクリックします。

      ノート スライドの方向の画像

  3. 向きの変更が完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ページの先頭へ

テキスト ボックスまたはワードアートをノートに追加する

テキスト ボックスまたはワードアートを使用して、プレゼンテーションが下書きまたは機密文書であることを示すことができます。

テキスト ボックスを追加する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. [挿入] タブの [テキスト] で [テキスト ボックス] をクリックし、ノートの下部にある "本文" プレースホルダ内をクリックして、任意のサイズのテキスト ボックスをドラッグにより描画します。

    PowerPoint のリボン イメージ

  3. テキスト ボックスに、ノートに表示するテキストを入力します。

  4. テキスト ボックスの配置を変更するには、テキスト ボックスをクリックし、ポインターの形が 4 方向の矢印 に変わったら、テキスト ボックスを新しい場所にドラッグします。

  5. [ホーム] タブの [フォント] の書式設定オプションか、[描画ツール] の [書式] タブの [図形のスタイル] にあるオプションを使用して、テキスト ボックス内のテキストの書式を設定します。

    [描画ツール] の [書式] タブのイメージ

    テキスト ボックス自体の書式を設定する図形のスタイル] でオプションを使用することもできます。詳細については、次を参照してください。追加塗りつぶし、輪郭、またはテキストやワードアートの効果を削除またはします。

  6. テキストおよびテキスト ボックスの配置や書式設定が完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ワードアートを追加する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

    注: この手順をノートの 1 ページだけに適用する場合は、[ノート マスタ] の代わりに [ノート] をクリックします。

  2. [挿入] タブの [テキスト] で、[ワードアート] をクリックして、目的のワードアート スタイルをクリックします。

    PowerPoint のリボン イメージ

  3. ワードアートに、ノートに表示するテキストを入力します。

  4. ワードアートを配置するには、それをクリックしての 4 方向の矢印 に変わったら、ドラッグしてワードアートの新しい場所にします。

  5. ワードアートの外観を変更するには、ワードアートのスタイル] グループで [描画ツール] の [書式] タブでオプションを使用します。

    [描画ツール] の [書式] タブのイメージ

  6. ワードアートが希望どおりの外観になったら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ヒント: テキスト ボックスまたはワードアートを回転区別してノートのページに追加したノートまたは透明度をテキスト ボックスまたはワードアートの塗りつぶしやアウトラインを変更していることができます。

ページの先頭へ

図またはクリップ アートをノートに追加する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. [挿入] タブの [] で、次のいずれかの操作を行います。

    [図] グループのリボン イメージ

    • 図を使用するには、[] をクリックし、目的の図を見つけて [挿入] をクリックします。

    • クリップ アートを使用するのには、[クリップアート] をクリックします。クリップアート作業ウィンドウ] で、[検索] ボックスでいずれかの入力する単語またはフレーズを説明クリップまたは、クリップアートのファイル名のすべてまたは一部を入力し、[移動] をクリックします。

      オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。ユーザーの責任において著作権を遵守してください。また、使用する画像を選ぶときに、Bing のライセンス フィルターが役立ちます。

  3. 図またはクリップ アートのサイズを調整するか、配置を変更するには、スライド上の図またはクリップ アートを右クリックし、ショートカット メニューの [配置とサイズ] をクリックします。

  4. 図またはクリップ アートのサイズを変更するには、[サイズ] タブの [拡大/縮小] で、[高さ] ボックスと [] ボックスの設定を大きくするか、小さくします。

    拡大時または縮小時に図やクリップ アートの縦横比を維持するには、[縦横比を固定する] チェック ボックスをオンにします。

    図またはクリップ アートをノートの中央に配置するには、[元のサイズを基準にする] チェック ボックスをオンにします。

  5. 図またはクリップ アートをスライド上で移動するには、[位置] タブをクリックし、目的の位置に応じた値を [横位置] ボックスと [縦位置] ボックスに入力します。

  6. 図またはクリップ アートが希望どおりの外観になったら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

    ヒント: [書式] タブの [図ツール] のオプションを使用して、明るさ、コントラスト、または画像の透明度を変更する、図の枠線を変更または効果を追加することをがします。

    [図ツール] タブ

ページの先頭へ

図形をノートに追加する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

    注: この手順をノートの 1 ページだけに適用する場合は、[ノート マスタ] の代わりに [ノート] をクリックします。

  2. [ホーム] タブの [図形描画] で [図形] をクリックします。

    PowerPoint の [ホーム] タブのイメージ

  3. 目的の図形をクリックし、"本文" プレースホルダをクリックして、ドラッグにより図形を配置します。

    正確な正方形または円を作成するか、またはその他の図形の縦横比を維持するには、Shift キーを押しながらドラッグします。

  4. [書式] タブの [描画ツール] の図形に、塗りつぶし、輪郭、または効果を追加するには、図形のスタイル] で希望するオプションを選択します。

    [描画ツール] の [書式] タブのイメージ

  5. 図形が希望どおりの外観になったら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ページの先頭へ

効果をノートに追加する

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. 効果を追加する対象のテキスト、テキスト ボックス、ワードアート、図、またはその他のオブジェクトを選択します。

  3. [描画ツール] の [書式] タブの [図形のスタイル] で [図形の効果] をクリックし、目的の効果をクリックします。

    [描画ツール] の [書式] タブのイメージ

    効果を追加する方法の詳細については、次を参照してください。追加塗りつぶし、輪郭、またはテキストやワードアートの効果を削除またはまたは追加] または [図形の塗りつぶしまたは図形の効果を削除します。

  4. [ノート マスタ] タブの [閉じる] で、[マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ヒント: 本文のプレース ホルダーの向きを変更する、または本文のプレース ホルダーまたは画像をスライドのプレース ホルダーを移動するノート ページの外観を向上させるためにします。

ページの先頭へ

テーマのフォント、テーマの色、またはテーマの効果を変更する

ドキュメントのテーマとは、テーマの色のセット、テーマのフォントのセット (見出しと本文のテキストのフォントを含む)、およびテーマの効果のセット (線と塗りつぶしの効果を含む) をはじめとする書式設定の選択肢のセットです。Microsoft Office PowerPoint 2007 を使用して作成したドキュメントは、空白の新しいドキュメントを含め、すべてがその内部にテーマを持っています。

テーマのフォントを変更する

テーマのフォントには、見出しのフォントと本文のフォントが含まれています。テーマのフォント] ボタン ボタン イメージ をクリックすると、見出しのフォントと各テーマのフォントテーマのフォント名の下に使用される本文テキストのフォントの名前を表示できます。

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. ノート マスター ] タブの [テーマの編集] で、[フォント] をクリックし、[スライドで、目的のオプションを使用するフォント] をクリックします。 [ノート マスター] タブ

  3. 完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

テーマの色を変更する

4 つのテキストと背景の色、6 つのアクセント色、および 2 つのハイパーリンクの色、テーマの色が含まれています。テーマの色] ボタン ボタン イメージ 上の色は、現在のテキストと背景色を表しています。[テーマの色] ボタンをクリックした後にテーマの色の名前の横に表示される色のセットは、そのテーマの強調とハイパーリンクの色を表します。独自のテーマの色]、[テーマの色] ボタンは表示される色のセットを作成するのには、これらの色を変更して、[テーマの色の横にある名前を変更します。

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. [ノート マスタ] タブの [テーマの編集] で [配色] をクリックし、スライドで使用されているフォントをクリックするか、目的のオプションをクリックします。

    [ノート マスター] タブ

  3. 完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

テーマの効果を変更する

テーマの効果は、線および塗りつぶし効果のセットです。テーマの効果] ボタン ボタン イメージ をクリックすると、線や塗りつぶし効果をテーマの効果の名前で表示されているサムネイルのテーマの効果のセットごとに使用されるを表示できます。

  1. [表示] タブの [プレゼンテーションの表示] で、[ノート マスタ] をクリックします。

    [プレゼンテーションの表示] のイメージ

  2. [ノート マスタ] タブの [テーマの編集] で、[効果] をクリックします。

    [ノート マスター] タブ

  3. 使用する効果を選択します。

  4. 完了したら、[ノート マスタ] タブの [閉じる] で [マスタ表示を閉じる] をクリックします。

    [ノート マスター] タブ

ヒント: 独自のテーマのフォントまたはテーマの色を作成することができます。詳細については、次を参照してください。適用またはドキュメントのテーマをカスタマイズするします。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×