別の図面にユーザー定義のテーマをコピーする

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

  1. コピーするユーザー定義のテーマがある図面を開きます。

  2. ユーザー定義のテーマが適用されている図形を選択します。

  3. [編集] メニューの [コピー] をクリックします。

  4. ユーザー定義のテーマのコピー先の図面を開きます。

  5. [編集] メニューの [貼り付け] をクリックします。ユーザー定義のテーマが [テーマ] 作業ウィンドウに追加されます。

    注: [テーマ] 作業ウィンドウが表示されない場合は、[書式] メニューの [テーマ] をクリックします。

  6. これで、図面に貼り付けた図形を削除することができます。

注: PowerPoint や Word など、別の Microsoft Office プログラムから Visio にテーマをコピーすることはできません。Visio から別の Microsoft Office プログラムにテーマをコピーすることもできません。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×