分割ビューを使用してビューを分割する (または分割ビューを結合する)

分割ビューでは、分割された画面に 2 つのビューが表示されます。これによって、プロジェクトの情報を同時に 2 種類の形式で確認することができます。たとえば、上枠に任意のタスク ビューを表示し、下枠に [リソース配分状況] ビューを表示すると、上枠で選択したタスクに割り当てられているリソースとその情報が下枠に表示されます。そのリソースに上枠で選択したタスク以外のタスクが割り当てられている場合は、それらのタスクもすべて一緒に表示されます。

  1. [ウィンドウ] メニューの [分割] をクリックします。

  2. 下枠内をクリックします。

  3. [表示] メニューで、下枠に表示するビューをクリックします。

    [表示] メニューにないビューを使用する場合は、[その他のビュー] をクリックし、[ビュー名] ボックスの一覧で目的のビューをクリックして、[適用] をクリックします。

  4. 下枠のビューを閉じるには、[ウィンドウ] メニューの [分割の解除] をクリックします。

注: 

  • 下枠に表示するビューが [表示] メニューにある場合は、[表示] メニューで Shift キーを押しながら目的のビューをクリックすると、そのビューを下枠にすばやく表示できます。下枠のビューを閉じるには、[表示] メニューで Shift キーを押しながら単一枠ビューとして表示するビューをクリックします。

  • 分割ビューでは、現在焦点が置かれているビューがアクティブなビューになります。ビューを切り替えると、アクティブなビューのみが変更されます。新しいビューを単一のビューとして表示する場合は、ビューを変更する前に下枠のビューを閉じます (分割を解除します)。

  • 2 つの異なるプロジェクトを分割ビューではなく、個別のウィンドウに表示するには、2 つのプロジェクトを開き、[ウィンドウ] メニューの [整列] をクリックします。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×