写真、オーディオ、またはムービーをドキュメントに挿入します。

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

メディア ブラウザーを使用して、お使いのコンピューターの写真、サウンド、ムービーを検索し、Word、PowerPoint、Excel、または Outlook ファイルに挿入ことを挿入できます。

メディア ブラウザーでは、写真、オーディオ、および、iPhoto、iTunes、または Photo Booth ライブラリにあるビデオを表示します。

検索し、[Photo Booth または iPhoto フォルダーから写真を挿入できます。

  1. [挿入] メニュー (または [Outlook の [表示] メニュー)、[] をクリックして >写真ブラウザーします。

    Photo Booth および iPhoto は、[Photo Booth または iPhoto フォルダー内に写真がある場合に表示されます。

  2. 写真、必要なを見つけて、ドキュメント内にドラッグします。

iTunes から曲を検索して挿入することができます。

  1. [挿入] メニュー (または [Outlook の [表示] メニュー)、[オーディオ] をクリックして >オーディオ ブラウザーします。

    iTunes フォルダー内に曲がある場合、iTunes が表示されます。

  2. オーディオ、必要なファイルを見つけて、ドキュメント内にドラッグします。

iTunes および Photo Booth からムービーを検索して挿入することができます。

注: YouTube の動画は挿入できません。

  1. [挿入] メニュー (または [Outlook の [表示] メニュー)、ビデオ] をクリックして (または PowerPoint のビデオ] をクリックして) >ムービー ブラウザーします。

    ブースの写真し、Photo Booth または iTunes フォルダーにムービーがある場合、iTunes が表示されます。

  2. ビデオ、必要なファイルを見つけて、ドキュメント内にドラッグします。

Word

メディア ブラウザーには、iPhoto または Photo Booth ライブラリに置かれている写真が表示されます。

  1. [ホーム] タブの [挿入] で [] をクリックし、[写真ブラウザー] をクリックします。

    Word の [ホーム] タブ、[挿入] グループ

  2. ポップアップ メニューで、[iPhoto]、[iPhoto アルバム]、または [Photo Booth] をクリックします。

    Photo Booth または iPhoto フォルダー内に写真がある場合、Photo Booth および iPhoto に表示されます。

  3. 目的の写真をドキュメント内にドラッグします。

iTunes から曲を検索して挿入することができます。

  1. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  2. [オーディオ] [オーディオ] タブ タブをクリックし、ポップアップ メニューの [iTunes] または [iTunes プレイリスト] をクリックします。

    iTunes フォルダー内に曲がある場合、iTunes に表示されます。

  3. 目的の曲をドキュメント内にドラッグします。

iTunes および Photo Booth からムービーを検索して挿入することができます。

注: YouTube の動画は挿入できません。

  1. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  2. [ムービー] [ムービー] タブ タブをクリックし、ポップアップ メニューの [iMovie]、[ムービー]、[Photo Booth]、または [iTunes] をクリックします。

    Photo Booth または iTunes フォルダー内に写真がある場合、Photo Booth および iTunes に表示されます。

  3. 目的のムービーをドキュメント内にドラッグします。

PowerPoint

メディア ブラウザーには、iPhoto または Photo Booth ライブラリに置かれている写真が表示されます。

  1. [ホーム] タブの [挿入] で [] をクリックし、[写真ブラウザー] をクリックします。

    [ホーム] タブ、[挿入] グループ

  2. ポップアップ メニューで、[iPhoto]、[iPhoto アルバム]、または [Photo Booth] をクリックします。

    Photo Booth または iPhoto フォルダー内に写真がある場合、Photo Booth および iPhoto に表示されます。

  3. 目的の写真をドキュメント内にドラッグします。

iTunes から曲を検索して挿入することができます。

  1. [ホーム] タブの [挿入] で [メディア] をクリックし、[オーディオ ブラウザー] をクリックします。

    [ホーム] タブ、[挿入] グループ

  2. ポップアップ メニューの [iTunes] または [iTunes プレイリスト] をクリックします。

    iTunes フォルダー内に曲がある場合、iTunes に表示されます。

  3. 目的の曲をドキュメント内にドラッグします。

iTunes および Photo Booth からムービーを検索して挿入することができます。

注: YouTube の動画は挿入できません。

  1. [ホーム] タブの [挿入] で [メディア] をクリックし、[ムービー ブラウザー] をクリックします。

    [ホーム] タブ、[挿入] グループ

  2. ポップアップ メニューの [iMovie]、[ムービー]、[Photo Booth]、または [iTunes] をクリックします。

    Photo Booth または iTunes フォルダー内に写真がある場合、Photo Booth および iTunes に表示されます。

  3. 目的のムービーをドキュメント内にドラッグします。

Excel

メディア ブラウザーには、iPhoto または Photo Booth ライブラリに置かれている写真が表示されます。

  1. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  2. [写真] [写真] タブ タブをクリックし、ポップアップ メニューの [iPhoto]、[iPhoto アルバム]、または [Photo Booth] をクリックします。

    Photo Booth または iPhoto フォルダー内に写真がある場合、Photo Booth および iPhoto に表示されます。

  3. 目的の写真をドキュメント内にドラッグします。

iTunes から曲を検索して挿入することができます。

  1. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  2. [オーディオ] [オーディオ] タブ タブをクリックし、ポップアップ メニューの [iTunes] または [iTunes プレイリスト] をクリックします。

    iTunes フォルダー内に曲がある場合、iTunes に表示されます。

  3. 目的の曲をドキュメント内にドラッグします。

iTunes および Photo Booth からムービーを検索して挿入することができます。

注: YouTube の動画は挿入できません。

  1. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  2. [ムービー] [ムービー] タブ タブをクリックし、ポップアップ メニューの [iMovie]、[ムービー]、[Photo Booth]、または [iTunes] をクリックします。

    Photo Booth または iTunes フォルダー内に写真がある場合、Photo Booth および iTunes に表示されます。

  3. 目的のムービーをドキュメント内にドラッグします。

Outlook

iTunes から曲を検索して挿入することができます。

  1. [表示] メニューの [メディア ブラウザー] をクリックします。

  2. [オーディオ] [オーディオ] タブ タブをクリックし、ポップアップ メニューの [iTunes] または [iTunes プレイリスト] をクリックします。

    iTunes フォルダー内に曲がある場合、iTunes に表示されます。

  3. 目的の曲をメール メッセージにドラッグします。

iTunes および Photo Booth からムービーを検索して挿入することができます。

注: YouTube の動画は挿入できません。

  1. [表示] メニューの [メディア ブラウザー] をクリックします。

  2. [ムービー] [ムービー] タブ タブをクリックし、ポップアップ メニューの [iMovie]、[ムービー]、[Photo Booth]、または [iTunes] をクリックします。

    Photo Booth または iTunes フォルダー内に写真がある場合、Photo Booth および iTunes に表示されます。

  3. 目的のムービーをメール メッセージにドラッグします。

関連項目

記号を挿入する

図形を追加または変更する

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×