個人用フォルダ ファイル (.pst) のパスワードを忘れた

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

現象

パスワード保護を個人用フォルダー ファイル (.pst)があるし、[パスワード] ボックスの一覧] チェック ボックスは、このパスワードを保存する、 Microsoft Outlookの .pst ファイルを開こうとするときに次のような] ダイアログ ボックスが表示されます。

個人用フォルダのパスワード

[パスワード] ボックスに入力したパスワードが正しくない場合は、「入力したパスワードが正しくありません。再度パスワードを入力してください。」というエラー メッセージが表示されます。

原因

入力したパスワードが間違っています。

解決法

.pst ファイルを開くには、正しいパスワードを入力する必要があります。.pst ファイルのパスワードでは大文字と小文字が区別されます。設定したパスワードで大文字と小文字のどちらを使ったかを覚えておき、CapsLock キーがオンになっていないことを確認してください。

パスワードを忘れた場合、パスワードをリセットまたは復元することはできません。マイクロソフトでは、.pst のパスワードを調べることはできません。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×