作成して、office for Mac の独自のテンプレートの使用

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

テンプレートは、ドキュメント、プレゼンテーション、およびブックの関心を持ち、説得力のある、本格的な外観をデザインするのに役立つファイルです。テンプレートは、開始点だけです。1 回作成して、何度も使用できます。書式設定が既に完了しました。どのようなテンプレートにして、ドキュメント、プレゼンテーション、またはブックとして保存を追加します。

テンプレートを作成するには、ドキュメント、プレゼンテーション、またはブックを既に作成して、ダウンロードしたまたはさまざまな方法でカスタマイズすることにした新しいものを開始できます。

Word

  1. テンプレートとして保存する Word 文書を開きます。

  2. [ファイル] メニューで、テンプレートとして保存] をクリックします。

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  5. ファイル形式] の横にあるには、 Microsoft Word テンプレート (.dotx)] をクリックしてまたは、文書にマクロが含まれている場合は、 Microsoft Word マクロ有効テンプレート (.dotm)をクリックします。

  6. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

    場所が自動的に保存してテンプレートでは、[ Word ] メニューを変更するには、環境設定] をクリックし、[個人設定] の下の [ファイルの場所] をクリックします。ファイルの場所] の下には、リストから、ユーザー テンプレートを選択し、[変更] をクリックします。新しいフォルダーと、使用するパスを入力し、Word はそのフォルダーに新しいテンプレートを保存します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. テンプレートを作成するには、次のようなをクリックし、[作成] をクリックします。

    注: テンプレートが見つからない場合は、すべてのテンプレートを検索] ボックスにキーワードを基に検索できます。

  3. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  4. [ファイル] メニューで、テンプレートとして保存] をクリックします。

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  7. ファイル形式] の横にある [ Microsoft Word テンプレート (.dotx)] をクリックしてまたは、テンプレートにマクロが含まれている場合は、[ Microsoft Word マクロ有効テンプレート] をクリックします。

  8. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

    場所が自動的に保存してテンプレートでは、[ Word ] メニューを変更するには、環境設定] をクリックし、[個人設定] の下の [ファイルの場所] をクリックします。ファイルの場所] の下には、リストから、ユーザー テンプレートを選択し、[変更] をクリックします。新しいフォルダーと、使用するパスを入力し、Word はそのフォルダーに新しいテンプレートを保存します。

テンプレートに基づいて新しい文書を開始するには、[ファイル] メニューの [テンプレートから新規作成] をクリックし、使用するテンプレートを選びます。

  1. Finderで/ユーザ/ユーザー名を開くライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

  2. 削除するテンプレートをゴミ箱にドラッグします。

PowerPoint

  1. 空のプレゼンテーションを開き、[表示] タブの [スライド マスター] をクリックします。

    スライド マスターは、スライドのサムネイル リストの上にある一番大きいスライド画像です。 関連付けられたレイアウトがその下に配置されます。

    PowerPoint for Mac の [スライド マスター]

  2. スライド マスターまたはスライド マスター ] タブで、レイアウトを変更するのには、次のいずれかの操作を行います。

    PowerPoint for Mac の [スライド マスター]
    • 特殊な文字と効果を使用した配色テーマを追加するには、[テーマ] をクリックし、テーマを選びます。

    • 背景を変更するには、[背景のスタイル] をクリックし、背景を選びます。

    • テキスト、画像、グラフなどのオブジェクト用のプレースホルダーを追加するには、サムネイル ウィンドウで、プレースホルダーを追加するスライド レイアウトをクリックします。 [プレースホルダーの挿入] から、追加するプレースホルダーの種類を選び、ドラッグしてプレースホルダーのサイズを指定します。

      PowerPoint for Mac のプレースホルダーの挿入

  1. テンプレートとして保存するプレゼンテーションを開きます。

  2. [ファイル] タブで [テンプレートとして保存] をクリックします。

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  5. ファイル形式] の横にあるPowerPoint テンプレート (.potx)] をクリックしてまたは、プレゼンテーションにマクロが含まれている場合は、 PowerPoint Macro-Enabled テンプレート (.potm)をクリックします。

  6. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. テンプレートを作成するには、次のようなをクリックし、[作成] をクリックします。

    注: テンプレートが見つからない場合は、すべてのテンプレートを検索] ボックスにキーワードを基に検索できます。

  3. テンプレートを基にするすべての新規プレゼンテーションに表示するテキスト、グラフィック、書式設定を追加、削除、または変更し、その他の変更を行います。

  4. [ファイル] メニューで、テンプレートとして保存] をクリックします。

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  7. ファイル形式] の横にあるPowerPoint テンプレート (.potx)] をクリックしてまたは、テンプレートにマクロが含まれている場合は、 PowerPoint Macro-Enabled テンプレート (.potm)をクリックします。

  8. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

[ファイル] メニューで、テンプレートに基づいて新しいプレゼンテーションを開始するのには、テンプレートから新規作成] をクリックして使用するテンプレートを選択します。

  1. Finderで/ユーザ/ユーザー名を開くライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

  2. 削除するテンプレートをゴミ箱にドラッグします。

Excel

  1. テンプレートとして保存するブックを開きます。

  2. [ファイル] メニューで、テンプレートとして保存] をクリックします。

  3. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  4. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  5. ファイル形式] の横にある [ Excel テンプレート (.xltx)] をクリックしてまたは、ブックにマクロが含まれている場合は、 excel マクロ有効テンプレート (.xltm)をクリックします。

  6. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [ファイル] メニューの [テンプレートから新規作成] をクリックします。

  2. テンプレートを作成するには、次のようなをクリックし、[作成] をクリックします。

    注: テンプレートが見つからない場合は、すべてのテンプレートを検索] ボックスにキーワードを基に検索できます。

  3. 追加、削除、または、任意のコンテンツのグラフィックの変更または書式設定、およびテンプレートを基にするすべての新しいブックで表示するその他の変更を加えます。

  4. [ファイル] メニューで、テンプレートとして保存] をクリックします。

  5. [名前] ボックスに、新しいテンプレートに使う名前を入力します。

  6. (オプション)場所] ボックスに、テンプレートの保存場所を選択します。

  7. ファイル形式] の横にある [ Excel テンプレート (.xltx)] をクリックしてまたは、テンプレートにマクロが含まれている場合は、 excel マクロ有効テンプレート (.xltm)をクリックします。

    [名前を付けて保存] の [Word テンプレート] が強調表示されている

  8. [保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

[ファイル] メニューで、テンプレートに基づく新しいブックを開始するのには、テンプレートから新規作成] をクリックして、使用するテンプレートを選択します。

  1. Finderで/ユーザ/ユーザー名を開くライブラリ/グループ コンテナー/UBF8T346G9 します。テンプレート/office/ユーザー コンテンツ。

  2. 削除するテンプレートをゴミ箱にドラッグします。

関連項目

テンプレート、テーマ、および Word スタイルの違い

Word

  1. 文書を開きます。

  2. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [Word テンプレート (.dotx)] をクリックします。

  5. [名前を付けて保存] ボックスに新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

  6. [ファイル] メニューで [閉じる] をクリックします。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、検索ボックスにキーワードを基に検索できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [Word テンプレート (.dotx)] をクリックします。

  7. [名前を付けて保存] ボックスに新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finderで、[開く/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレートします。

    注: Mac OS X 7 (Lion) を使用している場合、既定ではライブラリ フォルダーは非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

PowerPoint

  1. 新しいテンプレートの基にするプレゼンテーションを開きます。

  2. テンプレートを基にするすべての新規プレゼンテーションに表示するテキスト、グラフィック、書式設定を追加、削除、または変更し、その他の変更を行います。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [PowerPoint テンプレート (.potx)] をクリックします。

  5. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、[検索] ボックスのキーワードに基づいてテンプレートを検索できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

    それぞれのレイアウトまたはスライドを変更する代わりに 1 つの変更を複数のスライド レイアウトにレプリケートする場合は、スライド マスターを編集します。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [PowerPoint テンプレート (.potx)] をクリックします。

  7. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 右のナビゲーション ウィンドウで、テンプレートの色、フォント、スライドのサイズを選ぶことができます。

  4. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finderで、[開く/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレートします。

    注: Mac OS X 7 (Lion) を使用している場合、既定ではライブラリ フォルダーは非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

Excel

  1. 新しいテンプレートの基にするブックを開きます。

  2. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  3. [ファイル] メニューの [名前を付けて保存] をクリックします。

  4. [書式] ポップアップ メニューで [Excel テンプレート (.xltx)] をクリックします。

  5. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

既存のテンプレートをカスタマイズしてより便利なものにすることができます。 既存のテンプレートに固定の情報を追加してから、もう一度そのファイルをテンプレートとして保存します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [すべて] をクリックします。

    注: テンプレートが見つからない場合は、[検索] ボックスのキーワードに基づいてテンプレートを検索できます。

  3. 作成しようとしているテンプレートに似たテンプレートをクリックしてから、[選択] をクリックします。

  4. このテンプレートを基に作成するすべての新規文書で表示する文字列、グラフィックス、または書式を追加、削除、または変更し、その他の必要な変更を加えます。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [書式] ポップアップ メニューで [Excel テンプレート (.xltx)] をクリックします。

  7. [名前を付けて保存] ボックスで、新しいテンプレートの名前を入力し、[保存] をクリックします。

    /ユーザ/ユーザー名のテンプレートが保存されている別の場所を選ばない場合ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレート。

    テンプレートを整理するのには、/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレートから新しいフォルダーを作成する Finder を使って/個人用テンプレート]、[新しいフォルダーのテンプレートを保存するとします。

    注: Mac OS X 7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。Finder で、[ライブラリ] フォルダーを表示するには、[移動] メニューをクリックし、OPTION キーを押し、[します。

  1. [標準] ツールバー [テンプレートから新規作成] ボタンテンプレートから新規作成] をクリックします。  

  2. 左側のナビゲーション ウィンドウの [テンプレート] で [個人用テンプレート] をクリックします。

    注: テンプレートを整理するためにフォルダーを作成している場合、それらのフォルダーは [個人用テンプレート] の下に表示されます。 テンプレートを表示するにはフォルダーをクリックする必要があります。

  3. 作成したテンプレートをクリックしてから、[選択] をクリックします。

  1. Finderで、[開く/ユーザ/ユーザー名/ライブラリ/application サポート/Microsoft/Office/ユーザー テンプレート/個人用テンプレートします。

    注: Mac OS X 7 (Lion) を使用している場合、既定ではライブラリ フォルダーは非表示になっています。 ライブラリ フォルダーを表示するには、Finder で [移動] メニューをクリックし、Option キーを押します。

  2. 削除するテンプレートをゴミ箱にドラッグします。

関連項目

スライド マスターを変更する

テンプレート、テーマ、および Word スタイルの違い

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×