スキップしてメイン コンテンツへ
保存と印刷

メーリングリストのラベルを印刷する

メーリングリストのラベルを印刷する

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

Excel スプレッドシート、Outlook 連絡先、または新しいリストを作成して、アドレス一覧を設定し、Word の差し込み印刷を使って宛名ラベルを作成します。

  1. [差し込み文書> に移動して、ラベル>差し込み印刷を開始します。

  2. [ラベルオプション] ダイアログボックスで、[ラベルの製造元] の一覧からラベルの製造元を選択します。

  3. [製品番号] ボックスの一覧で、ラベルのパッケージの製品番号を選択します。

    ヒント: ラベルに一致するオプションがない場合は、[新しいラベル] を選択し、ラベルの情報を入力して、ラベルに名前を付けます。 [OK] を選択して、[製品番号] リストに新しいラベルを追加します。

  4. [OK] を選択します。

    文書に、ラベルのアウトラインが表示された表が表示されるようになりました。 表が表示されない場合は、[テーブルのレイアウト] に移動し、[グリッド線の表示] を選択します。

  5. [ファイル>保存して文書を保存します。

  6. [差し込み文書] に移動して、[宛先] > 選択し、オプションを選択します。

    詳細については、「差し込み印刷に使用できるデータ ソース」を参照してください。

  7. [OK] を選びます。

  8. [差し込み文書] に移動し、次のいずれかの操作を行います。

    • 住所だけの場合は、[住所ブロック] を選びます。 詳細については、「住所ブロックの挿入ダイアログ」を参照してください。

    • 他の差し込みフィールドについては、[差し込みフィールドの挿入] を選択します。 詳細については、「差し込み印刷フィールドを挿入する」を参照してください。

  9. 残りのラベルで必要な外観になるように、最初のラベルでフィールドを書式設定します。

  10. [差し込み文書] を選択して、ラベルを更新> ます。

  11. [差し込み印刷> に移動して、結果をプレビューします。

    ヒント: [結果のプレビュー] を再度選択し、差し込みフィールドを表示、追加、または削除します。 変更を行った場合は、[完了したらラベルを更新する] を選択します。

  12. [差し込み文書] に移動して、 [差し込み > &文書の > を印刷します。

    ヒント: 印刷前に各ラベルを確認して更新するには、[差し込み文書> & [差し込みの完了] > 個々のドキュメントを編集します。 完了したら、[ファイル>印刷] に移動します。

関連項目

グラフィックス付きのラベルのページを作成する方法については、「ラベルにグラフィックを追加する」を参照してください。

メーリングリストのラベルにバーコードを追加するには、「ラベルにバーコードを追加する」を参照してください。

  1. [差し込み文書> に移動して、ラベル>差し込み印刷を開始します。

    [差し込み文書] タブで、[差し込み印刷​​の開始] と [ラベル] オプションが強調表示されます

  2. [ラベル オプション] ダイアログ ボックスで、[ラベル製品名] の一覧からラベルの製造元を選択します。

    ラベル製品のブランドを選び、特定の製品番号を選びます。
  3. [製品番号] ボックスの一覧で、ラベルのパッケージの製品番号を選択します。

    ヒント: ラベルに一致するオプションがない場合は、[新しいラベル] を選択し、ラベルの情報を入力して、ラベルに名前を付けます。 [OK] を選択して、[製品番号] リストに新しいラベルを追加します。

  4. [OK] を選択します。

    文書に、ラベルのアウトラインが表示された表が表示されるようになりました。 アウトラインが表示されない場合は、[テーブルのレイアウト] に移動し、[グリッド線の表示] を選択します。

  5. [ファイル>保存して文書を保存します。

  6. [差し込み文書] に移動して、[宛先] > 選択し、オプションを選択します。

    詳細については、「差し込み印刷に使用できるデータ ソース」を参照してください。

    [差し込み文書] タブで [宛先の選択] が強調表示され、オプションが一覧表示されています

  7. [OK] を選びます。

  8. [差し込み印刷] に移動して、差し込みフィールドを挿入>、ラベルに表示するフィールドを選びます。

    [差し込み文書] タブで [差し込みフィールドの挿入] が強調表示されています

  9. [OK] を選択します。

  10. 残りのラベルで必要な外観になるように、最初のラベルでフィールドを書式設定します。

  11. [差し込み文書> を選択して、ラベルを更新します。

  12. [差し込み印刷> に移動して、結果をプレビューします。

    [差し込み文書] タブで [結果のプレビュー] が強調表示されています

    [結果のプレビュー] を再度選択し、差し込みフィールドを表示、追加、または削除します。 変更を行った場合は、[完了したらラベルを更新する] を選択します。

  13. 目的のラベルが表示されたら、[差し込み文書] に移動して、 [差し込み > &文書の印刷> ます。

    [差し込み文書] タブで [完了と差し込み] と [文書の印刷] が強調表示されています

    ヒント: 印刷前に各ラベルを確認して更新するには、[差し込み文書> & [差し込みの完了] > 個々のドキュメントを編集します。 完了したら、[ファイル>印刷] に移動して、ラベルを印刷します。

関連項目

ラベルを作成して印刷する

Word for Mac で1つの封筒を作成して印刷する

差し込み印刷用のデータ ソースを作成する

差し込み印刷を実行すると、データ ソースつまり宛先のリストのレコードがメイン文書に挿入されます。 差し込み印刷用の宛先一覧として、Excel シート、Office のアドレス帳、FileMaker Pro データベース、Word 文書、区切りテキスト ファイルを利用できます。

重要: この手順を完了するには、住所が含まれる Word 文書などの既存の宛先リストが必要です。 受信者リストの設定方法の詳細については、「差し込み印刷用のデータソースを作成する」を参照してください。

  1. [ファイル] メニューで [新規作成] を選びます。

    新しい空白の Word 文書が開きます。 これがメイン文書になります。

  2. [表示] メニューで [印刷レイアウト] を選びます。

  3. [ツール] メニューで [差し込み印刷マネージャー] を選びます。

  4. [1. 文書の種類の選択] で、[新規作成] を選択し、[ラベル] を選びます。

  5. [プリンター] で、使用するプリンターの種類を選びます。

  6. [ラベル製品名] ポップアップ メニューで、ラベルの製造元をクリックします。

    ヒント: その他のラベル製品名を確認する場合は、[ラベル製品名] ポップアップ メニューで [その他] を選びます。

  7. [製品番号] で、該当するラベルの種類を選択し、[OK] を選びます。

    ヒント: ラベルの余白およびその他の特性を確認する場合は、[詳細] を選びます。

  8. [差し込み印刷マネージャー] の [2. 宛先リストの選択] で、[宛先リスト] を選び、宛先一覧のソース (Office のアドレス帳など) を選びます。

  9. [差し込みフィールドの挿入] ポップアップ メニューで、一覧内のフィールド名 (姓など) を選びます。

    [サンプル] ボックスにフィールド名が追加されます。

    ヒント: 後でこのダイアログ ボックスに戻るには、[差し込み印刷マネージャー] の [2. 宛先リストの選択[ラベル プレースホルダー ボタンの追加または削除 のプレースホルダーを追加または削除する] を選択します。

  10. ラベルに表示するフィールドごとに、手順 9 を繰り返します。

  11. 必要なフィールドをすべて追加した後、[OK] を選びます。

    フィールド名が、メイン文書のすべてのラベルにコピーされます。

  12. メイン文書で、最初のラベルを編集して、必要に応じてスペース、コンマ、改行を追加します。

  13. [差し込み印刷マネージャー] の [2. 宛先リストの選択、c項目を入力して [項目に入力してドキュメント完成] ボタン ドキュメントを完成させます。

    最初のラベルで使用する書式設定が、すべてのラベルに適用されます。

  14. ラベルの設定を完了するには、次のいずれかの操作を行います。

目的

操作

ラベルをプレビューする

[差し込み印刷マネージャー] の [5. 結果のプレビュー[差し込んだデータの表示 [差し込んだデータの表示] ボタン ] を選びます。

ラベルを直ちに印刷する

[差し込み印刷マネージャー] の [6. 差し込みの完了[プリンターに差し込み [プリンターに差し込み] ボタン ] を選びます。

差し込み済みのラベルが含まれている、保存できる文書を作成する

[差し込み印刷マネージャー] の [6. 差し込みの完了[新しい文書に差し込み [差し込みの完了] の [新規文書に差し込み] ボタン ] を選びます。

関連項目

ラベルを作成して印刷する

差し込み印刷を使用して封筒を作成する

差し込み印刷用のデータ ソースを作成する

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×