保存と印刷

メーリングリストのラベルを印刷する

メーリングリストのラベルを印刷する

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

Excel スプレッドシート、Outlook 連絡先、または新しいリストを作成して、アドレス一覧を設定し、Word の差し込み印刷を使って宛名ラベルを作成します。

  1. [差し込み文書]、[差し込み印刷の開始]、[差し込み印刷ウィザード] の順に移動します。

  2. [ラベル]、[次へ: ひな形の選択] の順に選択します。

  3. [ラベルオプション] を選択し、ラベルの製造元製品番号を選択し (ラベルパッケージで確認し)、[ OK]を選択します。

  4. [次へ: 宛先の選択]を選択し、[既存のリストを使用] を選択し、[Outlook の連絡先から] を選択するか、新しいリストを入力します。

    選択したオプションに応じて、[参照]、[連絡先] フォルダー、または [作成] を選択します。

  5. Excel アドレス一覧、連絡先リストをダブルクリックするか、リストを入力して、[ OK]を選択します。

  6. [次へ: ラベルの配置] を選択します。

  7. [住所ブロック] を選択し、[OK] を選択し、[すべてのラベルの更新] を選択します。

  8. [次へ: ラベルのプレビュー表示] を選択し、[次へ: 差し込み印刷の完了] を選択します。

  9. [印刷]、[OK] の順に選択し、プリンターを選択し、[OK] を選択します。

こちらもご覧ください

グラフィックス付きのラベルのページを作成する方法については、「ラベルにグラフィックを追加する」を参照してください。

メーリングリストのラベルにバーコードを追加するには、「ラベルにバーコードを追加する」を参照してください。

差し込み印刷のプロセスを使用したラベルの作成および印刷に関連するドキュメントは、次のとおりです。

  • メイン文書。
    これは、差し込み印刷のすべてのラベルのラベルのレイアウトを設定するために使用する文書です。 会社のロゴや出荷時のラベルの差出人住所など、各ラベルで繰り返し使用するコンテンツを設定することもできます。

  • メーリングリスト。
    住所リストは、差し込み印刷で使用 Word データソースです。 これは、ラベルに印刷する住所が含まれているファイルです。

  • 差し込み印刷された文書。
    このドキュメントは、ラベルに個別の住所を印刷するために使用されるメイン文書とメーリングリストの組み合わせです。

住所一覧としては、Excel スプレッドシート、Outlook 連絡先のディレクトリ、または Apple Address Book を使用できます。 ラベル用の住所を作成するために Word が情報を取得するレコードが含まれます。

  • メーリング リストがまだない場合は、Word で宛名の差し込みを行う間に新しいリストを作成できます。 宛名の差し込みプロセスを開始する前に、すべての住所一覧を収集します。

  • Excel スプレッドシートを使用する場合は、ゼロが欠落しないように、郵便番号の列を文字列として書式設定します。

  • Outlook の連絡先を使用する場合、Outlook が既定のメール プログラムであることを確認します。

  1. [差し込み文書> に移動して、ラベル>差し込み印刷を開始します。

    [差し込み文書] タブで、[差し込み印刷​​の開始] と [ラベル] オプションが強調表示されます

  2. [ラベル オプション] ダイアログ ボックスで、[ラベル製品名] の一覧からラベルの製造元を選択します。

    ラベル製品のブランドを選び、特定の製品番号を選びます。
  3. [製品番号] ボックスの一覧で、ラベルのパッケージの製品番号を選択します。

    ヒント: ラベルに一致するオプションがない場合は、[新しいラベル] を選択し、ラベルの情報を入力して、ラベルに名前を付けます。 [OK] を選択して、[製品番号] リストに新しいラベルを追加します。

  4. [OK] を選択します。

    文書に、ラベルのアウトラインが表示された表が表示されるようになりました。 表が表示されない場合は、[テーブルのレイアウト] に移動し、[グリッド線の表示] を選択します。

  5. [ファイル>保存して文書を保存します。

  1. [差し込み文書] に移動して、[宛先] > 選択し、オプションを選択します。

    [差し込み文書] タブで [宛先の選択] が強調表示され、オプションが一覧表示されています

  2. [新しいリストの作成] を選択した場合は、「新しい差し込み印刷リストを設定する」を参照してください。

  3. 既存の一覧を使用する場合、次の手順で行います。

    1. 使用するファイルを参照して [開く] を選択します。

    2. [ブックを開く] ダイアログ ボックスで、使用するシートを選び、[セルの範囲] を空白のままにしてワークシート全体を使用するか、使用するデータのセル範囲を入力し、[OK] を選択します。

  4. Outlook の連絡先Apple の連絡先から選択する場合、次の手順で行います。

    1. [宛先のフィルター] を選択し、追加する宛先を選択します。

    2. Outlook の連絡先の場合は、[クエリ オプション] ダイアログ ボックスの [宛先の選択] の横にある [すべてのレコード] を選択します。 連絡先の一覧で、差し込み印刷に含める連絡先を選択します。

    3. Apple の連絡先の場合、[クエリオプション] ダイアログボックスの [ Apple グループ連絡先] で、差し込み印刷に含めるグループを選択します。

  5. [OK] をクリックします。

  1. [差し込み印刷] に移動して、差し込みフィールドを挿入>、ラベルに表示するフィールドを選びます。

    [差し込み文書] タブで [差し込みフィールドの挿入] が強調表示されています

    [OK] を選択します。

  2. [差し込み文書> を選択して、ラベルを更新します。

  3. 残りのラベルで必要な外観になるように、最初のラベルでフィールドを書式設定します。

  4. すべてのラベルに書式設定を適用するには、もう一度 [ラベルの更新] を選択します。

  1. [差し込み印刷> に移動して、結果をプレビューします。

    [差し込み文書] タブで [結果のプレビュー] が強調表示されています

    ヒント: [結果のプレビュー] を再度選択し、差し込みフィールドを表示、追加、または削除します。

  2. 追加の書式設定の変更を行うには、最初のラベルを書式設定してから、[差し込み文書] タブで [ラベルの更新] を選択します。

  3. 目的のラベルが表示されたら、[差し込み文書] に移動して、 [差し込み > &文書の印刷> ます。

    [差し込み文書] タブで [完了と差し込み] と [文書の印刷] が強調表示されています

    ヒント: 印刷前に各ラベルを確認して更新するには、[差し込み文書> & [差し込みの完了] > 個々のドキュメントを編集します。 完了したら、[ファイル>印刷] に移動して、ラベルを印刷します。

こちらもご覧ください

ラベルを作成して印刷する

Word for Mac で1つの封筒を作成して印刷する

差し込み印刷用のデータ ソースを作成する

差し込み印刷を実行すると、データ ソースつまり宛先のリストのレコードがメイン文書に挿入されます。 差し込み印刷用の宛先一覧として、Excel シート、Office のアドレス帳、FileMaker Pro データベース、Word 文書、区切りテキスト ファイルを利用できます。

重要: この手順を完了するには、住所が含まれる Word 文書などの既存の宛先一覧を用意しておく必要があります。宛先一覧の設定方法の詳細については、「差し込み印刷用のデータ ソースを作成する」を参照してください。

  1. [ファイル] メニューで [新規作成] を選びます。

    新しい空白の Word 文書が開きます。 これがメイン文書になります。

  2. [表示] メニューで [印刷レイアウト] を選びます。

  3. [ツール] メニューで [差し込み印刷マネージャー] を選びます。

  4. [1. 文書の種類の選択] で、[新規作成] を選択し、[ラベル] を選びます。

  5. [プリンター] で、使用するプリンターの種類を選びます。

  6. [ラベル製品名] ポップアップ メニューで、ラベルの製造元をクリックします。

    ヒント: その他のラベル製品名を確認する場合は、[ラベル製品名] ポップアップ メニューで [その他] を選びます。

  7. [製品番号] で、該当するラベルの種類を選択し、[OK] を選びます。

    ヒント: ラベルの余白およびその他の特性を確認する場合は、[詳細] を選びます。

  8. [差し込み印刷マネージャー] の [2. 宛先リストの選択] で、[宛先リスト] を選び、宛先一覧のソース (Office のアドレス帳など) を選びます。

  9. [差し込みフィールドの挿入] ポップアップ メニューで、一覧内のフィールド名 (姓など) を選びます。

    [サンプル] ボックスにフィールド名が追加されます。

    ヒント: 後でこのダイアログ ボックスに戻るには、[差し込み印刷マネージャー] の [2. 宛先リストの選択[ラベル プレースホルダー ボタンの追加または削除 のプレースホルダーを追加または削除する] を選択します。

  10. ラベルに表示するフィールドごとに、手順 9 を繰り返します。

  11. 必要なフィールドをすべて追加した後、[OK] を選びます。

    フィールド名が、メイン文書のすべてのラベルにコピーされます。

  12. メイン文書で、最初のラベルを編集して、必要に応じてスペース、コンマ、改行を追加します。

  13. [差し込み印刷マネージャー] の [2. 宛先リストの選択、c項目を入力して [項目に入力してドキュメント完成] ボタン ドキュメントを完成させます。

    最初のラベルで使用する書式設定が、すべてのラベルに適用されます。

  14. ラベルの設定を完了するには、次のいずれかの操作を行います。

目的

操作

ラベルをプレビューする

[差し込み印刷マネージャー] の [5. 結果のプレビュー[差し込んだデータの表示 [差し込んだデータの表示] ボタン ] を選びます。

ラベルを直ちに印刷する

[差し込み印刷マネージャー] の [6. 差し込みの完了[プリンターに差し込み [プリンターに差し込み] ボタン ] を選びます。

差し込み済みのラベルが含まれている、保存できる文書を作成する

[差し込み印刷マネージャー] の [6. 差し込みの完了[新しい文書に差し込み [差し込みの完了] の [新規文書に差し込み] ボタン ] を選びます。

こちらもご覧ください

ラベルを作成して印刷する

差し込み印刷を使用して封筒を作成する

差し込み印刷用のデータ ソースを作成する

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×