メッセージを保存する

Outlook には、電子メール メッセージを保存するための複数のオプションが用意されています。たとえば、受信したメッセージをファイルとしてコンピューターに保存することができます。また、作成中のメッセージを下書きとして保存し、後で完成させることもできます。

ヒント: PDF ファイルとしてメール メッセージを保存する場合、Windows 10 では [印刷] コマンドを使用して、メッセージを PDF に印刷します。詳細な手順や他のバージョンの Windows については、以下の Outlook のバージョンから該当するものを選んで参照してください。

メッセージをファイルとして保存する

  1. 保存するメッセージを開き、[ファイル] タブで [名前を付けて保存] をクリックします。

    既存のメール メッセージをファイルとして保存できます。
  2. [名前を付けて保存] ダイアログ ボックスの [フォルダー] ウィンドウで、該当するフォルダーを選び、そのフォルダーでファイルを保存する場所を指定します。

  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの種類] リストで、既定の種類を受け入れるか、リストの別のファイルの種類を選びます。

目的に合ったトピックをクリックしてください

Outlook には、既定のファイルの種類として PDF は含まれていません。Windows 10 に含まれる Microsoft PDF 印刷ユーティリティを使用することで、メール メッセージを直接 PDF に印刷できます。Windows 10 をお持ちでない場合は、メール メッセージを HTML ファイルとして保存し、そのファイルを Word で開いてから、Word の名前を付けて保存の機能を使用してメールを PDF ファイルとして保存することができます。

Windows 10 で PDF として保存、または PDF に印刷する
  1. 保存するメッセージを開き、[ファイル] タブで [印刷] をクリックします。

  2. [プリンター] ドロップダウンから [Microsoft PDF 印刷] を選びます。

    [印刷] コマンドを使用して、PDF ファイルにメールを印刷します。
  3. [印刷] を選びます。

  4. [印刷結果を名前を付けて保存] ボックスで、PDF 用のフォルダーを選び、ファイル名を入力します。次に、[保存] を選びます。

他のバージョンの Windows で PDF として保存する
  1. 保存するメッセージを開き、[ファイル] タブで [名前を付けて保存] をクリックします。

  2. [名前を付けて保存] ダイアログ ボックスの [フォルダー] ウィンドウで、該当するフォルダーを選び、そのフォルダーでファイルを保存する場所を指定します。

  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの種類] リストで、HTML を選んでから [保存] を選びます。

  5. Word を開き、[ファイル]、[開く] の順に選びます。

  6. 手順 4. で保存した HTML ファイルを選びます。

  7. [ファイル]、[名前を付けて保存] の順に選び、ファイルの種類ドロップダウンから [PDF (*.pdf)] を選んでから [保存] を選びます。

Outlook では、メッセージを Word 文書ファイルとして直接保存することはできません。ただし、メッセージを HTML ファイルとして保存してから、Word でそのファイルを開くことはできます。HTML ファイルとしてメール メッセージを保存すると、すべての書式設定、画像、およびリンクが保持されます。また、差出人宛先CC件名の情報を含む、ヘッダー情報も含まれます。

  1. 保存するメッセージを開き、[ファイル] タブで [名前を付けて保存] をクリックします。

  2. [名前を付けて保存] ダイアログ ボックスの [フォルダー] ウィンドウで、該当するフォルダーを選び、そのフォルダーでファイルを保存する場所を指定します。

  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの種類] リストで、HTML を選んでから [保存] を選びます。

  5. Word を開き、[ファイル]、[開く] の順に選びます。

  6. 手順 4. で保存した HTML ファイルを選びます。

  7. [ファイル]、[名前を付けて保存] の順に選び、ファイルの種類ドロップダウンの [Word 文書 (*.docx)] を選んでから [保存] を選びます。

メール テンプレートを使用すれば、メッセージごとに変化しない情報を含むメッセージを送信できます。メッセージをテンプレートとして作成および保存し、そのテンプレートを使用することができます。テンプレートに新しい情報を追加して、メッセージとして送信します。

ヒント: テンプレートの使用方法の詳細については、「テンプレートに基づいて電子メール メッセージを送信する」を参照してください。

  1. [ホーム] タブの [新しい電子メール] をクリックします。

  2. メッセージの本文に、必要な情報を入力します。

  3. メッセージ ウィンドウで、[ファイル] タブをクリックし、[名前を付けて保存] をクリックします。

  4. [名前を付けて保存] ボックスで、[ファイルの種類] ボックスの一覧の [Outlook テンプレート] をクリックします。

  5. [ファイル名] ボックスにテンプレートの名前を入力し、[保存] をクリックします。

  1. [ホーム] タブの [新規作成] グループで、[新しい電子メール] をクリックするか、Ctrl + Shift + M キーを押します。

  2. メッセージの本文に、必要な情報を入力します。

  3. メッセージ ウィンドウで、[ファイル] タブの [名前を付けて保存] をクリックします。

  4. [名前を付けて保存] ダイアログ ボックスで、[ファイルの種類] リストの [Outlook テンプレート] を選びます。

  5. [ファイル名] ボックスにテンプレートの名前を入力し、[保存] をクリックします。

既定では、テンプレートは次のフォルダーに保存されます。

  • Windows 7 および Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Username\Application Data\Roaming\Microsoft\Templates

Outlook では、世界中のほとんどの文字言語を 1 つの文字セットで表現できるようにする文字エンコードの標準である Unicode をサポートしています。多国籍の組織で働いている場合、または他の言語で動作しているコンピューター上で Outlook を使用しているユーザーとメッセージやアイテムを共有している場合は、Outlook の Unicode サポートを活用できます。

既定で Unicode エンコードでメッセージを保存するには

  1. [ファイル] タブで、[オプション]、[メール] の順に選びます。

  2. [メッセージの保存] の [Unicode 形式を使用する] チェック ボックスをオンにします。

作成済みの送信していないメッセージは、自動的に[下書き] フォルダーに保存されます。後で Outlook に戻ると、未送信のメッセージが保存されています。

メッセージの下書きを手動で保存するには

  • 次のいずれかを実行します。

    • クイック アクセス ツール バーで、[保存] をクリックします。

    • [ファイル] タブの [保存] をクリックします。

メッセージの保存した下書きに戻るには

  • [メール] のフォルダー ウィンドウで [下書き] をクリックし、メッセージをダブルクリックします。

既定では、完成していないメッセージは 3 分おきに [下書き] フォルダーに保存されます。ただし、この間隔やフォルダーは変更できます。

  1. [ファイル] タブで、[オプション]、[メール] の順にクリックします。

  2. [メッセージの保存] で、次の操作のいずれか、または複数の操作を行います。

    • 下書きの保存先を変更するには、[このフォルダーに保存] リストで、[下書き]、[受信トレイ]、[送信済みアイテム]、または [送信トレイ] を選びます。  

    • 下書きを保存する頻度を変更するには、[送信していないアイテムを次の時間 (分) が経過した後に自動的に保存する] ボックスに 1 から 99 の数値を入力します。

目的に合ったトピックをクリックしてください

Outlook では、世界中のほとんどの文字言語を 1 つの文字セットで表現できるようにする文字エンコードの標準である Unicode をサポートしています。多国籍の組織で働いている場合、または他の言語で動作しているコンピューター上で Outlook を使用しているユーザーとメッセージやアイテムを共有している場合は、Outlook の Unicode サポートを活用できます。

既定で Unicode エンコードでメッセージを保存するには

  1. [ツール] メニューの [オプション] をクリックします。

  2. [その他] タブで、[詳細オプション] をクリックします。

  3. [メッセージを Unicode メッセージ形式で保存する] チェック ボックスをオンにします。

Outlook では、メッセージを Word 文書ファイルとして直接保存することはできません。ただし、メッセージの内容を Word 文書にコピーすることはできます。

コピーできるのはメッセージ本文のみです。ただし、メッセージのヘッダー情報を含めることもできます。これには、[差出人]、[宛先]、[CC]、[件名] のボックスが含まれます。

メッセージ本文をコピーする

  1. メッセージを開き、閲覧ウィンドウでメッセージ本文をクリックします。

  2. Ctrl キーを押しながら A キーを押して、メッセージの本文全体を選択します。

  3. Ctrl キーを押しながら C キーを押して、内容を Windows クリップボードにコピーします。

  4. Word 文書を開きます。

  5. Ctrl キーを押しながら V キーを押して、Windows クリップボードの内容を文書に貼り付けます。

  6. [Microsoft Office ボタン] Office ボタンの画像 をクリックしてから [保存] をクリックします。

ヘッダーと本文を保存する

この手順では、メッセージのヘッダー情報をメッセージ本文に配置し、後の手順で両方をコピーできるようにします。実際にメッセージを転送するわけではありません。

  1. 次のいずれかを実行します。

    • メッセージを開いて専用ウィンドウ内に表示されていない場合は、[ホーム] タブの [返信] で [転送] をクリックします。

    • メッセージを開いて専用ウィンドウ内に既に表示されている場合は、[メッセージ] タブの [返信] で [転送] をクリックします。

  2. Ctrl キーを押しながら A キーを押して、メッセージの本文全体を選択します。

  3. Ctrl キーを押しながら C キーを押して、内容を Windows クリップボードにコピーします。

  4. Word 文書を開きます。

  5. Ctrl キーを押しながら V キーを押して、Windows クリップボードの内容を文書に貼り付けます。

  6. [Microsoft Office ボタン] Office ボタンの画像 をクリックしてから [保存] をクリックします。

  7. コピーしたメッセージの内容を含む Outlook ウィンドウは閉じることができます。

Outlook 2007 では、電子メール メッセージを PDF ファイルとして直接保存することはできません。ただし、「受信したメッセージを Microsoft Office Word 文書として保存する」セクションの情報を使用してメッセージを Microsoft Office Word 2007 形式で保存し、その後、その新しい文書を PDF ファイルとして保存できます。

2007 Microsoft Office system には、PDF ファイルを保存またはエクスポートするための無償のアドインが用意されていますが、このアドインを使用するには事前にインストールする必要があります。Office Word 2007 での PDF ファイル形式または XPS ファイル形式のサポートの有効化の詳細については、「PDF や XPS など、その他のファイル形式のサポートを有効にする」を参照してください。

メール テンプレートを使用すれば、メッセージごとに変化しない情報を含むメッセージを送信できます。メッセージをテンプレートとして作成および保存し、そのテンプレートを使用することができます。テンプレートに新しい情報を追加して、メッセージとして送信します。

ヒント: テンプレートの使用方法の詳細については、「テンプレートに基づいて電子メール メッセージを送信する」を参照してください。

  1. [ファイル] メニューの [新規作成] をポイントし、[メッセージ] をクリックします。

    注: キーボード ショートカット、Ctrl + Shift + M キーを使用して、新しいメールを作成することもできます。

  2. メッセージ本文を入力します。

  3. メッセージ ウィンドウで、 Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[名前を付けて保存] をクリックします。

  4. [名前を付けて保存] ダイアログ ボックスで、[ファイルの種類] ボックスの一覧の [Outlook テンプレート (*.oft)] をクリックします。

  5. [ファイル名] ボックスにテンプレートの名前を入力し、[保存] をクリックします。

既定では、テンプレートは次のフォルダーに保存されます。

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\username\application data\roaming\microsoft\templates 

Microsoft Office Outlook では、作成済みの送信していない電子メール メッセージは、既定では自動的に保存されます。後で Outlook に戻ると、未送信のメッセージが保存されています。

メッセージの下書きを手動で保存するには

  • 次のいずれかを実行します。

    • クイック アクセス ツール バーで、[保存] をクリックします。

      クイック アクセス ツール バーの画像

    • [Microsoft Office ボタン] Office ボタンの画像 をクリックしてから [保存] をクリックします。

保存した下書きに戻ってメッセージの作成を続けるには

  • [メール] のナビゲーション ウィンドウで [下書き] をクリックし、メッセージをダブルクリックします。

既定では、完成していないメッセージは 3 分おきに [下書き] フォルダーに保存されます。ただし、この間隔やフォルダーは変更できます。

  1. [ツール] メニューの [オプション] をクリックします。

  2. [メール オプション] をクリックし、[メールの詳細オプション] をクリックします。

  3. 次の操作のいずれか、または両方の操作を行います。

    • 下書きの保存先を変更するには、[メッセージの保存] の [未送信アイテムを保存するフォルダー] リストで、[下書き]、[受信トレイ]、[送信済みアイテム]、または [送信トレイ] をクリックします。

    • 下書きを保存する頻度を変更するには、[メッセージの保存] の [次の時間 (分) ごとに未送信メッセージを自動保存する] ボックスに、1 から 99 までの数値を入力します。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×