ページを追加、削除する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

追加するページを削除するときに、文書内の前景色で作業する必要があります。標準切り替えるない場合は、次の手順を使用する前に表示します。

ページを追加する

  1. 文書を開き、[ページを追加するページの前後に使えるをオンにします。

  2. [挿入] タブの [ページ] ボタンの下にある矢印をクリックします。

  3. オプションを選びます。

    • 現在選択されているページの後に新しい空白のページを挿入するには、空白のページを挿入をします。

      注: 見開き場合は 2 ページ ビュー、2 つのページが挿入されます。

    • 現在選択されているページと同じ内容を含む新しいページを挿入するには、複製ページを挿入をします。

      注: 見開き 2 ページ ビューの場合は、たずねられますだけの場合、両方のページの重複レコードを挿入するには、左側のページ、または右側のページだけです。

    • ページの挿入を、ページの挿入] ダイアログ ボックスを開きます。、必要なオプションを選択し、[ OK] をクリックします。

ヒント: 現在選択されているページの後に新しい空白のページをすばやく挿入するには、[ページ] ボタン (下にある矢印しない)] をクリックします。

ページを削除する

ページを削除すると、ページとテキストやそのページに特定のオブジェクトのみが削除されます。たとえば、ページに接続されているフレームの枠が含まれている場合、テキストは隣接するページに移動だけです。

  1. 文書を開き、ページを削除する場合にオンにします。

  2. ページのナビゲーションウィンドウでは、削除するページを右クリックし、[削除] をクリックします。

    見開き場合は 2 ページの表示]、[ページの削除] ダイアログ ボックスが表示されます。、必要なオプションを選択し、[ OK] をクリックします。

    ヒント: 左側のページに現在の右側のページを有効にならないようにするには、偶数のページを削除します。

ページを削除せずには、ページの内容を削除します。

  • オブジェクトまたはテキストを選択または削除して、DELETE キーを押しますたい

追加またはマスター ページを削除します。

マスター ページを追加します。

  1. [ページ デザイン] タブのマスター ページ] ボタンをクリックし、[マスター ページの編集] を選びます。

  2. [マスター ページ] タブのいずれかをクリックします。

    • 現在選択されているページの後に新しい空白のページを挿入するのには、マスター ページの追加

    • 複製を、現在選択されているページと同じ内容を含む新しいページを挿入するには

マスター ページを削除します。

  1. ページ デザイン] タブの [マスター ページ] ボタンをクリックし、[ページのマスター シェイプの編集] を選びます。

  2. マスター ページを削除するのにを右クリックし、[削除] をクリックします。

ページを追加する

  1. 文書を開きでは、ページにする前になるを追加するページの後にします。

  2. [挿入] メニューで、[ページを] をクリックします。

  3. ページの挿入]ダイアログ ボックスで、必要なオプションを選択し、[し、[ OK] をクリックします。

注: 見開き場合は 2 ページ ビュー、4 の倍数でページを追加することをお勧めします。

重複するページを追加します。

  1. 画面の下部にあるページ ナビゲーション領域にコピーするページを右クリックします。

  2. ショートカット メニューで、[複製ページの挿入] をクリックします。
    複製ページを選択したページの直後に、文書に挿入されます。

注: 2 ページ見開き表示の場合、新しい 2 ページ スプレッド、選択した見開き 2 ページの直後に挿入されます。

ページを削除する

ページを削除すると、ページとテキストやそのページに特定のオブジェクトのみが削除されます。たとえば、ページに接続されているフレームの枠が含まれている場合、テキストは隣接するページに移動だけです。

  1. 文書を開き、ページを削除する場合にオンにします。

  2. [編集] メニューで、ページの削除]をクリックします。

    見開き場合は 2 ページの表示]、[ページの削除] ダイアログ ボックスが表示されます。、必要なオプションを選択し、[ OK] をクリックします。

注: 見開き場合は 2 ページ ビュー、4 の倍数でページを削除することをお勧めします。

ページを削除せずには、ページの内容を削除します。

  • オブジェクトまたはテキストを選択またはを削除する、DELETE キーを押します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×