ページを追加、削除する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

ページの追加または削除は、前景ページで行う必要があります。前景ページが表示されていない場合は、次の操作を行う前に、[表示] メニューの [マスタ ページ] の横にあるチェック マークをはずしてください。

ページを追加する

  1. 文書を開き、追加するページの前または後ろになるページを表示します。

  2. [挿入] メニューの [ページ] をクリックします。

  3. [ページの挿入] ダイアログ ボックスで、必要なオプションを選択し、[OK] をクリックします。

注: 見開き 2 ページ表示になっている場合は、追加するページの数が 4 の倍数になるようにすることをお勧めします。

重複するページを追加します。

  1. TE000128392で、コピーするページをマウスの右ボタンでクリックします。

  2. ショートカット メニューの [複製ページの挿入] をクリックします。
    複製ページは、文書の選択したページの直後に挿入されます。

注: 見開き 2 ページ表示の場合は、新しい見開き 2 ページが選択した見開き 2 ページの直後に挿入されます。

ページを削除する

ページを削除すると、ページとテキストやそのページに特定のオブジェクトのみが削除されます。たとえば、ページに接続されているフレームの枠が含まれている場合、テキストは隣接するページに移動だけです。

  1. Publisher の文書を開き、削除するページを表示します。

  2. [編集] メニューの [ページの削除] をクリックします。

    2 ページ見開き表示の場合は、[ページの削除] ダイアログ ボックスが表示されます。必要なオプションを選択し、[OK] をクリックします。

注: 見開き 2 ページ表示になっている場合は、追加するページの数が 4 の倍数になるようにすることをお勧めします。

ページを削除せずには、ページの内容を削除します。

  • 削除するオブジェクトまたはテキスト、あるいはその両方を選択し、Del キーを押します。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×