プロセス リストを作成する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

縦方向のシェブロンリストは、移動や方向を強調するためのタスク、ワークフロー、またはプロセスのシーケンシャルステップの進行を示しています。または、複数のサブポイントを持つメインポイントが含まれているリスト。SmartArt グラフィックを使用して、縦方向のシェブロンリストを作成し、ワークシート、電子メールメッセージ、プレゼンテーション、またはドキュメントに含めることができます。

縦方向プロセス

  1. [挿入] タブをクリックし、[ SmartArt] をクリックします。

    [挿入] タブをクリックし、[SmartArt] をクリックします。

  2. [ SmartArt グラフィックの選択] ギャラリーで、[リスト] をクリックし、[縦方向のシェブロンリスト] をダブルクリックします。

  3. テキストを入力するには、次のいずれかの操作を行います。

    • テキスト ウィンドウの [テキスト] をクリックし、テキストを入力します。

    • 別の場所またはプログラムからテキストをコピーし、テキスト ウィンドウの [テキスト] をクリックしてテキストを貼り付けます。

      注: テキスト ウィンドウが表示されていない場合は、コントロールをクリックします。

      テキスト ウィンドウのコントロール

    • SmartArt グラフィックのボックスをクリックして、テキストを入力します。

      注: 最適な結果を得るためには、必要なボックスをすべて追加してからこのオプションを使用します。

シェブロンを追加する

  1. シェブロン図形を追加する SmartArt グラフィックをクリックします。

  2. 新しいシェブロン図形を追加する場所に最も近い位置にある既存のシェブロン図形をクリックします。

  3. [SmartArt ツール] の [デザイン] タブの [グラフィックの作成] で、[図形の追加] の下の矢印をクリックします。

    Cliick 図形を追加する

    [SmartArt ツール] タブまたは [デザイン] タブが表示されない場合は、SmartArt グラフィックを選択したことをご確認ください。

  4. 次のいずれかの操作を行います。

    • シェブロン図形を1レベル下に挿入するには、[後に図形を追加] をクリックします。

    • 1レベル上にシェブロン図形を挿入するには、[前に図形を追加] をクリックします。

シェブロンを削除する

シェブロンを削除するには、削除するシェブロンの境界線をクリックし、del キーを押します。

  • シェブロンリストにシェブロンを追加する必要がある場合は、選択したシェブロンの前または後にシェブロンを追加して、新しいシェブロンの配置を取得することを試してみてください。一般的な SmartArt の間違いを修正するのは簡単です。

  • テキストウィンドウからシェブロンを追加するには、次の操作を行います。

    1. シェブロン図形を追加するテキストの先頭にカーソルを置きます。

    2. 新しいシェブロン図形に挿入するテキストを入力し、enter キーを押して、新しいシェブロン図形のインデントを設定するか、tab キーを押すか、または負のインデントを設定して、SHIFT キーを押しながら tab を押す。

  • シェブロン図形を移動するには、図形をクリックし、新しい場所にドラッグします。

  • シェブロン図形を非常に小さい増分で移動するには、ctrl キーを押しながらキーボードの矢印を押します。

デザイナー品質の外観と光沢を smartart グラフィックにすばやく追加するには、色を変更したり、縦方向のシェブロンリストにsmartart スタイルを適用したりすることができます。光彩、ぼかし、3-d 効果などの効果を追加することもできます。PowerPoint プレゼンテーションでは、縦方向のシェブロンリストにアニメーションを設定できます。

テーマの色 から抽出した色の組み合わせを、SmartArt グラフィックのボックスに適用できます。

  1. 色を変更する SmartArt グラフィックをクリックします。

  2. [ SmartArt ツール] の [デザイン] タブをクリックし、[色の変更] をクリックします。

    [色の変更] をクリックする

    [SmartArt ツール] タブまたは [デザイン] タブが表示されない場合は、SmartArt グラフィックを選択したことをご確認ください。

  3. 目的の色の組み合わせをクリックします。

ヒント: 縮小表示の上にポインターを置くと、色が SmartArt グラフィックに適用された結果を表示することができます。

シェブロンの境界線の色またはスタイルを変更する

  1. SmartArt グラフィックで、変更するシェブロンの境界線を右クリックし、[図形の書式設定] をクリックします。

  2. シェブロンの境界線の色、太さ、および外観を変更するには、[アウトライン] をクリックし、目的のオプションをクリックします。

  3. シェブロンの境界線のスタイルを変更するには、[スタイル] をクリックし、目的の線のスタイルを選択します。

シェブロン図形の背景色を変更する

  1. シェブロンの境界線を右クリックし、[図形の書式設定] をクリックして、[塗りつぶし] をクリックします。

  2. 設定する色をクリックします。

  3. [グラデーション] を選択して、背景色で表示できる量を指定します。また、透明度のパーセンテージは、[塗りつぶし] ウィンドウから 0%(完全に不透明、既定の設定) から 100%(完全に透明) に変更できます。

smartart スタイルは、線のスタイル、面取り、3-d などのさまざまな効果の組み合わせであり、smartart グラフィックのシェブロン図形に適用して、本格的なデザインの外観を作成することができます。

  1. SmartArt スタイルを変更する SmartArt グラフィックをクリックします。

  2. [ smartart ツール] の下の [デザイン] タブをクリックし、目的の smartart スタイルをクリックします。

    SmartArt スタイルをクリックします。

    [SmartArt スタイル] グループの横にある矢印をクリックして、ドキュメントやその他のスタイルオプションに最適なスタイルを選びます。

    [SmartArt ツール] タブまたは [デザイン] タブが表示されない場合は、SmartArt グラフィックを選択したことをご確認ください。

PowerPoint を使用している場合は、縦方向のシェブロンリストをアニメーション化して、各シェブロン図形を強調することができます。

  1. アニメーションを設定する SmartArt グラフィックをクリックします。

  2. [アニメーション] タブで、[アニメーション] をクリックし、[分岐] を1つずつクリックします。

注: アニメーションが適用されている縦方向のシェブロンリストを別のスライドにコピーすると、アニメーションもコピーされます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×