プロジェクトのすべてのメモを印刷する (ビューを印刷する場合)

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Microsoft Office Project のビューを印刷するときに表示を最も近い関連付けられているノートを印刷することもできます。たとえば、ガント チャート] ビューを印刷するときに、ノートを印刷する場合は、[ タスクノートが印刷されます。

  1. [表示] メニューで、目的のビューをクリックします。

    [表示] メニューにないビューを使用する場合は、[その他のビュー] をクリックし、[ビュー名] ボックスの一覧で目的のビューをクリックして、[適用] をクリックします。

  2. [ファイル] メニューの [ページ設定] をクリックし、[表示] タブをクリックします。

  3. [メモを印刷する] チェック ボックスをオンにします。

  4. [印刷] をクリックします。

    注: [印刷] をクリックすると、情報がプリンタに直接送信されます。印刷されるときの実際のイメージをプレビュー ウィンドウで確認することはできません。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×