スキップしてメイン コンテンツへ
Word 2013 に切り替える

すぐに使いこなす

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

このビデオでは、Word 2013 で変更されている主な5つの点について説明します。

作業を開始する

  • Word 2003 からファイルを開くか、[ファイル>新規作成] をクリックして、空白の文書またはテンプレートを開きます。 通常、使用するコマンドはリボンの [ホーム] タブにあります。

ファイルを保存する

  1. [ファイル>名前を付けて保存] をクリックします。 ファイルの場所を選択し、[保存] をクリックします。 Office 365 または OneDriveを使用している場合は、[場所の追加] をクリックして、[Office Live サービス] をクリックするか、使用する OneDrive をクリックします。

書式を追加する

  1. 書式設定するテキストを選びます。

  2. [ホーム] タブのコントロールを使うと、テキストを太字斜体下線付き、または色にしたり、H1 などのスタイルを適用したりすることができます。

  3. [デザイン] タブを使用して、文書全体に既製のテーマを適用します。

  4. テーマをポイントするか、または行間隔などの文書の外観を変更するコマンドを使用すると、すぐに変更内容が表示されます。

オブジェクトを挿入する

  • [挿入] タブのコントロールを使用して、表紙、表、画像、グラフ、リンク、ブックマーク、相互参照、ページ番号、ドロップキャップなどを追加します。

テーマ

  • [デザイン] をクリックし、ギャラリーからテーマを選びます。

余白、間隔、インデント

  • [ページレイアウト] をクリックします。

封筒、ラベル、差し込み印刷

  • [差し込み文書] をクリックします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×