図形とコネクタを追加する

図形を追加して書式を設定する

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

ヒント: ビデオがお使いの言語ではない場合は、[クローズド キャプション [クローズド キャプション] ボタン ] を選択してみてください。

LinkedIn ラーニングでその他の Office のトレーニングを探す

情報を伝達する図形を図に追加し、色や特殊効果を加えて見た目をよくします。

図形を追加する

  1. 追加する図形を含むステンシルを選択します。

  2. 図形を選択し、図面ページにドラッグします。

  3. 図形をポイントし、追加する次の図形の方向を示す矢印をポイントします。

    注: [オートコネクト​​] の矢印が表示されない場合は、[表示] を選択し、[オートコネクト​​] をオンにします。

  4. 追加する図形を選択します。

図形を選ぶ

作業

アクション

単一の図形を選択する

[ホーム] > [オブジェクト選択ツール] の順に選び、図形をポイントして、ポインターが 4 方向の矢印に変わったら、図形を選択します。

四角形の領域で複数の図形を選択する

[ホーム] > [選択] > [領域選択] の順に選択し、図形を囲むように四角形をドラッグします。

フリーフォームの領域で複数の図形を選択する

[ホーム] > [選択] > [なげなわ​​選択] の順に選択し、図形を囲むようにフリーフォームのなげなわをドラッグします。

他の図形が間にある複数の図形を選択する

Ctrl + Shift キーを押しながら図形を選択します。

特定の種類のオブジェクトを選択する

[ホーム] > [選択] > [種類によって選択] の順に選び、オブジェクトの種類を選択し、[OK] を選択します。

複数の選択から図形を削除する

Shift キーを押しながら図形を選択します。

選択を取り消す

図の空白の領域を選択するか、Esc キーを押します。

図形を別の図形に変更する

  1. 変更する図形を選択します。

  2. [ホーム] > [図形の変更] を選択します。

  3. 図形とステンシルを参照して、必要な図形を見つけます。

  4. 図形を選択します。
    元の図形に適用されていたすべてのテキストと書式設定が、新しい図形にも適用されます。

図形を回転または反転させる

作業

アクション

図形を回転させる

図形を選び、回転ハンドルをドラッグします。

図形を 90 度だけ回転させる

図形を選択し、[ホーム] > [位置] > [図形の回転] の順に選択し、[左へ 90 度​​回転] または [右へ 90 度​​回転] を選択します。

図形を垂直方向に反転させる

図形を選択し、[ホーム] > [位置] > [図形の回転] > [上下反転] の順に選択します。

図形を水平方向に反転させる

図形を選択し、[ホーム] > [位置] > [図形の回転] > [左右反転] の順に選択します。

図形を正確に回転させる

図形を選択し、[表示] > [作業ウィンドウ] > [図形サイズ/​​位置/回転] の順に選択して、[角度] に新しい値を入力します。

図形のサイズを変更する

作業

アクション

図形のサイズを変更する

図形を選択し、図形が目的のサイズになるまで選択ハンドルまたは端点をドラッグします。

同じ比率で図形のサイズを変更する

図形を選択し、角のハンドルをドラッグします。

図形のサイズを正確に変更する

図形を選択し、[表示] > [作業ウィンドウ] > [図形サイズ/​​位置/回転] の順に選択して、[]、[高さ]、または [長さ] に新しい値を入力します。

図形を移動する

作業

アクション

図形を移動する

図形を選択し、新しい位置までドラッグします。

図形の位置を微調整する

図形を選択し、方向キーを押します。

図形を 1 ピクセルずつ移動する

図形を選択し、Shift キーを押しながら方向キーを押します。

図形を正確に移動する

図形を選択し、[表示] > [作業ウィンドウ] > [図形サイズ/​​位置/回転] の順に選択して、[X]、[Y]、[始点 X]、[始点 Y]、[終点 X]、または [終点 Y] に新しい値を入力します。

図形の見た目を変更する

  1. 図形を選択します。

  2. [ホーム] タブでスタイルのオプションを選択します。

    • [クイック ​​スタイル] - 線と塗りつぶしの組み合わせを選択します。

    • [塗りつぶし] - 図形を塗りつぶす色、グラデーション、またはパターンを選択します。

    • [] - 線の色、線の太さ、または線の種類を選択します。

    • [効果] - 影、反射、光彩、または 3-D 効果を選択します。

さらに詳しく

図形を作成する

図形を書式設定する

図形の基礎: サイズ変更、書式設定、移動、およびテキストの追加

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×