プレゼンテーションをデザインする

オブジェクトを挿入・合成・グループ化する

使用しているブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

LinkedIn ラーニングでその他の PowerPoint のトレーニングを探す

PowerPoint には、プレゼンテーションに追加できる多くの標準的な図形が用意されています。または、オブジェクトを結合してグループ化し、独自のオブジェクトを作成できます。

図形を作成する

  1. [ホーム]、[図形] の順に選択します。

  2. 使用する図形を選びます。

  3. スライド上でクリックしてドラッグし、目的のサイズになるまで図形を描画します。

  4. 図形を選択した状態で、[図形の塗りつぶし]、[図形の枠線]、[図形の効果] を変更できます。

    ヒント: 図形を複製するには、図形を選択し、Ctrl キーを押しながら D キーを押します。

オブジェクトを回転または反転する

  1. オブジェクトを選択します。

  2. 描画ツールの [書式]、[回転] の順に選択し、次のいずれかを選びます。

    • 右へ 90 度回転

    • 左へ 90 度回転

    • 上下反転

    • 左右反転

    • その他の回転オプション

図形を結合する

  1. 結合する図形を選びます。複数のオブジェクトを選択するには、Shift キーを押しながら各オブジェクトを選択します。

  2. 描画ツールの [書式] タブで [図形の結合] を選択し、目的のオプションを選びます。

    • 結合:選択したすべてのオブジェクトが 1 つのオブジェクトになります。

    • 型抜き/合成:選択したすべてのオブジェクトが 1 つのオブジェクトになりますが、重なっている部分が型抜きされます。

    • 切り出し:大きいオブジェクトが複数の小さいオブジェクトになり、重なっている部分が切り出されます。

    • 重なり抽出:大きいオブジェクトの部分をトリミングし、各オブジェクトに重なっている部分だけを残します。

    • 単純型抜き:最後に選択したオブジェクトと重なり合っていない部分を抜き出します。

  3. 結合した図形ができたら、標準的な図形と同様に、結合した図形のサイズを変更したり書式を設定したりできます。

オブジェクトのグループ化

  1. Ctrl キーを押しながら各オブジェクトを選択します。

  2. [描画ツール] (または [図ツール]) の [書式] タブで、[グループ化]、[グループ化] の順に選択します。

オブジェクトをグループ解除する

  1. グループ化されたオブジェクトを選択します。

  2. [描画ツール] (または [図ツール]) の [書式] タブで、[グループ化]、[グループ解除] の順に選択します。

さらに詳しく

LinkedIn ラーニングで類似するその他のコースについて確認する

図形を結合して、ユーザー設定の図形を作成する

図形を追加する

図形、図、その他のオブジェクトをグループ化またはグループ解除する

まず PowerPoint を立ち上げます。

デスクトップ上にあるアイコンを ダブルクリックします。

そうすると、PowerPoint 上に あらかじめ用意されていたデザインテンプレートや 白紙の新しいプレゼンテーションが 一覧されます。

今回はこの白紙のプレゼンテーションを 新規で立ち上げます。

この「新しいプレゼンテーション」を選択して ダブルクリックします。

そうすると、このようにデフォルトで タイトルレイアウトのスライドが 表示されます。

タイトルを入力と書かれているこのボックス、 これをプレースホルダーといいます。

ここに直接カーソルを持って行って クリックすると、 文字が打ち込めます。

このスライドは表紙のスライドなので、 タイトルを入力するプレースホルダーに 打ち込んだ文字が このスライド資料のタイトルになります。

Enter を押すと、行が追加されます。

Enter を押してみます。

このように、改行されました。

もし改行を削除したい場合、 行を削除したい場合は テキストの文末にカーソルを持ってきます。

そして Delete キーを押します。

そうすると、追加した行が削除されました。

このプレースホルダーを使うと、 簡単にダイレクトに テキストを入力することができます。

この「サブタイトルを入力」という プレースホルダーにも文字を書いてみます。

このプレースホルダに直接カーソルを入れて、 文字を書き込みます。

これで表紙のスライドにタイトルと サブタイトルを打ち込むことができました。

プレースホルダーにカーソルが入っているときは そのプレースホルダーの範囲が このように表示されます。

プレースホルダーにテキストを打ち込んだ後、 このプレースホルダーの外をクリックすると プレースホルダーの範囲が消えます。

では外をクリックしてみます。

このように、プレースホルダーの範囲が 見えなくなりました。

また、カーソルを プレースホルダーの中に入れると、 このように、プレースホルダーの範囲が 表示されました。

次に、このファイルを保存します。

ファイル」のタブをクリックして、 この「名前を付けて保存」を 選択します。

この「ファイル名」の箇所に 名前を打ち込みます。

左側のウィンドウから 保存したい場所を選択して この「保存」をクリックしてください。

これでこのファイルが保存されました。

この PowerPoint ファイルを 閉じたいときは このブラウザーの1番右端にあるバッテン、 これをクリックします。

では、このバッテンをクリックしてみます。

そうすると、 PowerPoint ファイルが閉じて ここに、このデスクトップ上に PowerPoint が閉じられました。

また、最近使った PowerPoint ファイルを 開きたいときは PowerPoint を立ち上げて、 この「ファイル」のタブを開きます。

この「開く」という項目を選択してください。

そうすると、「最近使ったアイテム」というのが あります。

これを選択すると、 左側に最近使った PowerPoint ファイルが 一覧されるので、 この中から使いたい PowerPoint を 選択してダブルクリックしてください。

そうすると、このように最近使った PowerPoint ファイルが立ち上がります。

もしくはファイルを開いていただいて、 「開く」を選択します。

この「参照」というのを ダブルクリックすると、 「ファイルを開く」というブラウザーが 表示されるので、 ここから使いたい PowerPoint を 選択して この「開く」をクリックします。

この方法でも他の PowerPoint ファイルを 開くことができます。

ここで学習は終わりません。 LinkedIn ラーニングで 専門家によるチュートリアルを もっと見てみましょう。 linkedin.com/learning で 今すぐ無料トライアルを始めましょう。

LinkedIn ラーニングを 1 か月間無料で活用する

広く認められている業界の専門家から学習し、最も需要のあるビジネス、技術、および独創的な技術を取得します。

利点

  • 4,000 を超えるビデオ コースに無制限にアクセス。

  • LinkedIn プロファイルに基づいて個人用のおすすめ候補を表示。

  • コンピューターまたはモバイル デバイスからコースをストリーミング。

  • すべてのレベルのコースを受講 (初心者~上級者)。

  • テスト、演習ファイル、およびコーディング ウィンドウで学習しながら演習。

  • 自分用またはチーム全体用にプランを選択。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×