ノートを作成および印刷する

プレゼンテーションを作成するときに、ノートを作成できます。プレゼンテーションを行うときに、ノートを印刷したり、参照したりすることもできます。

グリーン アイデア... 緑の葉

ただし、ノートを印刷する前に、発表者ツールでノートを表示することを検討してください。プレゼンテーションを行うときに、2 台目のモニターでノートを表示すれば、用紙とプリンターのインクを使わずに済みます。詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

標準表示のノート ペインを使用して、スライドに関するメモを書くことができます標準表示に切り替えるには、[表示] タブの [プレゼンテーションの表示] グループで [標準] をクリックします。

[メモ] ウィンドウ
標準表示モードのノート ペイン (赤い円の部分)

ノートの入力や書式設定は標準表示モードで行うことができますが、作成したノートがどのように印刷されるかを確認するには、またテキストの書式設定 (フォントの色など) の効果を確認するには、ノート表示モードに切り替えます。ノート表示モードでは、ノートのヘッダーやフッターのチェックや変更もできます。

それぞれのノート ページには、スライドのサムネイルと、そのスライドに添付されたノートが表示されます。ノート表示モードでは、グラフ、図、表などをノートに追加できます。

PowerPoint のノート ページ

(以下の番号は、図の中の数字に対応します。)

  1. ノート ページには、プレゼンテーションの各スライドとノートが表示されます。

  2. 各スライドは、個別のノート ページに印刷されます。

  3. ノートは、スライドに添付されます。

  4. グラフや図などのデータをノートに追加できます。

ノートを追加するときは、次の点にご注意ください。

  • ノートに対して行った変更、追加、および削除は、そのノートと、標準表示モードのノート テキストにのみ適用されます。

  • スライド イメージ領域またはノート領域の拡大、位置変更、または書式設定は、ノート表示モードで行います。

  • 標準表示モードのノート ペインでは図の作成や配置を行うことはできません。ノート表示モードに切り替えて、図を作成または追加してください。

  • ノート表示モードで追加した図やオブジェクトは、印刷したノート ページには表示されますが、標準表示モードの画面には表示されません。

既定では、ノート ページの上半分にはスライドのサムネイルがあり、下半分には均等のサイズに設定されたノート用のセクションがあります。

既定のノート

ノート用の領域が 1/2 ページでは十分でない場合は、領域を広げることができます。

単一のノート用の領域を広げるには、次の操作を行います。

  1. 標準表示モードの [アウトライン] タブと [スライド] タブのあるウィンドウの [スライド] タブで、ノート用の領域を広げるスライドをクリックします。

    [アウトライン] タブと [スライド] タブを含むウィンドウ

  2. [表示] タブの [プレゼンテーションの表示] で [ノート] をクリックします。

  3. 次のいずれかの操作を行います。

    • スライドのサムネイルを削除するには、ノートでスライドをクリックし、Del キーを押します。

    • ノート上でスライドのサムネイルのサイズを小さくするには、スライドのサムネイル上でサイズ変更ハンドルをドラッグします。

  4. ノート プレースホルダーの上枠線上で、サイズ変更ハンドルをドラッグして、必要な大きさになるようにノート プレースホルダーを拡大します。

図形や図などのアートを追加する、またはプレゼンテーション内のすべてのノートの書式を設定するには、ノート マスターを変更します。たとえば、すべてのノート ページに会社のロゴや他のアート要素を配置するには、ノート マスターにアートを追加します。または、すべてのノートのフォント スタイルを変更する場合は、ノート マスターでスタイルを変更します。スライド領域、ノート領域、ヘッダー、フッター、ページ番号、日付の外観や位置を変更することができます。

ノートをスライドのサムネイルと共に印刷して、出席者に配布したり、プレゼンテーションの準備に使用したりできます。

注: 印刷できるのは、印刷ページごとに 1 つのスライドのサムネイルとノートのみです。

  1. ノートとスライドのサムネイルを印刷するプレゼンテーションを開きます。

  2. [ファイル] タブをクリックします。

  3. [ファイル] タブの左側で、[印刷] をクリックします。

  4. [設定] で、[フル ページ サイズのスライド] の横の矢印をクリックして、[印刷レイアウト] の [ノート] をクリックします。

  5. 印刷の向きを指定するには、[縦方向] の横の矢印をクリックし、一覧の [縦方向] または [横方向] をクリックします。

  6. ノートとスライドのサムネイルをカラーで印刷するには、カラー プリンターを選択します。[カラー] の横の矢印をクリックし、一覧の [カラー] をクリックします。

  7. [印刷] をクリックします。

注: 1 枚の印刷ページには、1 つのノート ページのみ印刷できます。

  1. スライドのサムネイルなしのノートを印刷するプレゼンテーションを開きます。

  2. ノート表示モードで各スライドを開きます。ノート表示モードに切り替えるには、[表示] メニューの [プレゼンテーションの表示] グループで [ノート] をクリックします。

  3. 各ノートからスライドのサムネイルを削除します。スライドのサムネイルを削除するには、ノートでスライドのサムネイルをクリックし、Del キーを押します。

  4. [ファイル] タブをクリックします。

  5. [ファイル] タブの左側で、[印刷] をクリックします。

  6. [設定] で、[フル ページ サイズのスライド] の横の矢印をクリックして、[印刷レイアウト] の [ノート] をクリックします。

  7. 印刷の向きを指定するには、[縦方向] の横の矢印をクリックし、一覧の [縦方向] または [横方向] をクリックします。

  8. ノートとスライドのサムネイルをカラーで印刷するには、カラー プリンターを選択します。[カラー] の横の矢印をクリックし、一覧の [カラー] をクリックします。

  9. [印刷] をクリックします。

標準表示のノート ペインを使用して、スライドに関するメモを書くことができます。

スライド ノートにラベルが付いている、標準ビューのスライド

1. 標準表示モードのノート ペイン

ノートの入力や書式設定は標準表示モードで行うことができますが、作成したノートがどのように印刷されるかを確認するには、またテキストの書式設定 (フォントの色など) の効果を確認するには、ノート表示モードに切り替えます。ノート表示モードでは、ノートのヘッダーやフッターのチェックや変更もできます。

各ノート ページには、スライドのサムネイルと、そのスライドに対して作成されているノートが表示されます。ノート表示モードでは、グラフ、図、表などをノートに追加できます。ノート ページへの効果、画像、ワードアートなどの追加の詳細については、「Add an effect, text box, WordArt, picture, or shape to notes pages」 (効果、テキスト ボックス、ワードアート、図、図形をノート ページに追加する) をご覧ください。

PowerPoint のノート ページ

1. ノート ページには、プレゼンテーションの各スライドとノートが表示されます。

2. 各スライドは、個別のノート ページに印刷されます。

3. ノートは、スライドに添付されます。

4. グラフや図などのデータをノートに追加できます。

ノート表示モードで追加した図やオブジェクトは、印刷したノート ページには表示されますが、標準表示モードの画面には表示されません。プレゼンテーションを Web ページとして保存して Web ブラウザーで表示した場合、画像やオブジェクトは表示されませんが、ノートは表示されます。

ノートに対して行った変更、追加、および削除は、そのノートと、標準表示モードのノート テキストにのみ適用されます。

スライド イメージ領域またはノート領域の拡大、位置変更、または書式設定は、ノート表示モードで行います。

標準表示モードのノート ペインでは、図の作成や配置を行うことはできません。ノート表示モードに切り替えて、図を作成または追加してください。ノート ページに効果、画像、ワードアートなどを追加する方法については、「Add an effect, text box, WordArt, picture, or shape to notes pages」 (効果、テキスト ボックス、ワードアート、図、図形をノート ページに追加する) をご覧ください。

既定では、ノート ページの上半分にはスライドのサムネイルがあり、下半分には均等のサイズに設定されたノート用のセクションがあります。

既定のノート

ページの半分ではノート用の領域が足りない場合は、次のいずれかの操作を行って、ノート用の領域を広げます。

  • 単一のノート用の領域を広げるには、次の操作を行います。

    1. 標準表示モードの [アウトライン] タブと [スライド] タブのあるウィンドウの [スライド] タブで、ノート用の領域を広げるスライドをクリックします。

    2. [表示] タブの [プレゼンテーションの表示] で [ノート] をクリックします。

    3. 次のいずれかの操作を行います。

      • スライドのサムネイルを削除するには、ノートでスライドをクリックし、Delete キーを押します。

      • ノート上でスライドのサムネイルのサイズを小さくするには、スライドのサムネイル上でサイズ変更ハンドルをドラッグします。

    4. ノート プレースホルダーの上枠線上で、サイズ変更ハンドルをドラッグして、必要な大きさになるようにノート プレースホルダーを拡大します。

  • ノートに複数のページが必要な場合は、次の操作を行います。

    1. 標準表示モードの [アウトライン] タブと [スライド] タブのあるウィンドウの [スライド] タブで、ノート用の領域を広げるスライドの後ろのスペースをクリックします。
      非表示のスライドを追加する

    2. [ホーム] タブの [スライド] グループで [新しいスライド] をクリックし、[ユーザー設定レイアウト] をクリックします。

    3. 標準表示モードの [アウトライン] タブと [スライド] タブのあるウィンドウの [スライド] タブで、追加したスライドを右クリックし、[非表示スライドに設定] をクリックします。

      注記: 

      • [スライド] タブで、非表示にしたスライドのサムネイルの横に、内部にスライド番号が含まれる非表示スライド アイコン アイコンの画像 が表示されます。

      • 非表示のスライドは、スライドのサムネイルを右クリックしてもう一度 [非表示スライドに設定] をクリックしない限り、プレゼンテーションに表示されません。

    4. [表示] タブの [プレゼンテーションの表示] で [ノート] をクリックします。

    5. ノート ページでスライドをクリックし、Delete キーを押します。

    6. ページ全体を囲むように、ノート プレースホルダーの上の境界のサイズ変更ハンドルをドラッグします。

      注: 表示されるスライドのノートを入力した後、非表示スライドを [ノート] 表示モードで開いて、ノートの入力を再開する必要があります。

    7. 追加ノート ページとして機能する非表示スライドをさらに追加するには、手順 1 から 6 を繰り返します。

プレゼンテーションのすべてのノートに図形や図などのアートまたは書式を追加するには、ノート マスターを変更します。たとえば、すべてのノートに会社のロゴや他のアートを挿入するには、ノート マスターにそのアートを追加します。また、すべてのノートで使用するフォント スタイルを変更するには、ノート マスターでスタイルを変更します。スライド領域、ノート領域、ヘッダー、フッター、ページ番号、および日付の外観や位置を変更することもできます。

プレゼンテーションを Web ページとして保存すると、非表示になっていないノートは自動的に表示されます。スライドのタイトルがプレゼンテーションの目次になり、ノートは各スライドの下に表示されます。ノートには発表者の役割を持たせることができ、ライブ プレゼンテーションでは発表者が伝える背景情報や詳細情報を対象ユーザーに提供できます。

ノートを Web ページに表示したくない場合は、ファイルを Web ページとして保存する前にオフにできます。

ノートをスライドのサムネイルと共に印刷して、出席者に配布したり、プレゼンテーションの準備に使用したりできます。この方法で印刷するとき、1 ページに印刷できるスライドのサムネイルは 1 つだけです。

  1. ノートとスライドのサムネイルを印刷するプレゼンテーションを開きます。

  2. Microsoft Office ボタン Office ボタンの画像 をクリックし、[印刷] の横にある矢印をクリックして、[印刷プレビュー] をクリックします。

  3. [ページ設定] グループで、[印刷対象] ボックスの下にある矢印をクリックして、[ノート] をクリックします。

  4. 印刷の向きを指定するには、[印刷の向き] の矢印をクリックし、[] または [] をクリックします。

  5. ヘッダーとフッターを設定するには、[オプション] をクリックし、[ヘッダーとフッター] をクリックします。

  6. [印刷] をクリックします。

    注: ノートとスライド サムネイルをカラーで印刷する場合は、カラー プリンターを選択します。Microsoft Office ボタン Office ボタンの画像 をクリックし、[印刷] の横にある矢印をクリックして、[印刷プレビュー] をクリックします。[印刷] の [オプション] をクリックし、[カラー/グレースケール] をポイントして、[カラー] をクリックします。

  1. スライドのサムネイルなしのノートを印刷するプレゼンテーションを開きます。

  2. ノート表示モードで各スライドを開きます。

  3. ノートの各ページからスライドのサムネイルを削除します。

  4. Microsoft Office ボタン Office ボタンの画像 をクリックし、[印刷] の横にある矢印をクリックして、[印刷プレビュー] をクリックします。

  5. [ページ設定] グループで、[印刷対象] ボックスの下にある矢印をクリックして、[ノート] をクリックします。

  6. 印刷の向きを指定するには、[印刷の向き] の矢印をクリックし、[] または [] をクリックします。

  7. ヘッダーとフッターを設定するには、[オプション] をクリックし、[ヘッダーとフッター] をクリックします。

  8. [印刷] をクリックします。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×