ドキュメントの内容に集中する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Word 文書を開き、画面上の他の余計なものを表示せずに文書の内容に注意を引かせようとする場合、フォーカス モードを使用します。フォーカス モードでは、すべてのツールバーが非表示になり、文書の内容に集中することができます。

フォーカス モードは Word for Mac 2011 では全画面フォーカス表示と呼ばれます。

ヒント: フォーカスを終了するには、マウスを画面の最上部に移動して [終了] をクリックします。

フォーカス モードは、すべてのツールバーを非表示にし、画面を整理して、余計なものをすべて取り除いて、文書の内容に集中させることによって、文書を見やすくします。

Office 365 サブスクライバー

この機能は、Office 365 サブスクライバーのみが利用できます。サブスクライバーには毎月、新機能や機能改善が提供されます。クリックして、サブスクリプションを試用または購入してください

フォーカス モードでの読み取りと書き込み

読み取りフォーカス モードで作成すると、ページは画面全体し、すべてによるイライラを排除します。モニターが大きい場合は、2 つのページに並べて表示] タブの [複数のページを使用して、表示できます。 印刷、Web、アウトラインまたは下書きなどの任意のレイアウトにし、フォーカス モードがあることがことができます。

次のいずれかの方法で文書をフォーカス モードにすることができます。

  • [表示] タブを選択し、フォーカスを選択します。

    または

  • Word アプリケーションの下部にあるステータス バーの [フォーカス] を選択します。

    または

  • システム メニューで、[表示] を選択し、[フォーカス] を選択します。

フォーカス モードで背景を変更します。

フォーカス モードで文書の背景の外観を変更することができます。印刷レイアウト表示でのみ文書に背景を適用できます。背景を変更するのには

  1. [表示] タブを選択し、フォーカスを選択します。

  2. 背景を選択し、下のドロップダウンから背景選択肢のいずれかを選択します。背景の選択肢を新しいトワイライト同心円夜を使用すると、文書を簡単に目を維持できます。

    フォーカス モードの背景メニュー

ヒント: フォーカス モードを終了するには、Esc キーを押します。

Word for Mac 2011 の全画面フォーカス表示では、読み書きを制御するツールバーを除いて、すべてのツールバーが非表示になります。ドキュメントを編集する場合は、全画面フォーカス表示になっているときに書き込みモードに切り替えることができます。書き込みモードは書き込み用に最適化されており、よく使う書き込みツールのみが含まれます。

注: Office 2011 (バージョン 14.1 以前) を使っている場合は、全画面フォーカス表示は全画面表示と呼ばれます。 Mac OS X 7 (Lion) の全画面表示の詳細については、「画面を整理してドキュメントを見やすくする」を参照してください。

次の操作を行います。

ドキュメントを読む

全画面フォーカス表示の閲覧モードは閲覧に最適化されているため、ページは常に全画面表示されます。 モニターが十分に大きい場合は、2 ページを並べて表示できます。 ドキュメントを検索したり、コメントや変更履歴を表示したりすることもできます。

  1. [表示] メニューの [フォーカス] をクリックします。

  2. 閲覧オプションを設定するには、マウス ポインターを画面の最上部に移動して全画面フォーカス表示ツールバーを表示し、[閲覧] をクリックします。

  3. [オプション] をクリックし、必要に応じて変更します。

    注: 2 ページを並べて表示しているとき、ページをめくる効果は無効になります。

ドキュメントに書き込む

全画面フォーカス表示の書き込みモードは、書き込み用に最適化されています。 このモードには、よく使う書き込みツールのみが含まれます。 書き込みモードでは、テキストの書式設定を適用したり、コメントを挿入したり、変更を追跡したり、メディアを挿入したり、保存したり、印刷したりすることができます。

  1. [表示] メニューの [フォーカス] をクリックします。

  2. マウスを画面の最上部に移動して全画面フォーカス表示ツールバーを表示し、[書き込み] をクリックします。

    書き込みツールバーが表示されます。これには、よく使う書き込みツールが含まれます。

  3. 書き込みオプションを設定するには、マウス ポインターを画面の最上部に移動して、書き込みツールバーを表示します。

  4. [オプション] をクリックし、必要に応じて変更します。

閲覧モードと書き込みモードを切り替える

  1. [表示] メニューの [フォーカス] をクリックします。

  2. マウスを画面の最上部に移動して全画面フォーカス表示ツールバーを表示し、[書き込み] または [閲覧] をクリックします。

    ヒント: 独自のキーボード ショートカットを割り当て、全画面フォーカス表示に切り替えたり、全画面フォーカス表示を閉じたりすることができます。 [ツール] メニューの [キーボードのユーザー設定] をクリックします。 [分類項目] の [すべてのコマンド] をクリックします。全画面フォーカス表示を簡単に切り替えるには、キーボード ショートカットを [ToggleFull] コマンドに割り当てます。全画面フォーカス表示を閉じて印刷レイアウト表示に戻るには、キーボード ショートカットを [CloseReadingMode] コマンドに割り当てます。

関連項目

Word の表示

ショートカット キーを作成または削除する

画面を整理してドキュメントを見やすくする

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×