テキストを強調表示する

PowerPoint のテキストの蛍光ペンは、Office 365 サブスクライバーのみが使用できます。サブスクライバーではない場合でも、同様の視覚効果を達成する回避策を利用できます。

PowerPoint 2016 で、Office 365 のサブスクライバーはテキスト用蛍光ペンを使用して、Word のテキスト用蛍光ペンと同様に、テキストの重要な部分を強調できます。Office 365 サブスクリプションがない場合、または PowerPoint 2013 を実行中の場合、回避策で蛍光ペンをシミュレートすることができます。Word の蛍光ペンを借りる塗りつぶされたテキスト ボックスにテキストを入力するまたは光彩テキスト効果を使用することができます

PowerPoint 2016 と Office 365

テキストの一部に蛍光ペンを設定する

  1. 蛍光ペンを設定するテキストを選択します。

  2. [ホーム] タブで、[蛍光ペンの色] PowerPoint で [入力したテキストの強調表示] アイコンを表示する の横にある矢印を選択します。

    PowerPoint のリボンにテキスト用蛍光ペンを表示する
  3. 色を選択します。選択したテキストは、選択した色で強調表示されます。

複数の連続していないテキストを強調表示する

  1. スライド上のテキストが選択されていない状態で、[ホーム] タブで、[蛍光ペンの色] PowerPoint で [入力したテキストの強調表示] アイコンを表示する の横にある矢印を選択します。

    PowerPoint のリボンにテキスト用蛍光ペンを表示する
  2. 色を選び、スライドのテキスト領域にマウス ポインターを動かします。

    マウス ポインターが蛍光ペン [蛍光ペン ポインター] アイコン に変わります。

  3. 蛍光ペンを設定するテキストを選択します。

  4. 強調表示されたら、キーボードの Esc キーを押して蛍光ペンをオフにします。

テキストの蛍光ペンを解除するには

  1. 蛍光ペンで強調されたテキストを選択します。

  2. [ホーム] タブで、[蛍光ペンの色] PowerPoint で [入力したテキストの強調表示] アイコンを表示する の横にある矢印を選択して、[色なし] をクリックします。

回避策 1:Word の蛍光ペン機能を借りる

  1. Word でテキストを強調表示します。

  2. Word からテキストをコピーし、貼り付けの [元の書式をそのまま使う] 元の形式を保持 を使用して PowerPoint に貼り付けます。

回避策 2: 塗りつぶしのテキスト ボックスにテキストを配置する

  1. 強調表示するテキストを含むスライドをクリックします。

  2. [挿入] タブの [テキスト] グループで、[テキスト ボックス] をクリックした後、ドラッグ操作によりスライド上にテキスト ボックスを描画します。

  3. 強調表示したいテキストをテキスト ボックスに入力する、または貼り付けます。

  4. いずれかのテキスト ボックスのサイズ変更ハンドルをドラッグして、テキスト ボックスをテキストの実際のサイズに合わせます。

  5. [ホーム] タブの [図形描画] グループで [図形の塗りつぶし] をクリックし、強調表示に使う塗りつぶしの色をクリックします。

    テキスト ボックスの作成

  6. 色の付いたテキスト セクションを、スライド上の目的の位置にドッグします。

    ボックスを塗りつぶし、目的の位置までドラッグする

    テキスト ボックスをより正確な場所に配置したい場合は、ポインターが 4 方向矢印 Excel 移動ポインター に変わる位置でそのテキスト ボックスをクリックし、Ctrl キーを押しながら、キーボードの矢印キーを使ってテキスト ボックスの位置を調整します。

    テキストの強調表示を、色で塗りつぶしたテキスト ボックスによってシミュレートする

回避策 3:文字の光彩を使用する

文字の光彩を使ってテキストを強調表示する

  1. 強調表示するスライドのテキストを選択します。

  2. [描画ツール] の [書式] タブをクリックします。

  3. [文字の効果] の [光彩] を選び、[光彩の​​種類] を選びます。

    光彩の色の種類を選びます。

プレゼンテーション全体で強調表示するテキストに [光彩] 書式設定を適用し続けることができます。

PowerPoint 2016 for Mac にテキストを色で強調表示する一般的な方法はありませんが、Word で強調表示されたテキストを作成し、それを PowerPoint スライドにコピーするか、[光彩] の文字の効果を使用すると同様の視覚効果を作成できます。

強調されたテキストを Word で作成する

  1. 強調表示するテキストを入力して、選んでから、[ホーム] タブで [蛍光ペンの色] メニューをクリックして、蛍光ペンの色を選びます。

  2. 強調表示されたテキストをコピーします。

  3. PowerPoint に切り替えます。

  4. [ホーム] タブで、[貼り付け] の横にある矢印をクリックして、[元の書式をそのまま使う] をクリックします。

    [貼り付け] メニューの [元の書式を保持] オプション

光彩の文字効果を使ってテキストを強調表示する

  1. 強調するテキストを選択します。

  2. [図形の書式設定] タブの [文字の効果] [文字の効果] ボタン をクリックして、[光彩] をポイントします。

  3. [光彩の種類] を選びます。

  4. 光彩を上げるには、[文字の効果]、[光彩]、[光彩のオプション] の順にクリックして、右側の [図形の書式設定] ウィンドウの [サイズ] ボックスの数値を大きくします。

PowerPoint Online にテキストを色で強調表示する一般的な方法はありませんが、次の回避策を使用すると、同様の視覚効果を作成できます。

  1. スライドに、強調表示するテキストを入力します。

  2. [挿入] タブで、四角形をクリックし、挿入するためのスライドをクリックします。

    四角形を挿入する

  3. 図形を選択した状態で、[描画] ツールの [書式] タブで [図形の塗りつぶし] をクリックし、強調表示の色を選びます。

関連項目

Word でテキストを強調表示する

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×