テキストやワードアートの塗りつぶし、輪郭、効果を追加または削除する

塗りつぶしを変更したり、アウトラインを変更したり、影、反射、光彩、または 3 次元 (3-D) 回転または面取りなどの効果を追加したりすることによって、テキストまたはワードアートの外観を変更できます。PowerPoint では、スライド上のテキストに対してこれらの変更を行うこともできます。

塗りつぶし、アウトライン、または図形の効果とは

塗りつぶしは、ワードアート テキスト内の文字または PowerPoint スライド上のテキストの内側のことです。テキストの塗りつぶしの色を変更するときに、塗りつぶしにテクスチャ、画像、またはグラデーションを追加することもできます。グラデーションは、色や濃淡の段階的な変化であり、通常はある色から別の色に、または同じ色のある濃さから別の濃さに変化していきます。

単色で塗りつぶしが適用された図形とグラデーションの塗りつぶしが適用された図形が含まれる SmartArt グラフィック

アウトラインは、テキストまたはワードアートの各文字の外側の境界線のことです。テキストのアウトラインを変更する場合は、線の色、太さ、およびスタイルを調整することもできます。

効果は、ワードアートのテキストまたはスライド上のテキストに奥行きを与えたり、強調したりします。Excel、Outlook、Word、PowerPoint のテキストに個々の効果の組み合わせを追加できます。

[ホーム] タブの [フォント] グループのオプション、または Outlook の場合は、[メッセージ] タブの [フォント] グループのオプションを使用して、ワードアートまたはスライド上のテキストを書式設定することもできます。

詳細については、次のドロップダウン リストからオプションを選びます。

  1. 塗りつぶすワードアートのテキストを選びます。

    重要:  ワードアートを Excel ワークシートに追加するには、最初にテキスト ボックスを挿入する必要があります。テキスト ボックスを挿入するには、[挿入] タブの [テキスト] グループで、[テキスト ボックス] をクリックし、ドラッグしてテキスト ボックスを描画します。テキスト ボックスにテキストを入力し、表示されている手順を実行します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の​​塗りつぶし] の横の矢印をクリックし、次のいずれかを実行します。

    [描画ツール] の [書式] タブ

    注記: 

    • [描画ツール] タブまたは [書式] タブが表示されない場合は、ワードアートのテキストを選択しているかどうかをご確認ください。テキストをダブルクリックして [書式] タブを表示する必要がある場合があります。

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。
      [塗りつぶしなし] をクリックすると、アウトラインがテキストに追加されていない場合、テキストは表示されなくなります。
      テーマの色にない色に変更するには、[その他の塗りつぶしの色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • 塗りつぶしの画像を追加または変更するには、[画像] をクリックし、 使用する画像を含むフォルダーを見つけ、画像ファイルをクリックして、[挿入] をクリックします。
      テキストの連続しない部分を選択し、画像の塗りつぶしを適用すると、個々の選択は画像全体で塗りつぶされます。画像は、選択した複数のテキストにわたって適用できません。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーションのバリエーションをクリックします。
      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックして目的のオプションを選択します。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ] をポイントして目的のテクスチャをクリックします。
      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックして目的のオプションを選択します。

注:  ワードアートの画像とテクスチャの塗りつぶしは Word で使用できません。

ページの先頭へ

  1. アウトラインを追加するワードアートのテキストを選択します。
    複数の場所にあるテキストに同じアウトラインを追加するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画ツール] の [書式] タブの [ワードアートのスタイル] グループで、[文字の輪郭] の横にある矢印をクリックして、次のいずれかの操作を行います。
    [描画ツール] の [書式] タブ
    [描画ツール] または [書式] タブが表示されない場合、ワードアートでテキストが選択されていることを確認します。ワードアートを右クリックして [書式] タブを開く必要がある場合があります。

    • アウトラインの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[線なし] をクリックします。
      テーマの色にない色に変更するには、[その他の輪郭の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色を混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • アウトラインの太さを追加または変更するには、[太さ] をポイントし、目的の太さをクリックします。
      太さをカスタマイズするには、[その他の線] をクリックして、目的のオプションを選択します。

    • アウトラインを点線または破線に追加または変更するには、[点線] をポイントし、目的のスタイルをクリックします。
      スタイルをカスタマイズするには、[その他の線] をクリックし、目的のオプションを選択します。

ページの先頭へ

  1. 効果を追加するワードアートのテキストを選択します。
    複数の場所にあるテキストに同じ効果を追加するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の効果] をクリックし、次のいずれかを実行します。
    [描画ツール] の [書式] タブ
    [描画ツール] または [書式] タブが表示されない場合は、ワードアートでテキストを選択しているかどうかをご確認ください。ワードアートを右クリックして [書式] タブを開く必要がある場合があります。

    • 影付き文字を追加または変更するには、[] をポイントし、目的の影付き文字をクリックします。
      影付き文字をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

    • 光彩を追加または変更するには、[光彩] をポイントし、目的の光彩のバリエーションをクリックします。
      光彩の色をカスタマイズするには、[その他の光彩の色] をクリックして、目的の色を選びます。テーマの色にない色に変更するには、[その他の色] をクリックして、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色を混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • エッジを追加または変更して、テキストの外観に奥行きを与えるには、[面取り] をポイントし、目的の面取りをクリックします。
      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の 3-D 回転をクリックします。
      3-D 回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

    • テキストの折り返しまたはパスを追加または変更するには、[変形] をポイントし、目的の折り返しまたはパスをクリックします。

注: 個々の効果をいくつか追加してカスタムの効果を作成するには、手順 2. を繰り返します。

ページの先頭へ

  1. 塗りつぶしを削除するワードアートのテキストを選択します。
    複数のテキストから同じ塗りつぶしを削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画ツール] の [書式] タブの [ワードアートのスタイル] グループで、[文字の塗りつぶし] の横にある矢印をクリックして、次のいずれかの操作を行います。
    [描画ツール] の [書式] タブ
    [描画ツール] または [書式] タブが表示されない場合、ワードアートでテキストが選択されていることを確認します。ワードアートを右クリックして [書式] タブを開く必要がある場合があります。

    • 塗りつぶしの色、画像、またはテクスチャを削除するには、別の塗りつぶしの種類を選択します。
      [塗りつぶしなし] をクリックすると、アウトラインがテキストに追加されていない場合、テキストは表示されなくなります。

    • 塗りつぶしのグラデーションを削除するには、[グラデーション] をポイントし、[グラデーションなし] をクリックします。

ページの先頭へ

  1. アウトラインを削除するワードアートのテキストを選択します。
    複数のテキストから同じアウトラインを削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画ツール] の [書式] タブの [ワードアートのスタイル] グループで、[文字の輪郭] の横にある矢印をクリックして、[線なし] をクリックします。
    [描画ツール] の [書式] タブ
    [描画ツール] または [書式] タブが表示されない場合、ワードアートでテキストが選択されていることを確認します。ワードアートを右クリックして [書式] タブを開く必要がある場合があります。

ページの先頭へ

  1. 効果を削除するワードアートのテキストを選択します。
    複数のテキストから同じ効果を削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の効果] の横の矢印をクリックし、次のいずれかを実行します。
    [描画ツール] の [書式] タブ
    [描画ツール] または [書式] タブが表示されない場合は、ワードアートでテキストを選択しているかどうかをご確認ください。ワードアートを右クリックして [書式] タブを開く必要がある場合があります。

    • テキストから影を削除するには、[] をポイントして [影なし] をクリックします。

    • テキストから反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • テキストから光彩を削除するには、[光彩] をポイントして [光彩なし] をクリックします。

    • テキストから面取りを削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • テキストから 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

    • テキストからパスまたは折り返しを削除するには、[変形] をポイントして [変形なし] をクリックします。

      注記: 

      • 個々の効果を複数追加した場合は、手順 2 を繰り返してすべての効果を削除します。

      • 一度にすべての効果を削除するには、[描画ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[その他] ボタン ボタン イメージ 、[ワードアートのクリア] の順にクリックします。

ページの先頭へ

  • 削除するワードアートを選び、Delete キーを押します。

    ヒント: ワードアート オブジェクト内のテキストだけでなく、ワードアート オブジェクト全体を選択していることを確認します。ワードアート オブジェクト全体を選択すると、実線の枠線で囲まれます。ワードアート オブジェクト内のテキストを選択すると、枠線は破線になります。

ページの先頭へ

詳細については、次のドロップダウン リストからオプションを選びます。

Excel または PowerPoint を使用している場合

  1. 塗りつぶしを追加するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数の場所にあるテキストに同じ塗りつぶしを追加するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の​​塗りつぶし] の横の矢印をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      [塗りつぶしなし] をクリックすると、アウトラインがテキストに追加されていない場合、テキストは表示されなくなります。

      テーマの色にない色に変更するには、[その他の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色または [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

      テキストの連続しない部分を選択し、画像の塗りつぶしを適用すると、個々の選択は画像全体で塗りつぶされます。画像は、選択した複数のテキストにわたって適用できません。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

Word または Outlook を使用している場合

  1. 塗りつぶしを追加するワードアートをクリックします。

  2. [ワードアート ​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[図形の​​塗りつぶし] をクリックし、次のいずれかを実行します。

    ワードアート ツールの [書式] タブの画像

    • 塗りつぶしの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[塗りつぶしなし] をクリックします。

      [塗りつぶしなし] をクリックすると、アウトラインがテキストに追加されていない場合、テキストは表示されなくなります。

      テーマの色にない色に変更するには、[その他の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色または [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • 塗りつぶしの画像を追加または変更するには、[] をクリックし、使用する画像を見つけてクリックし、[挿入] をクリックします。

      テキストの連続しない部分を選択し、画像の塗りつぶしを適用すると、個々の選択は画像全体で塗りつぶされます。画像は、選択した複数のテキストにわたって適用できません。

    • 塗りつぶしのグラデーションを追加または変更するには、[グラデーション] をポイントし、目的のグラデーション バリエーションをクリックします。

      グラデーションをカスタマイズするには、[その他のグラデーション] をクリックし、目的のオプションを選びます。

    • 塗りつぶしのテクスチャを追加または変更するには、[テクスチャ​​] をポイントし、目的のテクスチャをクリックします。

      テクスチャをカスタマイズするには、[その他のテクスチャ] をクリックし、目的のオプションを選びます。

    • パターンを追加または変更するには、[パターン] をクリックし、目的のオプションをクリックします。

ページの先頭へ

Excel または PowerPoint を使用している場合

  1. アウトラインを追加するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数の場所にあるテキストに同じアウトラインを追加するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の輪郭] の横の矢印をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • アウトラインの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[アウトラインなし] をクリックします。

      テーマの色にない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色または [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • アウトラインの太さを追加または変更するには、[太さ] をポイントし、目的の太さをクリックします。

      太さをカスタマイズするには、[その他の線] をクリックし、目的のオプションを選択します。

    • アウトラインを点線または破線に追加または変更するには、[点線] をポイントし、目的のスタイルをクリックします。

      スタイルをカスタマイズするには、[その他の線] をクリックし、目的のオプションを選択します。

Word または Outlook を使用している場合

  1. アウトラインを追加するワードアートをクリックします。

  2. [ワードアート ​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[図形の輪郭] をクリックし、次のいずれかを実行します。

    ワードアート ツールの [書式] タブの画像

    • アウトラインの色を追加または変更するには、目的の色をクリックします。色を選択しない場合は、[アウトラインなし] をクリックします。

      テーマの色にない色に変更するには、[その他の線の色] をクリックし、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色に混ぜ合わせます。ユーザー設定の色または [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • アウトラインの太さを追加または変更するには、[太さ] をポイントし、目的の太さをクリックします。

      太さをカスタマイズするには、[その他の線] をクリックし、目的のオプションを選択します。

    • アウトラインを点線または破線に追加または変更するには、[点線] をポイントし、目的のスタイルをクリックします。

      スタイルをカスタマイズするには、[その他の線] をクリックし、目的のオプションを選択します。

    • パターンを追加または変更するには、[パターン] をクリックし、目的のオプションをクリックします。

ページの先頭へ

Excel または PowerPoint を使用している場合

  1. 効果を追加するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数の場所にあるテキストに同じ効果を追加するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の効果] をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 影を追加または変更するには、[] をポイントし、目的の影をクリックします。

      影をカスタマイズするには、[影のオプション] をクリックし、目的のオプションを選択します。

    • 反射を追加または変更するには、[反射] をポイントし、使用する反射のバリエーションをクリックします。

    • 光彩を追加または変更するには、[光彩] をポイントし、目的の光彩をクリックします。

      光彩の色をカスタマイズするには、[その他の光彩の色] をクリックして、目的の色をクリックします。 テーマの色にない色を変更するには、[その他の色] をクリックして、[標準] タブで目的の色をクリックするか、[ユーザー設定] タブで独自の色を混ぜ合わせます。ユーザー設定の色および [標準] タブの色は、後で文書のテーマを変更しても更新されません。

    • エッジを追加または変更して、テキストの外観に奥行きを与えるには、[面取り] をポイントし、目的の面取りをクリックします。

      面取りをカスタマイズするには、[3-D オプション] をクリックし、目的のオプションを選択します。

    • 3-D 回転を追加または変更するには、[3-D 回転] をポイントし、目的の 3-D 回転をクリックします。

      3-D 回転をカスタマイズするには、[3-D 回転オプション] をクリックし、目的のオプションを選択します。

    • テキストの折り返しまたはパスを追加または変更するには、[変形] をポイントし、目的の折り返しまたはパスをクリックします。

注: 個々の効果をいくつか追加してカスタムの効果を作成するには、手順 2. を繰り返します。

Word または Outlook を使用している場合

  1. 効果を追加するワードアートをクリックします。

  2. [ワードアート ツール] の [書式] タブで、次のいずれかの手順を実行します。

    [影の効果] グループと [3-D 効果] グループの画像

    • 影を追加または変更するには、[影の効果] グループで [影の効果] をクリックし、目的の影をクリックします。

      影の色​​をカスタマイズするには、[影の色] をポイントし、目的の色をクリックします。

      テーマの色にない色に変更するには、[その他の影の色] をクリックし、[標準] タブで使用する色をクリックするか、[ユーザー設定] タブで独自の色を作成します。ユーザー設定の色と [標準] タブの色は、後で文書のテーマを変更しても、更新されません。

    • 3-D 効果を追加するには、[3-D 効果] をクリックし、2 つ目の [3-D 効果] をクリックして、目的のオプションを選びます。

ページの先頭へ

Excel または PowerPoint を使用している場合

  1. 塗りつぶしを削除するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数のテキストから同じ塗りつぶしを削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の​​塗りつぶし] の横の矢印をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • 塗りつぶしの色、画像、またはテクスチャを削除するには、別の塗りつぶしの種類を選択します。

      [塗りつぶしなし] をクリックすると、アウトラインがテキストに追加されていない場合、テキストは表示されなくなります。

    • 塗りつぶしのグラデーションを削除するには、[グラデーション] をポイントし、[グラデーションなし] をクリックします。

Word または Outlook を使用している場合

  1. 塗りつぶしを削除するワードアートをクリックします。

  2. [ワードアート ​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[図形の塗りつぶし] をクリックし、[塗りつぶしなし] をクリックします。

    ワードアート ツールの [書式] タブの画像

ページの先頭へ

Excel または PowerPoint を使用している場合

  1. アウトラインを削除するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数のテキストから同じアウトラインを削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の輪郭] の横の矢印をクリックし、[線なし] をクリックします。

    描画ツールの [書式] タブの画像

Word または Outlook を使用している場合

  1. アウトラインを削除するワードアートをクリックします。

  2. [ワードアート ​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[図形の輪郭] をクリックし、[線なし] をクリックします。

    ワードアート ツールの [書式] タブの画像

ページの先頭へ

Excel または PowerPoint を使用している場合

  1. 効果を削除するワードアートまたは PowerPoint スライドのテキストを選択します。

    複数のテキストから同じ効果を削除するには、最初のテキストを選び、Ctrl キーを押しながら他の複数のテキストを選択します。

  2. [描画​​ツール] の [書式] タブにある [ワードアートのスタイル] グループで、[文字の効果] の横の矢印をクリックし、次のいずれかを実行します。

    描画ツールの [書式] タブの画像

    • テキストから影を削除するには、[] をポイントして [影なし] をクリックします。

    • テキストから反射を削除するには、[反射] をポイントして [反射なし] をクリックします。

    • テキストから光彩を削除するには、[光彩] をポイントして [光彩なし] をクリックします。

    • テキストから面取りを削除するには、[面取り] をポイントして [面取りなし] をクリックします。

    • テキストから 3-D 回転を削除するには、[3-D 回転オプション] をポイントして [回転なし] をクリックします。

    • テキストからパスまたは折り返しを削除するには、[変形] をポイントして [変形なし] をクリックします。

注: 個々の効果を複数追加した場合は、手順 2 を繰り返してすべての効果を削除します。

Word または Outlook を使用している場合

  1. 効果を削除するワードアートをクリックします。

  2. [ワードアート ツール] の [書式] タブで、次のいずれかの手順を実行します。

    [影の効果] グループと [3-D 効果] グループの画像

    • 影を削除するには、[影の効果] グループで [影の効果] をクリックし、[影の効果なし] をクリックします。

    • 3-D ​​効果を削除するには、[3-D ​​効果] をクリックし、2 つ目の [3-D 効果] をクリックし、[3-D 効果なし] をクリックします。

ページの先頭へ

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×