テキストの周りに境界線を追加する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

スライド上のテキストに注意を引かせる 1 つの方法として、テキストの周りに境界線を追加します。

テキストの周りに境界線を追加する

  1. 境界線を追加するテキストを選びます。

  2. [挿入] タブで、四角形をクリックし、挿入するためのスライドをクリックします。

    四角形を挿入する

  3. 図形を選んだ状態で、[描画ツール] の [書式] タブで [図形の塗りつぶし] をクリックし、[塗りつぶしなし] をクリックします。

    塗りつぶしなしの色

  4. [描画ツール] の [書式] タブを開いたまま、[図形の枠線] をクリックし、以下の操作を行います。

    • [テーマの色] で、境界線の色を選びます。

    • [太さ] をクリックし、境界線の太さを選びます。

      境界線の太さを選ぶ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×