タスクまたはプロジェクト スケジュールにメモを追加する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

追加情報や関連情報を含める場合、タスク、リソース、割り当て、またはプロジェクト全体に注を追加できます。 メモには、Word 文書のプロジェクト計画文書などのファイルを含めることもできます。

目的に合ったトピックをクリックしてください

タスク、リソース、または割り当てにメモを追加する

プロジェクト スケジュール全体にメモを追加する

簡単なプロジェクト メモを追加する

複雑なプロジェクト メモを追加する

タスク、リソース、または割り当てにメモを追加する

  1. [表示] タブには、タスク、リソース、または配分状況] ビューを選択します。

  2. 次のいずれかの操作を行います。

    • タスク メモを追加するには、タスクを選択し、[タスク] タブの [プロパティ] で、[ノート] を選びます。

    • リソース メモを追加するには、リソースを選択し、[プロパティ] で [リソース] タブで [ノート] を選びます。

    • 割り当てメモを追加するには、(配分状況ビューでリソースまたはタスクの下に表示された) 割り当てを選択します。 [書式] タブの [割り当て] でノートを選択します。

  3. [メモ] ボックスで、メモの内容を入力し、[ ok]

  4. テキストの書式設定] を選択し、[フォントの書式設定左揃え中央右揃え、または箇条書きリスト] を選びます。

  5. 図、グラフィック、またはファイルを挿入するには、 [オブジェクトの挿入 ボタンの画像 を選択します。

注: 

  • メモを表示するには、ビューのインジケーター列 インジケーターの列見出し のノート インジケーター ボタンの画像 にポインターを置きます。 メモの内容をすべて表示するには、メモ マークをダブルクリックします。

  • [ファイル] タブで、ビューを印刷するときに、プロジェクト内のすべてのノートを印刷するのを印刷するにはを選択し、[ページ設定] を選びます。 [表示] タブには、ノートを印刷する] チェック ボックスを選択します。 メモは、印刷イメージの最後のページに印刷されます。

  • メモを削除するには、[メモ] ボックスのテキストを選択し、Del キーを押します。

ページの先頭へ

プロジェクト スケジュール全体にメモを追加する

追加できるプロジェクト メモには、次の 2 種類があります。

  • 簡単なプロジェクト メモは、プロジェクトのプロパティで追加できます。 簡単なプロジェクト メモとは、書式の設定されないテキストのみの情報を言います。

  • 複雑なプロジェクト メモは、プロジェクトのサマリー タスクで追加できます。 複雑なプロジェクト メモでは、フォントや段落の書式を使用したり、メモに図や文書などのオブジェクトを挿入できます。

簡単なプロジェクト メモを追加する

  1. [ファイル] タブの [情報] を選びます。

  2. 画面の右側にある、プロジェクト情報] を選びます、[詳細プロパティ] を選択およびの概要] タブを選びます。

  3. コメント] ボックスに、メモの内容を入力し、[ ok]します。

[コメント] ボックスに入力されたテキストは、プロジェクトのサマリー タスクにメモとして表示されます。

複雑なプロジェクト メモを追加する

プロジェクトのサマリー タスクでは、より複雑なメモを追加できます。既定では、プロジェクトのサマリー タスクは [ガント チャート] に表示されません。

  1. 計画にプロジェクトのサマリー タスクが表示されていない場合は、次の操作を行います。

    1. [ファイル] タブで、[オプション]、[詳細設定] の順に選びます。

    2. このプロジェクトの表示オプション] セクションまでスクロール、プロジェクトのサマリー タスクを表示する] チェック ボックスをオンを選択し、 [ok]をクリックします。

  2. プロジェクトのサマリー タスクを選択し、[タスク] タブの [プロパティ] で、[ノート] を選びます。

  3. [メモ] ボックスに、メモの内容を入力します。

  4. テキストの書式設定] を選択し、[フォントの書式設定左揃え中央右揃え、または箇条書きリスト] を選びます。

  5. 図、グラフィック、またはファイルを挿入するには、 [オブジェクトの挿入 ボタンの画像 を選択します。

注: 

  • メモを表示するには、プロジェクトのサマリー タスクのインジケーター列 インジケーターの列見出し のノート インジケーター ボタンの画像 にポインターを置きます。 メモの内容をすべて表示するには、メモ マークをダブルクリックします。

  • [ファイル] タブで、ビューを印刷するときに、プロジェクト内のすべてのノートを印刷するのを印刷するにはを選択し、[ページ設定] を選びます。 [表示] タブには、ノートを印刷する] チェック ボックスを選択します。 メモは、印刷イメージの最後のページに印刷されます。

  • メモを削除するには、[メモ] ボックスのテキストを選択し、Del キーを押します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×