タスク、リソース、またはプロジェクトにメモを追加する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

情報やその他の関連情報を追加するのをタスクリソース、 割り当て、またはプロジェクト全体にの注を追加できます。また、ノートを使用して、Microsoft Office Word 文書など、ファイルを含めることができます。

タスク メモ、リソース メモ、または割り当てメモを追加する

  1. [表示] メニューで、タスク、リソース、または配分状況のシート ビューをクリックします。

  2. 次のいずれかを実行します。

    • タスク メモを追加するには、目的のタスクをクリックし、[プロジェクト] メニューをクリックして、[タスク メモ] をクリックします。

    • リソース メモを追加するには、目的のリソースを選択し、[プロジェクト] メニューをクリックして、[リソース メモ] をクリックします。

    • 割り当てメモを追加するには、(配分状況ビューでリソースまたはタスクの下に表示された) 目的の割り当てを選択し、[プロジェクト] メニューをクリックし、[割り当てメモ] をクリックします。

  3. [メモ] ボックスに、メモの内容を入力し、[OK] をクリックします。

  4. テキストに書式を設定するには、対象のテキストを選択し、[フォントの書式設定]、[左揃え]、[中央揃え]、[右揃え]、または [箇条書き] をクリックします。

  5. 図、グラフィック、またはファイルを挿入するには、 ボタンの画像 ([オブジェクトの挿入]) をクリックします。

注: 

  • メモを表示するには、 ボタンの画像 (メモ マーク) にカーソルを置きます。このマークは、ビューの インジケーターの列見出し (状況説明マーク列) にあります。メモの内容をすべて表示するには、メモ マークをダブルクリックします。

  • 非常に長いノートは印刷することが読みにくくなることがあります。ビューを印刷する、[ファイル] メニュー、 [ページ設定] をクリックして表示] をクリックするときに、プロジェクト内のすべてのノートを印刷するには、タブは、ノートを印刷する] チェック ボックスを選択します。ノートの印刷イメージの最後のページに印刷されます。

  • メモを削除するには、[メモ] ボックスのテキストを選択し、Del キーを押します。

ページの先頭へ

プロジェクト メモを追加する

追加できるプロジェクト メモには、次の 2 種類があります。

  • 簡単なプロジェクト メモは、プロジェクトのプロパティで追加できます。簡単なプロジェクト メモとは、書式の設定されないテキストのみの情報を言います。

  • 複雑なプロジェクト メモは、プロジェクトのサマリー タスクで追加できます。複雑なプロジェクト メモでは、フォントや段落の書式を設定したり、メモに図や文書などのオブジェクトを挿入できます。

簡単なプロジェクト メモを追加する

  1. [ファイル] メニューの [プロパティ] をクリックし、[サマリー] タブをクリックします。

  2. [コメント] ボックスに、メモの内容を入力して [OK] をクリックします。

[コメント] ボックスに入力されたテキストは、プロジェクトのサマリー タスクにメモとして表示されます。

複雑なプロジェクト メモを追加する

  1. 計画にプロジェクトのサマリー タスクが表示されていない場合は、[ツール] メニューの [オプション] で、[表示] タブをクリックします。[アウトライン オプション] で [プロジェクトのサマリー タスク] チェック ボックスをオンにします。

  2. グリッドでプロジェクトのサマリー タスクを選択し、[プロジェクト] メニューをクリックし、[タスク メモ] をクリックします。

  3. [メモ] ボックスに、メモの内容を入力します。

  4. テキストに書式を設定するには、対象のテキストを選択し、[フォントの書式設定]、[左揃え]、[中央揃え]、[右揃え]、[箇条書き] のいずれかを選択します。

  5. 図、グラフィック、またはファイルを挿入するには、 ボタンの画像 ([オブジェクトの挿入]) をクリックします。

注: 

  • メモを表示するには、プロジェクトのサマリー タスクの ボタンの画像 (状況説明マーク列) に表示された インジケーターの列見出し (メモ マーク) にカーソルを置きます。メモの内容をすべて表示するには、メモ マークをダブルクリックします。

  • 非常に長いノートは印刷することが読みにくくなることがあります。ビューを印刷する、[ファイル] メニュー、 [ページ設定] をクリックして表示] をクリックするときに、プロジェクト内のすべてのノートを印刷するには、タブは、ノートを印刷する] チェック ボックスを選択します。ノートの印刷イメージの最後のページに印刷されます。

  • メモを削除するには、[メモ] ボックスのテキストを選択し、Del キーを押します。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×