スライド レイアウトを作成または変更する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

PowerPoint には、それぞれのテーマが標準のスライド レイアウトが含まれています。スライド レイアウトでは、プレゼンテーションに追加するスライド上のコンテンツの表示方法を定義します。スライド レイアウトのプレース ホルダーは、書式は継承ものサイズを変更し、配置には、スライド マスターのします。標準表示モードでのプレゼンテーションに新しいスライドを追加する場合は、さまざまなスライド レイアウトから選択できます。

ただし、常に特定のスライド レイアウトを変更する特定の方法で自分が見つかったら、場合、スライド マスター表示で既存のスライド レイアウトを変更します。たとえば、スライド マスター表示でタイトル スライドのレイアウトを編集し、標準表示モードで、プレゼンテーションに (行ったスライド マスターのレイアウトの変更) がタイトル スライドを追加することがあります。

でも、プレース ホルダーおよびレイアウトでは、その他のオブジェクトをカスタマイズし、[変更内容を新しいテーマとして保存できます。

ヒント: プレゼンテーションを作成する場合は、まず、スライド マスターとスライド レイアウトを変更してから、スライドを追加していくことをお勧めします。 個別にスライドを変更した後にスライド マスターを作成した場合は、スライドの項目がスライド マスターの設定と異なる場合があります。

関連情報

PowerPoint for Mac でスライド マスター

テーマを powerpoint for Mac を使用します。

カスタマイズして、for Mac、PowerPoint のテーマを保存します。

For Mac、PowerPoint のテンプレートを使用します。

標準のスライド レイアウトを選ぶ

  1. 標準表示で、[ホーム] タブの [レイアウト] をクリックします。

  2. スライドのコンテンツに最適なレイアウトを選びます。

    [ホーム] タブで [レイアウト] をクリックして、スライドの外観を変更する

スライドのレイアウトをカスタマイズします。

  1. [表示] タブで、[スライド マスター] をクリックします。

    PPT for Mac の [スライド マスター] コマンド
  2. スライド レイアウトがサムネイルとして、左側のウィンドウのスライド マスターの下に表示されます。

    スライド マスターを編集するときにはサムネイル ウィンドウにレイアウトが表示される
  3. 次のうち、必要な処理を行います。

    • 目的のレイアウトをクリックして、カスタマイズします。プレースホルダーの追加、削除、サイズ変更、または [ホーム] タブからフォント、色、その他のデザイン要素の変更ができます。

    • [レイアウトの挿入] をクリックして、新しいスライドを追加して書式を設定します。

  4. [マスターを閉じる] をクリックして、レイアウトの編集を終了します。

    更新されたスライド レイアウトは、プレゼンテーションの任意の場所に新しいスライドとして挿入できるようになります。

新しいテーマとして変更内容を保存します。

  1. [デザイン] をクリックして、任意のテーマをポイントします。

  2. テーマ パネルの下に表示される下矢印をクリックします。

  3. [現在のテーマを保存] をクリックして テーマの名前を入力し、[保存] をクリックします。新しいテーマは新しく更新されたスライド レイアウトを含み、テーマ ギャラリーで利用可能になります。

関連情報

スライド レイアウトからプレースホルダーを追加または削除する

スライド マスターを変更する

プレゼンテーションのデザインについて

スライド マスターを新しいスライド レイアウトを追加します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、スライド マスターをクリックします。 スライド マスターは、ナビゲーション ウィンドウの一番上にあるスライドです。

  3. スライド マスター ] タブをクリックし、[スライド マスター]、[新しいレイアウト] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

    PowerPoint では、新しいスライド レイアウトのタイトルとフッターのプレース ホルダーを挿入します。

  4. 新しいスライド レイアウトに追加、変更を行います。

    注: さらにスライドのレイアウトを変更する方法の詳細については、スライド レイアウトから、追加または削除するプレース ホルダーを参照してください。

  5. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトを複製します。

一連の同じ外観が異なるコンテンツのレイアウトを作成するのには、ユーザー設定レイアウトを使用することができます。たとえば、左上隅で、テキストのプレース ホルダー、会社のロゴの最初のレイアウトを作成してそのユーザー設定レイアウトを複製し、テーブルにプレース ホルダーを変更します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、変更するスライド レイアウトをクリックします。スライド レイアウトはスライド マスターの下にあり、ナビゲーション ウィンドウの一番上のスライドです。

  3. [挿入] メニューで、レイアウトの複製] をクリックします。

  4. 新しいスライド レイアウトに追加、変更を行います。

    注: さらにスライドのレイアウトを変更する方法の詳細については、スライド レイアウトから、追加または削除するプレース ホルダーを参照してください。

  5. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトを削除します。

以外の現在のプレゼンテーションで使われているスライド マスターの任意のスライド レイアウトを削除することができます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウでは、削除するスライドのレイアウトをクリックします。スライド レイアウトでは、ナビゲーション ウィンドウの一番上のスライドには、スライド マスターの下にあります。

  3. スライド マスター ] タブをクリックし、[スライド マスター]、[削除] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

  4. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトの名前を変更します。

これは、[ホーム] タブの [新しいスライド] または [レイアウト] メニューで、そのレイアウトに表示される名前が変更され、スライド レイアウトの名前を変更することができます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、変更するスライド レイアウトをクリックします。スライド レイアウトはスライド マスターの下にあり、ナビゲーション ウィンドウの一番上のスライドです。

  3. スライド マスター ] タブをクリックし、[スライド マスター]、[名前の変更] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

  4. レイアウト名] ボックスに、新しい名前を入力します。

  5. [名前の変更] をクリックします。

  6. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×