スライド マスターをカスタマイズする

スライド マスターをカスタマイズする

 

スライド マスターを使用する理由を理解するには、「スライド マスターとは」を参照してください。

スライド マスターの色、フォント、または効果を変更することができます。プレースホルダーを表示したり非表示にしたりすることができます。

お使いのブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。
1:07

[スライド マスター] 表示は、[表示] タブの [マスター表示] グループにあります。

[スライド マスター] 表示では、サムネイル ウィンドウの上部にスライド マスターが表示され、関連するレイアウト マスターがその下に表示されます。

スライド マスターと 2 つのレイアウト

スライドのすべてのスタイルを含むスライド マスターを変更できる方法は、数多く用意されています。 次に、最も一般的な方法をいくつか示します。

テーマ、背景、または配色を変更する

スライド マスターを選んで、[スライド マスター] タブの [背景] グループで次の操作を実行すると、プレゼンテーション全体の外観を素早く変更できます

  • [テーマ] をクリックして、色、フォント、効果のカスタム セットが含まれる組み込みのテーマをスライドに適用します。他の方法を使用して適用するには、任意のテーマを右クリックします。詳細については、「PowerPoint で独自のテーマを作成する」、「現在のテーマを削除または変更する」、または「Office テーマの概要」を参照してください。

    注: 

    • テーマを変更できない場合、または新しいテーマを選んだときに、選んだスライド マスターが変更されずに新しいスライド マスターが追加される場合は、[マスターの編集] グループで [ロック] が選ばれていないことを確認します。

    • [スライド マスター] タブの [ロック] オプション

  • [配色] をクリックして、プレゼンテーションのカラー テーマを選びます。[背景のスタイル] をクリックして、オプションを選択すると、適用された状態を確認できます。詳細については、「スライドの背景色を書式設定する」を参照してください。

  • [背景のスタイル] をクリックして、一覧からスタイル オプションを選びます。 表示される配色は、[配色] リストで選んだ内容によって異なります。

    ヒント: [背景のスタイル] リストの下部分で [背景の書式設定] をクリックすると、[書式ウィンドウ] ウィンドウが開き、高度な塗りつぶしの設定や、アート効果、色や図の設定など、より多くの背景オプションを選ぶことができます。

  • 画像を追加する場合は、「スライドに背景の図 (または "透かし") を追加する」を参照してください。

フォントを変更する

  1. [スライド マスター] ウィンドウの上部でスライド マスターをクリックします。

  2. リボンの [スライド マスター] タブの [背景] グループで、[フォント] をクリックして、すべてのテキストのフォントを一度に変更します。一覧からオプションを選択するか、[フォントのカスタマイズ] をクリックしてその他のオプションを表示します。詳細については、「既定のフォントを変更する」を参照してください。

    フォントのオプションの一覧で、各太字のラベルの下に 2 つのフォント名が表示されます。以下の強調表示されている名前に示されるように、最初のフォント名は見出しに関するもので、2 つ目のフォント名は本文テキストに関するものです。

    [フォント] メニューで、見出しのテキストと本文のテキストのフォントのペアを選択できます。

効果を追加する

テーマの効果によって、[書式] タブで利用できる [図形のスタイル] の性質が、図形またはSmartArt グラフィックを編集している際に、決定されます。

図形スタイル ギャラリー
  1. [スライド マスター] ウィンドウの上部でスライド マスターをクリックします。

  2. [スライド マスター] タブの [背景] グループで、[効果] をクリックして、影、反射、線、塗りつぶしなどの機能を含むさまざまな組み込み効果を選択します。

プレースホルダーの表示と非表示を切り替える

  1. [スライド マスター] ウィンドウの上部でスライド マスターをクリックして、[スライド マスター] タブで [マスター レイアウト] をクリックします。

  2. スライド マスターでタイトル、テキスト、日付、スライド番号、フッターのプレースホルダーを表示または非表示にするには、プレースホルダーの表示または非表示のチェック ボックスをオンまたはオフにします。詳細については、「レイアウトにプレースホルダーを追加する」を参照してください。

    スライド マスターのプレースホルダーを表示または非表示にする

行間またはインデントを変更する

マスター スライドで、本文のテキストには、5 つのレベルの定義されているテキストがあります。これらの段落のインデントまたは間隔を変更することができます。

  1. [表示] タブの [マスター表示] グループで [スライド マスター] を選択します。

  2. スライド マスター ウィンドウの上部でスライド マスターをクリックして、メイン ウィンドウで、調整する本文の段落を選択します。

  3. [ホーム] タブを選択します。

  4. リボンの [フォント] グループで、[段落] グループの右上隅にある、ダイアログ起動ツールを選択します。

    リボンの [段落] グループの右上隅にある、ダイアログ起動ツールを選択します。
  5. [段落] ダイアログ ボックスで、必要に応じて、段落の設定を調整します。

    ダイアログ ボックスの機能の詳細については、「テキストの配置、インデント、間隔を変更する」を参照してください。

複数のスライド マスターを使用する

複数のスライド マスターを 1 つのプレゼンテーション内で使用できます。詳細については、「1 つのプレゼンテーションに複数のスライド マスターを使用する」を参照してください。

スライド マスターおよびスライド レイアウトの詳細については、以下を参照してください。

スライド マスターを作成する

  1. 空のプレゼンテーションを開き、[表示] タブの [プレゼンテーション​​の表示] グループで [スライド マスター] をクリックします。

  2. [スライド マスター] ビューを開くと、空のスライド マスターが表示され、関連するレイアウト マスターはこれに属します。別のスライド マスターを追加する場合は、次の操作を行います。

    1. スライド 縮小版 ウィンドウ内で新しいスライド マスターを表示する位置をクリックします。

    2. [スライド マスター] タブの [マスターの​​編集] グループで、[スライド ​​マスターの挿入] をクリックします。

      注: スライドの縮小版ウィンドウでは、スライド マスターは一回り大きなスライド イメージとして表示され、関連付けられたレイアウトはスライド マスターの下に配置されています。

  3. 1 つ以上のカスタム レイアウトを作成するか、既存のレイアウト マスターを変更する場合は、「新しいカスタム レイアウトの作成」を参照してください。

  4. レイアウトのプレースホルダーを追加または変更する場合は、「レイアウトにプレースホルダーを追加する」を参照してください。

  5. 既定のスライド マスターに付属している組み込みのスライド レイアウトを削除するには、スライドの縮小版ウィンドウで、削除するレイアウト マスターを右クリックし、ショートカット メニューの [レイアウトの削除] をクリックします。

  6. プレゼンテーションのすべてのスライドのページの向きを設定するには、[スライド マスター] タブの [ページ設定] で [スライドの向き] をクリックし、[] または [] をクリックします。

  7. プレゼンテーションのすべてのページの下部にフッターとして表示するテキストを追加するには、次の操作を行います。

    1. [挿入] タブの [テキスト] で [ヘッダーとフッター] をクリックします。

    2. [ヘッダーとフッター] ダイアログ ボックスで、[スライド] タブの [フッター] チェック ボックスをオンにし、スライドの中央下に表示するテキストを入力します。

    3. [すべてに適用] をクリックします。

  8. Microsoft Office ボタン Office ボタンの画像 をクリックし、[名前を付けて保存] をクリックします。

  9. [ファイル名] ボックスにファイル名を入力するか、表示されたファイル名をそのまま使用します。

  10. [ファイルの種類] ボックスの一覧で、[PowerPoint テンプレート] をクリックし、[保存] をクリックします。

  11. [スライド マスター] タブの [閉じる] グループで [マスター表示を閉じる] をクリックします。

ページの先頭へ

2011:「PowerPoint for Mac 2011 でスライド マスターを変更する」を参照してください。

新しいバージョンの PowerPoint for Mac:「PowerPoint for Mac でスライド マスターを変更する」を参照してください。

関連項目

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×