スライドの背景に "下書き" の透かしを追加する

スライドの背景に "下書き" の透かしを追加する

PowerPoint には、Word のような既製の透かしのギャラリーはありませんが、テキストをスライドの背景に手動で配置して、透かし効果を実現することができます。

PowerPoint スライドの背景として使われている "DRAFT" というテキストの透かしの例

プレゼンテーションが下書きであることを示すために、透かしのテキスト "下書き" をスライドの背景に追加します。"社外秘"、会社名、好きな文字など、他のテキスト スタンプを追加できます。

もう 1 つのオプション:グラフィックの透かし

背景を図にする場合は、 図または透かしの追加に切り替えます。

スライド マスターを編集してすべてのスライドに一度に透かしを追加することも、スライドに個別に透かしを追加することもできます。ステップ 1 で説明するように、どこから始めるかを除き、手順は同じです。

  1. 個々のスライドに透かしを追加するには、そのスライドを [標準] 表示で開きます。

    すべてのスライドに透かしを追加する   には、リボンで [表示] > [スライド マスター] をクリックします。その後、[スライド マスター] 表示で、左側の縮小表示ペインの先頭のアイテムであるスライド マスターを選びます。

  2. [挿入] > [テキスト ボックス] の順に選び、クリックしてドラッグすることにより、スライドまたはスライド マスターにテキスト ボックスを描画します。

    スライド マスター表示のリボンの画像
  3. テキスト ボックスに透かしのテキスト ("下書き" など) を入力します。

  4. 透かしテキストの配置を変更するには、テキスト ボックスの上部にある回転ハンドル 回転ハンドル をクリックしたまま、左または右にマウスを動かします。

  5. テキスト ボックスでテキストを選びます。[書式] タブで、薄いフォント色を選び、フォントとスタイルの変更を行います。([書式] タブが表示されない場合は、テキスト ボックスが選ばれていることを確認します。)

  6. 透かしの配置を変更するには、テキスト ボックスをクリックし、ポインターの形が 4 方向の矢印 に変わったら、テキスト ボックスを目的の場所にドラッグします。

  7. できあがったテキストの透かしが気に入った場合は、テキスト ボックスをクリックし、[書式] タブの [背面へ移動] をクリックして、[最背面へ移動] をクリックします。

ワードアートまたはテキスト ボックスを使ってスライドに透かしを追加する

スライド マスターを編集してすべてのスライドに一度に透かしを追加することも、スライドに個別に透かしを追加することもできます。ステップ 1 で説明するように、どこから始めるかを除き、手順は同じです。

  1. 個々のスライドに透かしを追加するには、そのスライドを [標準] 表示で開きます。

    空のプレゼンテーション内のすべてのスライドに透かしを追加するには、最初に [表示]、[スライド マスター] の順に移動します。

    スライド マスター表示

    注: 完成したプレゼンテーションに 1 つ以上のマスター スライドが含まれている場合は、プレゼンテーションに不要な変更が加わるおそれがあるため、マスター スライドにウォーターマークを追加しないでください。そのような場合は、一度に 1 枚のスライドに背景を追加する方が安全です。

  2. [挿入] タブを選び、次のいずれかの操作を行います。

    • テキスト ボックスを使うには、[テキスト ボックス] を選び、ドラッグして適切なサイズのテキスト ボックスを描画します。

    • ワードアートを使うには、[ワードアート] を選びます。

      [テキスト] グループ

  3. テキスト ボックスまたはワードアートに、ウォーターマークに表示するテキストを入力します。

  4. ウォーターマークの位置を変更する場合は、テキスト ボックスまたはワードアートをクリックし、ポインターが 4 方向の矢印 に変わったら、テキスト ボックスまたはワードアートを新しい場所にドラッグします。

  5. スライドの背面に透かしを移動するには、[書式] > [図ツール] の順に移動し、[背面へ​​移動] の横にある矢印をクリックして、[最背面へ移動] をクリックします。

    ヒント: [図ツール] タブまたは [書式] タブが表示されない場合は、テキスト ボックスまたはワードアートが選ばれていることを確認します。

スライド マスターを編集してすべてのスライドに一度に透かしを追加することも、スライドに個別に透かしを追加することもできます。ステップ 1 で説明するように、どこから始めるかを除き、手順は同じです。

テキスト ボックスまたはワードアートを透かしとして使う

  1. 個々のスライドに透かしを追加するには、そのスライドを [標準] 表示で開きます。

    空のプレゼンテーション内のすべてのスライドに透かしを追加するには、[表示] タブの [プレゼンテーションの表示] グループで、[スライド マスター] をクリックします。

    PowerPoint のリボンの画像

    注: 完成したプレゼンテーションに 1 つ以上のマスター スライドが含まれている場合は、プレゼンテーションに不要な変更が加わるおそれがあるため、マスター スライドにウォーターマークを追加しないでください。そのような場合は、一度に 1 枚のスライドに背景を追加する方が安全です。

  2. [挿入] タブの [イラスト] グループの [テキスト] で、次のいずれかを行います。

    • テキスト ボックスを使うには、[テキスト ボックス] をクリックし、ドラッグしてテキスト ボックスのサイズを調整します。

    • ワードアートを使用するには、[ワードアート] をクリックします。

      PowerPoint のリボンの画像
  3. テキスト ボックスまたはワードアートに、ウォーターマークに表示するテキストを入力します。

  4. ウォーターマークの位置を変更する場合は、テキスト ボックスまたはワードアートをクリックし、ポインターが 4 方向の矢印 に変わったら、テキスト ボックスまたはワードアートを新しい場所にドラッグします。

  5. 透かしの編集と配置を完了して希望どおりの外観を作成できたら、テキスト ボックスまたはワードアートをスライドの背面へ移動するために、[描画ツール] の [書式] タブの [配置] グループで、[最背面へ​​移動] をクリックします。

    描画ツールの [書式] タブの画像

    [描画ツール] または [書式] タブが表示されない場合は、テキスト ボックスまたはワードアートが選ばれていることを確認します。

関連記事

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×