スライドのレイアウトを適用または変更する

 

PowerPoint のすべてのテーマに、スライド レイアウトのセットが含まれています。スライド レイアウトは、スライド上でのテキストやその他のコンテンツの配置を定義します。テーマのデザイン済みレイアウトが役に立たない場合は、変更することができます。

スライド レイアウトの詳細については、「スライド レイアウトとは」を参照してください。

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。
29 秒

標準表示へのスライド レイアウトの適用

考えているテキストや他のオブジェクト プレースホルダーのスライドへの配置と一致するデザイン済みレイアウトを選びます。

スライド上にレイアウトを配置しない場合は、手順 3 で [空白] を選択することができます。

  1. [表示] タブで [標準] をクリックします。

  2. 標準表示の左側のサムネイル ウィンドウで、レイアウトを適用するスライドをクリックします。

  3. [ホーム] タブで [レイアウト] をクリックし、適用するレイアウトを選びます。

    レイアウトを選んで、スライドに適用する

スライド マスター表示でスライド レイアウトを変更する

テキストや他のオブジェクトが計画どおりにスライドに配置されるスライド レイアウトが見つからない場合は、スライド マスター表示でレイアウトを変更します。

  1. [表示] タブで、[スライド マスター] をクリックします。

  2. スライド マスター表示の左側のサムネイル ウィンドウで、変更するスライド レイアウトをクリックします。

    変更するレイアウトを選びます。

  3. [スライド マスター] タブでレイアウトを変更するには、次の操作のいずれか、または複数の操作を行います。

    • プレースホルダーを追加するには、[プレースホルダーの挿入] をクリックし、一覧からプレースホルダーの種類を選びます。

    • プレースホルダーを再配置するには、ポインターが上下左右に矢印が付いた形になるまでプレースホルダーのエッジをクリックし、スライドの新しい位置にプレースホルダーをドラッグします。

    • プレースホルダーを削除するには、プレースホルダーを選び、キーボードの Delete キーを押します。

    • 新しいレイアウトを追加するには、[レイアウトの挿入] をクリックします。

    • レイアウトの名前を変更するには、左側のサムネイル ウィンドウで名前を変更するレイアウトを右クリックし、[レイアウト名の変更] をクリックして、レイアウトの新しい名前を入力し、[名前の変更] をクリックします。

      重要:  プレゼンテーションで使用していたレイアウトを変更する場合、スライドに変更を反映したい場合は、標準表示に切り替えて、新しいレイアウトをこれらのスライドに再適用します。 たとえば、"デモ" というスライド レイアウトを変更する場合、変更したレイアウトを各スライドに適用しない限り、この "デモ" というレイアウトを使用しているプレゼンテーション中のスライドの表示内容は元のままで変わりません。

  4. [スライド マスター] タブで [マスター表示を閉じる] をクリックします。

    次の手順で、プレゼンテーションでちょうど今変更したレイアウトを使用しているスライドに変更を再適用して、プロセスを終了します。

  5. 標準表示のサムネイル ウィンドウで、レイアウトの更新を再適用するスライドをクリックします

    (複数のスライドを選択するには、Ctrl キーを押しながら各スライドをクリックします)。

  6. [ホーム] タブの [スライド] グループで [レイアウト] をクリックし、スライド マスター表示で更新したレイアウトを選択します。

スライドの向きを変更する

縦向きと横向きを切り替える方法については、別のヘルプ記事で説明します。

横向きスライド  
縦向きスライド

標準的なスライド レイアウトを選ぶ

  1. 標準表示で、[ホーム] タブの [レイアウト] をクリックします。

  2. スライドのコンテンツに最適なレイアウトを選びます。

    [ホーム] タブで [レイアウト] をクリックして、スライドの外観を変更する

スライドのレイアウトをカスタマイズする

  1. [表示] タブで、[スライド マスター] をクリックします。

    PPT for Mac の [スライド マスター] コマンド
  2. スライド レイアウトがサムネイルとして、左側のウィンドウのスライド マスターの下に表示されます。

    スライド マスターを編集するときにはサムネイル ウィンドウにレイアウトが表示される
  3. 次のいずれか、または両方の操作を行います。

    • 目的のレイアウトをクリックして、カスタマイズします。プレースホルダーの追加、削除、サイズ変更、または [ホーム] タブからフォント、色、その他のデザイン要素の変更ができます。

    • [レイアウトの挿入] をクリックして、新しいスライドを追加して書式を設定します。

  4. [マスターを閉じる] をクリックして、レイアウトの編集を終了します。

    更新されたスライド レイアウトは、プレゼンテーションの任意の場所に新しいスライドとして挿入できるようになります。

変更内容を新しいテーマとして保存する

  1. [デザイン] をクリックして、任意のテーマをポイントします。

  2. テーマ パネルの下に表示される下矢印をクリックします。

  3. [現在のテーマを保存] をクリックしてテーマの名前を入力し、[保存] をクリックします。新しいテーマは新しく更新されたスライド レイアウトを含み、テーマ ギャラリーで利用可能になります。

関連情報

PowerPoint for Mac のスライド マスター

PowerPoint for Mac でテーマを使用する

PowerPoint for Mac でテーマをカスタマイズおよび保存する

PowerPoint for Mac でテンプレートを使用する

スライド マスターに新しいスライド レイアウトを追加する

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、スライド マスターをクリックします。 スライド マスターは、ナビゲーション ウィンドウの一番上にあるスライドです。

  3. [スライド マスター] タブをクリックし、[スライド マスター] の下にある [新しいレイアウト] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

    PowerPoint は、タイトルとフッターのプレースホルダーが含まれる新しいスライド レイアウトを挿入します。

  4. この新しいスライド レイアウトに対して追加の変更を行います。

    注: スライド レイアウトをさらに変更する方法の詳細については、「スライド レイアウトからプレースホルダーを追加または削除する」を参照してください。

  5. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトを複製する

カスタム レイアウトを使用すると、外観が同じで内容の異なる一連のレイアウトを作成することができます。たとえば、左上隅に会社のロゴ、そしてテキストのプレースホルダーが含まれる最初のレイアウトを作成してから、そのカスタム レイアウトを複製してプレースホルダーを表に変更することができます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、変更するスライド レイアウトをクリックします。スライド レイアウトはスライド マスターの下にあり、ナビゲーション ウィンドウの一番上のスライドです。

  3. [挿入] メニューで [レイアウトの複製] をクリックします。

  4. この新しいスライド レイアウトに対して追加の変更を行います。

    注: スライド レイアウトをさらに変更する方法の詳細については、「スライド レイアウトからプレースホルダーを追加または削除する」を参照してください。

  5. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトを削除する

現在のプレゼンテーションに使用されているものを除き、スライド マスターからすべてのスライド レイアウトを削除することができます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、削除するスライド レイアウトをクリックします。スライド レイアウトはスライド マスターの下にあり、ナビゲーション ウィンドウの一番上のスライドです。

  3. [スライド マスター] タブをクリックし、[スライド マスター] の下にある [削除] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

  4. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

スライド マスターのスライド レイアウトの名前を変更する

スライド レイアウトの名前を変更すると、[ホーム] タブの [新しいスライド] または [レイアウト] メニューで、そのレイアウトに対して表示される名前が変更されます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. ナビゲーション ウィンドウで、変更するスライド レイアウトをクリックします。スライド レイアウトはスライド マスターの下にあり、ナビゲーション ウィンドウの一番上のスライドです。

  3. [スライド マスター] タブをクリックし、[スライド マスター] の下にある [名前の変更] をクリックします。

    [スライド マスター] タブ、[スライド マスター] グループ

  4. [レイアウト名] ボックスに、新しい名前を入力します。

  5. [名前の変更] をクリックします。

  6. スライド マスター表示で変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

    ヒント: スライド マスターやスライド マスターに対応するスライド レイアウトを変更すると、その変更内容が、プレゼンテーションに適用されているテーマに一時的に追加されます。 別のテーマを適用すると、スライド マスターへのその変更内容は破棄されます。 後で利用できるように変更内容を保存する場合は、[テーマ] タブで [テーマ] をクリックして [テーマの保存] をクリックします。

関連情報

スライド レイアウトからプレースホルダーを追加または削除する

スライド マスターを変更する

プレゼンテーションのデザインについて

各スライド レイアウトにはテキスト、画像、表、図形などのためのプレースホルダーが用意されています。スライド上にコンテンツを配置する際、コンテンツに適したスライド レイアウトを選ぶと作業が進めやすくなります。

新しいスライドを追加するときにレイアウトを選ぶには:

  1. [ホーム] タブの [新しいスライド] をクリックします。

  2. 新しいスライドのレイアウトを選び、[スライドの追加] をクリックします。

既存のスライドのレイアウトを変更するには:

  1. [ホーム] タブの [レイアウト] をクリックします。

  2. スライド上のコンテンツにより適したレイアウトを選び、[レイアウトの変更] をクリックします。

    スライドのレイアウトを変更する

スマートフォン:

  1. 定義するレイアウトを含むスライドをタップします。

  2. ウィンドウの下部にあるフリー ツール バーで [レイアウト] フリー ツール バーの [レイアウト] ボタンでスライド レイアウトを選択できる をタップします

  3. 目的のスライド レイアウトをタップして選択します。

    レイアウトが適用されます。スライドの編集を続行することも、別のスライドに移動することもできます。

スマートフォン:

  1. 定義するレイアウトを含むスライドをタップします。

  2. ウィンドウの下部にあるフリー ツール バーで [レイアウト] フリー ツール バーの [レイアウト] ボタンでスライド レイアウトを選択できる をタップします

  3. 目的のスライド レイアウトをタップして選択します。

    レイアウトが適用されます。スライドの編集を続行することも、別のスライドに移動することもできます。

スマートフォン:

  1. 定義するレイアウトを含むスライドをタップします。

  2. ウィンドウの下部にあるフリー ツール バーで [レイアウト] フリー ツール バーの [レイアウト] ボタンでスライド レイアウトを選択できる をタップします

  3. 目的のスライド レイアウトをタップして選択します。

    レイアウトが適用されます。スライドの編集を続行することも、別のスライドに移動することもできます。

関連項目

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×