スライドに背景の図 (または "透かし") を追加する

スライドに背景の図 (または "透かし") を追加する

淡い色の画像をスライドの背景に透かしとして使うことは、会社のロゴやその他意味のある画像を表示する優れた方法です。PowerPoint のバージョンに応じて明るさまたは透過性を調整し、十分に見ることはできても、前面の主要なコンテンツの邪魔にはならない薄さで、背景画像を表示できます。

クリックして手順を参照する...

スライド マスター表示を使って複数のスライドに一度に背景の図を追加することも、個々のスライドに追加することもできます。ステップ 1 で説明するように、どこから始めるかを除き、手順は同じです。

関連トピック:色

背景色を変更する

クリックして手順を参照する...

この後の「テキスト」もご覧ください。

テキストの透かしを追加する

PowerPoint スライドの背景として使われている "DRAFT" というテキストの透かしの例
  1. 個別のスライドに透かしを設定する場合、または複数のスライドに体系的に透かしを設定する場合は、以下の適切な手順に従います。

    • 個別のスライドに背景の図を追加するには    [標準] 表示の左側の縮小表示ペインで、スライドを選びます。複数のスライドを選ぶには、1 つのスライドをクリックした後、Ctrl キーを押しながら他のスライドをクリックします。

    • 複数のスライドまたはすべてのスライドに体系的に背景の図を追加するには    リボンから [表示] > [スライド マスター] の順にクリックします。左側の縮小表示ペインで、図の透かしを追加するスライド レイアウトを選びます。(複数のレイアウトを選ぶには、1 つをクリックした後、Ctrl キーを押しながら他のレイアウトをクリックします。)

  2. 縮小表示ペインで選んだものを右クリックし、[背景の書式設定] を選びます。

    PowerPoint のバックグラウンド ウィンドウで書式設定する
  3. 右側の [背景の書式設定] ウィンドウで、[塗りつぶし (図またはテクスチャ)] を選び、[図の挿入元] で次のいずれかの操作を行います。

    • [ファイル] を選び、目的の図を選んでから、[挿入] を選んでデバイスから図を挿入します。

    • [クリップボード] を選んで、クリップボードにコピーした図を挿入します。

    • [オンライン] を選んで、必要な画像の種類の説明を検索ボックスに入力し、オンライン リソースから図を選びます。

    選択した画像のサイズが、スライドの背景全体を埋めるように調整されます。前景の図のようにサイズを変更することはできません。ただし、[オフセット] 設定を使用して配置を調整できます。[図をテクスチャとして並べる] オプションを使うと、背景全体に画像を水平方向および垂直方向に繰り返し表示することができます。

  4. 図を挿入したら、[背景の書式設定] ウィンドウに移動し、[透過性] バーをスライドして透過性のパーセンテージを設定します。

  5. (省略可能) 最初に選んだスライドまたはレイアウトだけではなく、プレゼンテーションのすべてのスライドに透かしを表示する場合は、[背景の書式設定] ウィンドウで、[すべてに適用] をクリックします。

  6. プレゼンテーションを保存します ([ファイル] > [保存])。

  7. [スライド マスター] 表示で作業している場合は、変更が終わったら [マスター表示​​を閉じる] を選びます。

補足説明   

(画像を背景イメージにする主な手順は、最後の 3 つの手順 6、7、8 です)。

  1. 透かしを追加するスライドをクリックします。

    空のプレゼンテーション内のすべてのスライドに透かしを追加するには、[表示] > [スライド マスター] の順に移動します。

    スライド マスター表示

    ヒント:    完成したプレゼンテーションに 1 つ以上のマスター スライドが含まれている場合は、プレゼンテーションに不要な変更が加わるおそれがあるため、マスター スライドにウォーターマークを追加しないでください。そのような場合は、一度に 1 枚のスライドに背景を追加する方が安全です。

  2. リボンの [挿入] タブを選び、次のいずれかの操作を行います。

    • 図を透かしとして使うには、[] を選び、目的の図を選んで [挿入] をクリックします。

    • コピーした図を貼り付けるには、[クリップボード] を選びます。

  3. 図のサイズを調整するには、スライド上の画像を右クリックし、ショートカット メニューの [配置とサイズ] をクリックします。

  4. [サイズ] ウィンドウの [拡大/縮小] の下で、[高さ] ボックスと [] ボックスの設定を調整します。

    • 拡大時または縮小時に図やクリップ アートの縦横比を維持するには、[縦横比を固定する] チェック ボックスをオンにします。

    • 画像をスライドの中央に配置するには、[元のサイズを基準にする] チェック ボックスをオンにします。

  5. 図またはクリップ アートをスライド上で移動するには、[位置] タブをクリックし、目的の位置に応じた値を [横位置] ボックスと [縦位置] ボックスに入力します。

  6. [図ツール] の [書式] タブの [調整] で [] をクリックし、[色の変更] で目的の淡色をクリックします。

    [調整] グループ

    ヒント:    [図ツール] または [書式] タブが表示されない場合は、画像を選んでいることをご確認ください。

  7. [図ツール] で、[書式] > [修正] > [図の修整オプション] の順に選び、[明るさとコントラスト] で目的の明るさを選びます。

    透かし 最背面へ移動
  8. スライドの背面に透かしを移動するには、[書式] > [図ツール] の順に移動し、[背面へ​​移動] の横にある矢印をクリックして、[最背面へ移動] をクリックします。

(画像を背景イメージにする主な手順は、最後の 3 つの手順 6、7、8 です)。

図またはクリップ アートをスライドの背景として追加する

  1. 透かしを追加するスライドをクリックします。

    空のプレゼンテーション内のすべてのスライドに透かしを追加するには、[表示] タブの [プレゼンテーションの表示] グループで、[スライド マスター] をクリックします。

    PowerPoint のリボンの画像

    完成したプレゼンテーションに 1 つ以上のマスター スライドが含まれている場合は、プレゼンテーションに不要な変更が加わるおそれがあるため、マスター スライドにウォーターマークを追加しないでください。そのような場合は、一度に 1 枚のスライドに背景を追加する方が安全です。

  2. [挿入] タブの [イラスト] で、次のいずれかの操作を行います。

    [図] グループのリボンの画像
    • 図を透かしとして使うには、[] をクリックし、目的の図を見つけて [挿入] をクリックします。

    • クリップ アートを透かしとして使うには、[クリップ アート] をクリックします。[クリップ アート] 作業ウィンドウの [検索] ボックスに、目的のクリップを説明する単語またはフレーズを入力するか、クリップのファイル名の全体または一部を入力して [検索] をクリックします。

      オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。ユーザーの責任において著作権を遵守してください。また、使用する画像を選ぶときに、Bing のライセンス フィルターが役立ちます。

      [文字の指定] ボックスに、目的のクリップを説明する単語またはフレーズを入力するか、クリップのファイル名の全体または一部を入力します。

  3. 図またはクリップ アートのサイズを調整するには、スライド上の図またはクリップ アートをマウスの右ボタンでクリックし、ショートカット メニューの [配置とサイズ] をクリックします。

  4. [サイズ] タブの [拡大/縮小] で、[高さ] ボックスと [] ボックスの設定を調整します。

    拡大時または縮小時に図やクリップ アートの縦横比を維持するには、[縦横比を固定する] チェック ボックスをオンにします。

    図またはクリップ アートをスライドの中央に配置するには、[元のサイズを基準にする] チェック ボックスをオンにします。

  5. 図またはクリップ アートをスライド上で移動するには、[位置] タブをクリックし、目的の位置に応じた値を [横位置] ボックスと [縦位置] ボックスに入力します。

  6. [図ツール] の [書式] タブの [調整] グループで、[色の変更] をクリックし、[淡色の種類] で目的の淡色をクリックします。

    [図ツール] タブ
  7. [図ツール] の [書式] タブの [調整] グループで、[明るさ] をクリックし、目的の明るさの割合をクリックします。

    透かし

    この時点で、既にテキストが含まれるスライドの背景のどこにでも透かしをドラッグしたり、1 つまたは複数のスライドにテキストを追加してからスライドの背景に透かしをドラッグしたりできます。

    最背面へ移動
  8. 透かしの編集と配置を完了して希望どおりの外観を作成できたら、透かしをスライドの背面へ移動するために、[図ツール] の [書式] タブの [配置] グループで、[最背面へ​​移動] をクリックします。

スライドの背景として SmartArt グラフィックを追加する

  1. SmartArt グラフィックを右クリックし、[コピー] をクリックします (この手順を始める前に、スライドの背景として使う SmartArt グラフィックを作成しておく必要があります)。

  2. 背景の SmartArt グラフィックを追加するスライドをクリックします。

    複数のスライドを選択するには、1 つのスライドをクリックして、Ctrl キーを押したまま他のスライドをクリックします。

  3. [デザイン] タブの [背景] グループで、[背景スタイル] をクリックし、[背景の書式設定] をクリックします。

    [デザイン] タブの画像
  4. [塗りつぶし (図またはテクスチャ)] をクリックし、[クリップボード​​] をクリックします。

  5. 背景の SmartArt グラフィックを中央揃え、ストレッチ、縮小するには、[ストレッチ] オプションを調整します。

  6. SmartArt グラフィックがどの程度透けて見えるかを指定するには、[透過性] スライダーを移動するか、スライダーの横のボックスに値を入力します。

  7. 次のいずれかの操作を行います。

    • 選択したスライドの背景として SmartArt グラフィックを使うには、[閉じる] をクリックします。

    • プレゼンテーション内のすべてのスライドの背景として SmartArt グラフィックを使うには、[すべてに適用] をクリックします。

関連項目

ビデオをスライドの背景として埋め込み、使用する

作成協力者: Roger Haight

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×