スライドにハイパーリンクを追加する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

PowerPointスライドの基本的な web ハイパーリンクを作成する最も簡単な方法では、(http://www.contoso.com) などの既存の web ページのアドレスを入力した後に ENTER キーを押します。

Office チームのメンバーでは、ハイパーリンクの色を変更することができます。

作成したリンクの表示テキストを変更するには場合、は、それを右クリックし、リンクの編集]を選択します。

Web ページにリンクする、プレゼンテーション内の別の場所へのリンク、別のプレゼンテーションを開く、新しいファイルを開くしたりのメール アドレスにメッセージを開始できます。

Web サイトまたは Web 上のファイルにリンクする

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

  3. [リンク先] の [ファイル、Web ページ] をクリックして、[Web の参照] ボタンの画像 をクリックします。

    Web サイトへのリンクの挿入オプションが選択された状態を示すダイアログ ボックス
  4. リンク先のページ、サイト、またはファイルを見つけて選び、[OK] をクリックします。

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

    [挿入] タブと [ハイパーリンク] ボタンを表示するリボンのビュー
  3. [ハイパーリンクの挿入] ダイアログ ボックスの [リンク先] で、[このドキュメント内] をクリックします。

    同じドキュメントへのリンクの挿入が選択された状態を示すダイアログ ボックス
  4. 次のいずれかの操作を行います。

    • 現在のプレゼンテーション内のスライドにリンクするには、[ドキュメント内の場所] で、リンク先となるスライドをクリックします。

    • 現在のプレゼンテーション内の目的別スライド ショー (スライドの選択グループ) にリンクするには、[ドキュメント内の場所] の [目的別スライド ショー] で、リンク先となる目的別スライド ショーをクリックします。次に、[表示が終わったら戻る] チェック ボックスをオンにします。

関連情報については、「ハイパーリンク テキストの色を変更する」と「ハイパーリンク テキストから下線を削除する」を参照してください。

リンクの機能を保持する:    プレゼンテーションから異なるプレゼンテーションへのリンクを追加し、プレゼンテーションを他の PC にコピーする場合、必ず他のプレゼンテーションも同じフォルダーにコピーします。リンクしたプレゼンテーションをコピーしない場合、またはプレゼンテーションの名前の変更、移動、削除を行った場合、リンクは機能しません。

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

  3. [リンク先] で [ファイル、Web ページ] をクリックします。

  4. リンク先のスライドがあるプレゼンテーション ファイルを見つけ、選びます。

  5. [ブックマーク] をクリックし、リンク先のスライドのタイトルをクリックします。

    選択した別のファイルにリンクを挿入するダイアログ ボックスが表示される

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

  3. [リンク先] で [電子メール アドレス] をクリックします。

  4. [電子メール アドレス] ボックスに、リンク先の電子メール アドレスを入力するか、[最近使用した電子メール アドレス] ボックスの一覧から選びます。

  5. [件名] ボックスに電子メール メッセージの件名を入力します。

    メールへのリンクの挿入が選択された状態を示すダイアログ ボックス

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

  3. [リンク先] の [新規作成] をクリックします。

  4. 新しいドキュメントの名前] ボックスで、リンク先として作成するファイルの名前を入力します。

    別の場所にファイルを作成する場合は、[パス] の [変更] をクリックし、ファイルの作成先を参照して [OK] をクリックします。

  5. [編集するタイミング] で、[後で新しいドキュメントを編集する] または [すぐに新しいドキュメントを編集する] をクリックします。

    新規ドキュメントへのリンクを作成できるダイアログ ボックス

関連項目

ハイパーリンク テキストから下線を削除する

プレゼンテーション全体のハイパーリンク テキストの色を変更します。

Web ページにリンクする、プレゼンテーション内の別の場所へのリンク、別のプレゼンテーションを開くしたり、メール アドレスにメッセージを開始できます。

2016

次の見出しを選択して、詳細な手順を表示します。

Web ページへのリンクを作成する

  1. 標準表示モードで、ハイパーリンクとして使うテキスト、図形、または画像を選びます。

  2. [挿入] タブの [ハイパーリンク] をクリックします。

    [ハイパーリンクの挿入] ダイアログが表示されます。

    Office for Mac の [ハイパーリンク] ダイアログ ボックス

    1. [表示文字列]: ドキュメント内のリンクが設定されているテキスト。

    2 - ポップ ヒント: スライドにリンクしたテキストにマウスをポイントすると表示されるテキストです。

  3. [アドレス] ボックスには、web アドレスを入力します。(例: https://www.contoso.com)

ハイパーリンクの色を変更する

この新しい機能がPowerPoint 2016 for Macバージョン 16.14.18061000 で利用できます。Office のバージョンを検索します。

  1. 色を変更するハイパーリンクを選択します。

  2. [ホーム] タブの [リボンの [色のメニューを開きます。フォントの色] の横にある矢印を選択します。

    フォントの色を選択する
  3. ハイパーリンクの色を選択します。

  1. [ハイパーリンクの挿入] ダイアログ ボックスで [このドキュメント] をクリックします。

  2. [ドキュメント内の場所] で、リンク先にするスライドをクリックします。

  1. [ハイパーリンクの挿入] ダイアログ ボックスで [Web ページまたはファイル] をクリックします。

  2. [選択] をクリックし、リンク先にするプレゼンテーションまたはファイルをクリックします。

    注: 別のプレゼンテーションの特定のスライドにリンクするPowerPoint for Macことはできません。

  1. [ハイパーリンクの挿入] ダイアログ ボックスで [電子メール アドレス] をクリックします。

  2. [電子メール アドレス] ボックスに、リンク先の電子メール アドレスを入力するか、[最近使用した電子メール アドレス] ボックスの一覧から選びます。

  3. [件名] ボックスにメール メッセージの件名を入力します。

2011

次の見出しを選択して、詳細な手順を表示します。

  1. ハイパーリンクに設定する文字列またはオブジェクトを選びます。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ハイパーリンク] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. [リンク先] ボックスに、Web アドレスを入力します。

    注: Web ページの特定の場所にリンクさせるには、[Web ページ] タブをクリックし、[アンカー] の下に表示されている指示に従います。

PowerPoint プレゼンテーション内の特定のスライドや目的別スライド ショーを開くハイパーリンクとして、テキストまたはオブジェクトを追加できます。Word 文書、Excel ブック、ファイル、または電子メール アドレスにリンクさせることもできます。

  1. ハイパーリンクに設定する文字列またはオブジェクトを選びます。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ハイパーリンク] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. 挿入するハイパーリンク種類に応じて [ドキュメント] タブまたは [電子メール アドレス] タブをクリックします。

  4. 指示に従ってリンクを作成します。

    注: スライド ショー ビューでハイパーリンクがアクティブになります。

プレゼンテーションの最初のスライド、最後のスライド、次のスライドまたはスライドのタイトルなどのさまざまな場所にリンクすることができます。

  1. ハイパーリンクに設定する文字列またはオブジェクトを選びます。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ハイパーリンク] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. [ドキュメント] タブをクリックし、[アンカー] の [ジャンプ先] をクリックします。

  4. リンク先として設定する文書内の場所を選びます。

    注: スライド ショー ビューでハイパーリンクがアクティブになります。

目的別スライド ショーにジャンプするハイパーリンクがあれば、メインのプレゼンテーションから別の目的別スライド ショーに簡単に移動できます。 また、リンクをまとめた目次スライドを作成することもできます。 このような目次スライドを使用すると、目次スライドからプレゼンテーションのさまざまなセクションに移動できるので、場面に応じたセクションを選んでプレゼンテーションの相手に見せることができます。 以降の手順では、1 つまたは複数の目的別スライド ショーを作成した後、メインのプレゼンテーションから目的別スライド ショーにジャンプするハイパーリンクを追加する方法について説明します。

注: あるプレゼンテーションからまったく別のプレゼンテーションにジャンプするハイパーリンクを作成する場合は、別の文書にジャンプするハイパーリンクを追加できます。 詳細については、「ハイパーリンクを作成、編集、または削除する」を参照してください。

  1. ハイパーリンクが設定された目的別スライド ショーの作成に使用するプレゼンテーションを開きます。

  2. [スライド ショー] タブの [スライド ショーの再生] で、[目的別スライド ショー] をクリックしてから、[目的別スライド ショーの編集] をクリックします。

    [スライド ショー] タブの [スライド ショーの再生] グループ

  3. [新規作成] をクリックします。

  4. [プレゼンテーション中のスライド] ボックスで、目的別スライド ショーに挿入するスライドをクリックしてから、[追加] をクリックします。

    ヒント: 複数の連続するスライドを選ぶには、最初のスライドをクリックし、Shift キーを押したまま最後にするスライドをクリックします。連続しない複数のスライドを選ぶには、COMMAND キーを押したまま、選ぶスライドをそれぞれクリックします。

  5. スライドを表示する順序を変更するには、[目的別スライド ショーのスライド] でスライドをクリックし、 順序を変更する上方向キー または 順序を変更する下方向キー をクリックして一覧の中でスライドを上または下に移動します。

  6. [スライド ショーの名前] ボックスに名前を入力してから [OK] をクリックします。 プレゼンテーション内の任意のスライドを使用して追加の目的別スライドショーを作成するには、手順 2 ~ 6 までの手順を繰り返します。

  7. メインのプレゼンテーションから補足的なスライド ショーへのハイパーリンクを作成するには、プレゼンテーション内で、ハイパーリンクを設定する文字列またはオブジェクトを選びます。 目的別スライド ショー内を移動する方法として、各テキスト エントリのハイパーリンクの目次を作成することもできます。 この操作を行うには、プレゼンテーションに新しいスライドを挿入して、目次を入力して、各エントリにリンクさせます。

  8. [スライド ショー] タブの [設定] で、[動作設定] をクリックします。

    [スライド ショー] タブの [設定] グループ

  9. [動作設定] ダイアログ ボックスで、次のいずれかの操作を行って、動作を開始する方法を選びます。

  1. 変更するハイパーリンクを選びます。

  2. [挿入] メニューの [ハイパーリンク] をクリックします。

  3. 必要な変更を加えます。

  1. 削除するハイパーリンクが設定されている文字列またはオブジェクトを選びます。

  2. [ホーム] タブの [挿入] で、[テキスト]、[ハイパーリンク]、[リンクの削除] の順にクリックします。

    [ホーム] タブ、[挿入] グループ

  1. ハイパーリンクとして機能させるテキストを強調表示します。

    テキストを強調表示する
  2. [挿入] タブの [ハイパーリンク] をクリックします。

    [挿入] タブの [ハイパーリンク] をクリックします。

    [リンク] ダイアログ ボックスが開きます。

  3. 表示テキストボックスで、ハイパーリンクのスライドに表示テキストを入力します。

    ハイパーリンクを挿入する
  4. [アドレス] ボックスには、web アドレスを入力します。(例: https://www.contoso.com)

  5. [挿入] を選択します。

  6. ハイパーリンクをテストすると、[リボンの [表示] タブを選択し、[スライド ショーの開始] グループで、[現在のスライドから] を選びます] をクリックしてリンクを追跡します。

注: 

  • また、メール アドレスへのハイパーリンクを作成することもできます。(上記の手順 3 の) [アドレス] ボックスに Web アドレスを入力する代わりに、「mailto://<メール アドレス>
    」と入力します。

  • PowerPointデスクトップ アプリケーションとは異なり、同じプレゼンテーション内のスライドまたはPowerPoint Onlineのスライドから別のプレゼンテーションをリンクすることはできません。さらにします。画像または図形にリンクを追加することはできません現在します。

ハイパーリンクを挿入する

  1. スライドで、ハイパーリンクに変換するテキストを入力します。

  2. テキストを選択] をタップします。

  3. リボンの [挿入] タブの [リンク] を選びます。

  4. [リンクの挿入] をクリックします。

    または: 最近使用した web アドレスへのリンクを作成したり、最近表示される [最近使った項目] ボックスの一覧から項目を選択してファイルを開きます。

  5. リンク] ダイアログ ボックスの [アドレス] ボックスで、リンク先のアドレスを入力します。(例: https://www.contoso.com)

  6. [適用] を選択します。

ハイパーリンクの色を変更する

Office Insider のみが利用できる機能 この機能は現在 Office Insider のみが利用できます。

  1. 色を変更するハイパーリンクを選択します。

  2. [ホーム] タブの [リボンの [色のメニューを開きます。フォントの色] をタップします。

    [フォントの色] ボタン
  3. ハイパーリンクの色] をタップします。

ハイパーリンクを挿入する

  1. スライドで、ハイパーリンクに変換するテキストを入力します。

  2. テキストを選択] をタップします。

  3. リボンの [挿入] タブの [リンク] を選びます。

  4. [リンクの挿入] をクリックします。

    または: 最近使用した web アドレスへのリンクを作成したり、最近表示される [最近使った項目] ボックスの一覧から項目を選択してファイルを開きます。

  5. リンク] ダイアログ ボックスの [アドレス] ボックスで、リンク先のアドレスを入力します。(例: https://www.contoso.com)

  6. [適用] を選択します。

ハイパーリンクの色を変更する

  1. 色を変更するハイパーリンクを選択します。

  2. [ホーム] タブの [リボンの [色のメニューを開きます。フォントの色] の横の矢印をタップします。

    [フォントの色] ボタン
  3. ハイパーリンクの色] をタップします。

ハイパーリンクを挿入する

  1. スライドで、ハイパーリンクに変換するテキストを入力します。

  2. テキストを選びます。

  3. リボンの [挿入] タブの [リンク] を選びます。

  4. [リンクの挿入] をクリックします。

    または: 表示される [最近使った項目] ボックスの一覧から選択して、最近開いたファイルへのリンクを行うことができます。

  5. [住所] ボックスで、表示されるダイアログ ボックスで、リンク先のアドレスを入力します。(例: https://www.contoso.com)

  6. [挿入] を選択します。

ハイパーリンクの色を変更する

  1. 色を変更するハイパーリンクを選択します。

  2. [ホーム] タブの [リボンの [色のメニューを開きます。フォントの色] の横の矢印をタップします。

    [フォントの色] ボタン
  3. ハイパーリンクの色] をタップします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×