スライドから PowerPoint に切り替える

以下、個人またはチームでプレゼンテーションを作成、共有、編集する方法について簡単に説明しています。この説明に基づいて、スライドから PowerPoint に切り替えたり、共同作業を開始したりすることができます。

注: 本ガイドで説明する機能と情報は、Office 365 で利用できる PowerPoint に該当します。

PowerPoint で:

  • 画像、動画、画面切り替え、アニメーションを含むプレゼンテーションを作成する。

  • コンピューター、タブレット、またはスマートフォンからプレゼンテーションにアクセスする。

  • 共有し、場所に関係なく、他のユーザーと共同作業する。

お使いのブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

相違点*

機能

PowerPoint

Google スライド

共同作業

  • ブラウザーやデスクトップからプレゼンテーションを共有する

  • ブラウザーまたはデスクトップ アプリでプレゼンテーションを共同編集する

  • 作業中、チームメイトとチャットする

  • ブラウザーからプレゼンテーションを共有する

  • ブラウザーでプレゼンテーションを共同編集する

  • プレゼンテーションでチャットする

作成

  • 数千のテンプレート

  • 画面切り替え (変形を含む) とアニメーション

  • SmartArt

  • ストーリーボード ツール

  • テンプレート

  • 画面切り替えとアニメーション

編集

  • オフライン編集

  • Chrome でオフライン編集

書式設定

  • フォントと書式設定、テーマと配色パターン

  • PowerPoint デザイナー

  • フォントと書式設定

発表

  • 発表者ビュー/ツール、レコード オプション、クイズの追加機能

  • スライド表示モード/オプション

  • 手描きでプレゼンテーションに直接書き込む

  • 埋め込みノート

  • 発表者ツール/ツール

  • スライド表示モード/オプション

* 相違点は 2017 年 5 月時点の G-Suite Basic Edition と Microsoft の Office 365 E3 プランに基づきます。

Office では、あらゆる Web ブラウザーから PowerPoint Online を使用できます。あるいは、デスクトップの PowerPoint 2016 に切り替えれば、完全な編集機能を利用できます。「さまざまなプラットフォームの PowerPoint 機能の比較」を参照してください。

詳細については、「Windows 版 PowerPoint 2016 の新機能」を参照してください。

PowerPoint Online で作業を開始すると、ファイルは OneDrive に自動的に保存されます。そのため、共同作成者とファイルを共有したり、共同作業をすぐに開始したりできます。他の機能が必要になったら、PowerPoint 2016 デスクトップ アプリでプレゼンテーションを共同作成できます。変更はすべてオンラインで保存されます。チームとの共同作業を最も効率的にするための手順は次のようになります。

プレゼンテーションを作成し、開き、名前を付ける

  1. powerpoint.office.com にアクセスします。

    あるいは、office.com/signin にサインインし、Office 365 アプリ起動ツール Office 365 アプリ起動ツール アイコン を選択し、PowerPoint を選択します。

  2. [空白のプレゼンテーションを新規作成] を選択し、[最近] ファイルを開くか、テンプレートの 1 つを選択します。

  3. プレゼンテーションに名前を付けるには、上部にあるタイトルを選択し、名前を入力します。

    変更は PowerPoint Online に自動的に保存されます。

プレゼンテーションを作成する

ファイルに名前を付ける

プレゼンテーションを共有する

  1. [共有] を選びます。

  2. 共有する相手の名前かメール アドレスを入力します。

  3. [編集可能] または [表示可能] を選択します。

  4. 必要に応じてメッセージを追加し、[共有] を選択します。

[リンクの取得] を選択し、メールにコピー可能なリンクを作成したり、[共有相手] を選択し、共有を停止したりすることもできます。

[共有] ボタン

[共有] ボタン

[共有] ダイアログ ボックス

プレゼンテーションを共同で編集する

ファイルを共有すると、同時に共同作業することができます。最適な操作性を得るには、PowerPoint Online で作業を行い、変更が発生したときに変更内容をご確認ください。

  • [共有] で、ファイルで作業している他のユーザーを確認します。

  • 色付きフラグは、各ユーザーが編集している場所を示します。

共同編集

コメントの追加、返信、削除、表示

  • コメントの追加 - [挿入] タブで、[コメント] を選択し、コメントを入力し、Enter を押します。

  • 返信 - [返信...] を選択し、返信を入力します。

  • 削除 - コメントの上隅にある X を選択します。

  • 表示 - [表示]、[コメントの表示] の順に選択します。

コメント

[コメント] ダイアログ ボックス

編集中にチャットする

  1. ファイルを編集している人が他にもいる場合、[チャット] を選択すると、チャット ウィンドウが開きます。

  2. テキストを入力し、Enter を押します。

ファイルを閉じると、会話は保存されません。チャットの記録を残したい場合、または進行中の会話がある場合は、Teams で同僚と会話してください。

文書のチャット

文書のチャット - 3

PowerPoint Online では、インターネット ブラウザーでプレゼンテーションを作成、共有、共同作業できます。PowerPoint の他の機能が必要であれば、デスクトップ版の PowerPoint を開き、「PowerPoint 2016 クイック スタート」を参照してください。

Mac をお使いの場合、「PowerPoint 2016 for Mac のヘルプ」と「PowerPoint 2016 for Mac でリボンを使用する」を参照してください。

テキストを追加して書式を設定する

  1. テキスト ボックスを選択し、テキストを入力します。

  2. テキストを選択し、[書式] オプションを選択して次の項目を変更します。

    • フォント - フォント、フォント サイズ、太字、斜体、下線、色

    • 段落 - 箇条書き、段落番号、配置、間隔

  3. 箇条書きまたは段落番号を作成するには、テキストを選択して [箇条書き] または [段落番号] を選択します。

クリックしてテキストを追加

テキストの書式を設定する

スライドを追加、複製、削除、移動する

  • 新しいスライド - [ホーム] タブまたは [挿入] タブで [新しいスライド] を選択し、書式を選択し、[スライドの追加] を選択します。

    あるいは、左側のウィンドウでスライドを右クリックし、[新しいスライド] を選択します。

  • 複製 - 右クリックし、[スライドの複製] を選択します。

  • 削除 - 右クリックし、[スライドの削除] を選択します。

  • 移動 - 右クリックし、[スライドの移動] を選択します。

スライドの追加

スライドの右クリック メニュー

表、画像、図形、テキスト ボックス、動画を挿入する

  1. [挿入] タブを選択します。

  2. 挿入するものを選択します。[新しいスライド]、[]、[画像]、[オンライン画像]、[図形]、[SmartArt]、[テキスト ボックス]、[コメント]、[オンライン ビデオ]。

[挿入] タブ

プレゼンテーションを表示する

プレゼンテーションは [スライド ショー]、[編集表示]、[閲覧表示] で表示できます。

プレゼンテーションを開始/停止する

  • 最初のスライドから開始するには、画面の一番下にある [表示] を選択し、[最初から] または [スライド ショー] を選択します。

  • 現在の場所から開始するには、[表示]、[使用中のスライドから] の順に選択します。

  • プレゼンテーションを停止するには、Esc を押します。

[表示] タブ

ツールバー

ノートを表示する、追加する、非表示にする

  • [ノート] を選択すると、ノートが表示されます。

  • [クリックしてノートを入力] を選択し、ノートを追加します。

  • [ノート] をもう一度選択すると、ノートが非表示になります。

ノート

ツールバー

デザイン スライド

  1. [デザイン] タブを選択します。

  2. いずれかの [テーマ] を選びます。

  3. いずれかのバリエーションを選びます。

[デザイン] タブ

バリエーションを選ぶ

画面切り替えを追加する

  1. 画面切り替えを追加するスライドを選択します。

  2. [画面切り替え] タブを選択します。

  3. [このスライドへの切り替え] を選択し、必要に応じて [効果オプション] を選択します。

画面切り替えの [継続時間] を設定したり、[すべてに適用] を選択して画面切り替えをすべてのスライドに適用したりすることもできます。

[画面切り替え] タブ

PowerPoint 2016 デスクトップでファイルを編集する

PowerPoint Online で作業しているが、PowerPoint デザイナーのような高度な機能が必要になった場合、デスクトップで PowerPoint 2016 に切り替えることができます。

次のように PowerPoint 2016 でファイルを開きます。

  • PowerPoint 2016 を開き、[ファイル]、[開く] の順に選択し、必要なファイルを選択します。

  • コンピューター上の OneDrive フォルダーに移動し、必要なファイルを選択します。

  • PowerPoint Online でファイルを開いている状態で [PowerPoint で開く] を選択し、デスクトップ アプリを起動します。保存すると、変更が OneDrive または SharePoint サイトに反映されます。

デスクトップ版 PowerPoint を起動する

モバイル デバイスで PowerPoint ファイルを編集する

  • OneDrive アプリで、[ファイル] または [最近] を選択し、開くファイルを選択します。

  • PowerPoint アプリで、[開く] を選択し、場所を選択し、ファイルを選択します。

    あるいは、[最近] を選択し、最近開いたファイルを選択します。

アプリをインストールする必要がある場合、「モバイル デバイスで Office アプリとメールをセットアップする」を参照してください。

OneDrive モバイル

操作アシストでヘルプを表示する

  1. 画面の上部にある [実行したい作業を入力してください] を選びます。

  2. 実行したい作業を入力します。

  3. いずれかの検索結果を選択します。

操作アシスト

操作アシストの検索結果

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×