スキャンしたイメージを 2007 Office アプリケーションに挿入する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

ファイルにスキャンした画像を挿入するのにには、次のいずれかを使用します。

ヒント: 複数のページとドキュメントをスキャンする場合は、ドキュメント検査メソッドを使います。

使用する方法

ユーザー設定の挿入方法

ドキュメント スキャン

ユーザー設定の挿入方法

使用している 2007 Microsoft Office system アプリケーション

Word

Excel

PowerPoint

Publisher

アクセス

ページの先頭へ

Word

  1. イメージをコンピュータにダウンロードします。

    重要: さまざまなスキャナーがの理由により、スキャナーでに関する問題のトラブルシューティングを手伝いはいたしかねます。トラブルシューティング情報については、スキャナーのマニュアルまたは製造元の Web サイトを参照してください。

  2. ドキュメントを開きます。

  3. [挿入] タブの [] で [] をクリックします。

  4. 文書に追加するイメージの場所を指定し、[挿入] をクリックします。

ページの先頭へ

Excel

  1. イメージをコンピュータにダウンロードします。

    重要: さまざまなスキャナーがの理由により、スキャナーでに関する問題のトラブルシューティングを手伝いはいたしかねます。トラブルシューティング情報については、スキャナーのマニュアルまたは製造元の Web サイトを参照してください。

  2. Excel のワークシートまたはグラフ シートで、イメージを挿入する位置をクリックします。

  3. [挿入] タブの [] で [] をクリックします。

  4. ブックに追加するイメージの場所を指定し、[挿入] をクリックします。

  5. ビデオ: Excel 2007 (Brainstorm、inc.) で描画オブジェクト

  6. ビデオ: 円グラフを作成する Excel 2007 (Woopid) で

ページの先頭へ

PowerPoint

  1. イメージをコンピュータにダウンロードします。

    重要: さまざまなスキャナーがの理由により、スキャナーでに関する問題のトラブルシューティングを手伝いはいたしかねます。トラブルシューティング情報については、スキャナーのマニュアルまたは製造元の Web サイトを参照してください。

  2. プレゼンテーションを開きます。

  3. [挿入] タブの [] で [] をクリックします。

  4. プレゼンテーションに追加するイメージの場所を指定し、[挿入] をクリックします。

ページの先頭へ

Publisher

  1. イメージをコンピュータにダウンロードします。

    重要: さまざまなスキャナーがの理由により、スキャナーでに関する問題のトラブルシューティングを手伝いはいたしかねます。トラブルシューティング情報については、スキャナーのマニュアルまたは製造元の Web サイトを参照してください。

  2. 文書を開きます。

  3. [挿入] メニューの [] をポイントし、[スキャナまたはカメラから] をクリックします。

  4. 文書に追加するイメージの場所を指定し、[挿入] をクリックします。

  5. ビデオ: Publisher 2007 (Brainstorm、inc.) の配色パターンを選択する

  6. ビデオ: Publisher 2007 文書 (Brainstorm、inc.) を表示する

ページの先頭へ

Access の場合

  1. イメージをコンピュータにダウンロードします。

    重要: さまざまなスキャナーがの理由により、スキャナーでに関する問題のトラブルシューティングを手伝いはいたしかねます。トラブルシューティング情報については、スキャナーのマニュアルまたは製造元の Web サイトを参照してください。

  2. デザイン ビューでフォームまたはレポートを開きます。

  3. [デザイン] タブの [コントロール] で [イメージ] をクリックします。

  4. フォームまたはレポートで、イメージを表示する位置をクリックします。

  5. [図の挿入] ダイアログ ボックスで、フォームまたはレポートに追加するイメージの場所を指定し、[OK] をクリックします。

    注: フォームまたはレポートに配置された他のコントロールの背景としてイメージを表示するには、イメージを右クリックし、[位置] をポイントして、[最背面へ移動] をクリックします。

  6. Access 2007 でテンプレートのデザインを変更します。

ページの先頭へ

ドキュメント スキャン

使用している 2007 Microsoft Office system アプリケーション

Word

Word

  1. [スタート] ボタンをクリックし、[プログラム] をポイントします。次に、[Microsoft Office] をポイントし、[Microsoft Office ツール] をポイントして、[Microsoft クリップ オーガナイザ] をクリックします。

  2. スキャンするアイテムをスキャナにセットします。

    重要: 市販されているスキャナにはさまざまな種類があるため、マイクロソフトでは、個々のスキャナの問題に関するトラブルシューティングをお手伝いすることはできません。トラブルシューティングの情報については、お使いのスキャナのマニュアルやスキャナの製造元の Web サイトを参照してください。

  3. [ファイル] メニューの [オーガナイザにクリップを追加] をポイントし、[スキャナまたはカメラから] をクリックします。

  4. スキャンが終わったら、文書に挿入するページがすべて選択されていることを確認します。

  5. [新しいリソース] ビューの [保存] をクリックします。

  6. [ファイルの種類] ボックスの一覧の [TIFF] をクリックします。

  7. [名前を付けて保存] ダイアログ ボックスで、ファイル名を指定して、[保存] をクリックします。

  8. Word に戻ります。

  9. [挿入] タブの [] で [] をクリックします。

  10. [図の挿入] ダイアログ ボックスで、スキャンしたイメージを選択し、[挿入] をクリックします。

  11. テンプレートの画像を使用します。テンプレートはどこで確認すればよいですか?

  12. クリップアートを挿入するに関するビデオを見る:ビデオ: を挿入するクリップアート (Brainstorm、inc.).

ページの先頭へ

Excel

  1. [スタート] ボタンをクリックし、[プログラム] をポイントします。次に、[Microsoft Office] をポイントし、[Microsoft Office ツール] をポイントして、[Microsoft クリップ オーガナイザ] をクリックします。

  2. スキャンするアイテムをスキャナにセットします。

    重要: 市販されているスキャナにはさまざまな種類があるため、マイクロソフトでは、個々のスキャナの問題に関するトラブルシューティングをお手伝いすることはできません。トラブルシューティングの情報については、お使いのスキャナのマニュアルやスキャナの製造元の Web サイトを参照してください。

  3. [ファイル] メニューの [オーガナイザにクリップを追加] をポイントし、[スキャナまたはカメラから] をクリックします。

  4. スキャンが終わったら、ワークシートに挿入するページがすべて選択されていることを確認します。

  5. [新しいリソース] ビューの [保存] をクリックします。

  6. [ファイルの種類] ボックスの一覧の [TIFF] をクリックします。

  7. [名前を付けて保存] ダイアログ ボックスで、ファイル名を指定して、[保存] をクリックします。

  8. Excel に戻ります。

  9. [挿入] タブの [] で [] をクリックします。

  10. [図の挿入] ダイアログ ボックスで、スキャンしたイメージを選択し、[挿入] をクリックします。

  11. 内のクリップアートの詳細:クリップアートを変更します。

ページの先頭へ

PowerPoint

  1. [スタート] ボタンをクリックし、[プログラム] をポイントします。次に、[Microsoft Office] をポイントし、[Microsoft Office ツール] をポイントして、[Microsoft クリップ オーガナイザ] をクリックします。

  2. スキャンするアイテムをスキャナにセットします。

    重要: 市販されているスキャナにはさまざまな種類があるため、マイクロソフトでは、個々のスキャナの問題に関するトラブルシューティングをお手伝いすることはできません。トラブルシューティングの情報については、お使いのスキャナのマニュアルやスキャナの製造元の Web サイトを参照してください。

  3. [ファイル] メニューの [オーガナイザにクリップを追加] をポイントし、[スキャナまたはカメラから] をクリックします。

  4. スキャンが終わったら、プレゼンテーションに挿入するページがすべて選択されていることを確認します。

  5. [新しいリソース] ビューの [保存] をクリックします。

  6. [ファイルの種類] ボックスの一覧の [TIFF] をクリックします。

  7. [名前を付けて保存] ダイアログ ボックスで、ファイル名を指定して、[保存] をクリックします。

  8. PowerPoint に戻ります。

  9. [挿入] タブの [] で [] をクリックします。

  10. [図の挿入] ダイアログ ボックスで、スキャンしたイメージを選択し、[挿入] をクリックします。

ページの先頭へ

Publisher

  1. [スタート] ボタンをクリックし、[プログラム] をポイントします。次に、[Microsoft Office] をポイントし、[Microsoft Office ツール] をポイントして、[Microsoft クリップ オーガナイザ] をクリックします。

  2. スキャンするアイテムをスキャナにセットします。

    重要: 市販されているスキャナにはさまざまな種類があるため、マイクロソフトでは、個々のスキャナの問題に関するトラブルシューティングをお手伝いすることはできません。トラブルシューティングの情報については、お使いのスキャナのマニュアルやスキャナの製造元の Web サイトを参照してください。

  3. [ファイル] メニューの [オーガナイザにクリップを追加] をポイントし、[スキャナまたはカメラから] をクリックします。

  4. スキャンが終わったら、文書に挿入するページがすべて選択されていることを確認します。

  5. [新しいリソース] ビューの [保存] をクリックします。

  6. [ファイルの種類] ボックスの一覧の [TIFF] をクリックします。

  7. [名前を付けて保存] ダイアログ ボックスで、ファイル名を指定して、[保存] をクリックします。

  8. Publisher に戻ります。

  9. [挿入] メニューの [] をポイントし、[スキャナまたはカメラから] をクリックします。

  10. [スキャナまたはカメラから図を挿入] ダイアログ ボックスで、スキャンしたイメージを選択し、[挿入] をクリックします。

  11. 参照:ビデオ: Publisher 2007 (Brainstorm、inc.) でクリップアートを書式設定

  12. ビデオ: Publisher 2007 (Brainstorm、inc.) でテンプレートを適用する

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×