クローズまたは開いた図形に影を適用する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

  1. 図形を選択します。

  2. [書式] メニューの [] をクリックします。

  3. [] で、[スタイル]、[]、[パターン]、[パターン] の各のリストから目的のオプションをクリックし、必要な透過性のレベルを設定します。

注: 影のスタイルには、影のサイズ、オフセット、角度の設定が含まれます。ページ上で図形を作成するには、ページの影のスタイル設定に従って、最初に [ ページ設定] ダイアログボックスの [影] タブで影のスタイルとオフセットを設定します。次に、ページ上の図形を選択し、[書式] メニューの [] をクリックします。[] ダイアログボックスの [スタイル] で、[ページの既定値] をクリックします。

ヒント: [ OK] をクリックした直後に影を削除するには、[編集] メニューの [元に戻す] をクリックします。後で影を削除するには、図形を選択します。次に、[書式] メニューの [] をクリックし、[スタイル] ボックスの一覧の [なし] をクリックします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×