キーボード ショートカットを使用して PowerPoint プレゼンテーションを作成する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

多くのユーザーが、Windows 上で PowerPoint のキーボード ショートカットを操作できる外部キーボードを使用すると、より効率的に作業できると感じています。 運動機能障碍または視覚障碍を伴うユーザーの場合、キーボード ショートカットはタッチスクリーンを使用するよりも簡単であり、マウスの基本的な代替手段です。 この記事では、Windows 上の PowerPoint のキーボード ショートカットについて箇条書きで説明します。

プレゼンテーションを行いながら使用できるショートカットのリストを別途用意しました。

注: 

  • このトピックで示すショートカット キーは、米国のキーボードのレイアウトを参照しています。 他のレイアウトのキーは、米国のキーボードのキーと正確に対応しない場合があります。

  • このトピックでは、2 つ以上のキーを同時に押すショートカット キーのキーがプラス記号 (+) で区切られています。 あるキーを押した直後に別のキーを押す必要がある場合は、キーが読点 (、) で区切られています。

以下のショートカットキーは、次のリンクの「 ドキュメント」に記載されています。「 Windows 用 PowerPoint のショートカットキー」を

クイック リンク

よく使われるショートカット キー

キーボードのみを使ってリボン内で移動する

キーボードを使用してフォーカスを変更する

ウィンドウ間を移動する

アウトライン表示で作業する

図形、図、ボックス、オブジェクト、およびワードアートを操作する

テキストおよびオブジェクトを選択して編集する

テキストの書式を設定する

コメントの挿入およびコメントへの返信を行う

スライド デッキ内のスライドまたはセクションの順番を変更する

作業ウィンドウにアクセスして使用する

カスタム ショートカット キー

よく使われるショートカット キー

次の表では、最もよく使われるショートカットキーを、_ z0z_で示しています。

目的

キー

新しいプレゼンテーションを作成する

Ctrl + N

選択したテキストを太字にする

Ctrl + B

選択したテキストのフォントサイズを変更する

Alt + H、F、S

[ズーム] ダイアログを開く

Alt + W、Q

選択したテキスト、オブジェクト、またはスライドを切り取る

Ctrl + X

選択したテキスト、オブジェクト、またはスライドをコピーする

Ctrl + C

切り取りまたはコピーしたテキスト、オブジェクト、スライドを貼り付ける

Ctrl + V

直前の操作を元に戻す

Ctrl + Z キー

プレゼンテーションを保存する

Ctrl + S

画像を挿入する

Alt + N、P

図形を挿入する

Alt + H、S、H

テーマを選択する

Alt + G、H

スライドのレイアウトを選ぶ

Alt + H、L

次のスライドに移動する

PageDown

前のスライドに移動する

PageUp

[ホーム] タブに移動する

Alt + H

[挿入] タブに移動する

Alt + N

スライドショーを開始する

F5

スライドショーを終了する

Esc

PowerPoint を閉じる

Ctrl + Q

キーボードのみを使ってリボン内で移動する

リボンは、[ z0z_] の上部にあるストリップです。コマンドはタブに整理されます。 各タブには、グループで構成された異なるリボンが表示され、各タブには1つ以上のコマンドが表示されます。

キーボードだけを使用してリボン内を移動することができます。 アクセスキーは、" z0z_" の位置に関係なくいくつかのキーを押すことで、リボンのコマンドをすばやく使うことができる特別なショートカットです。 _ z0z_のすべてのコマンドにアクセスキーを使ってアクセスできます。

リボンのタブに移動するには 2 つの方法があります。

  • リボンにアクセスするには、Alt キーを押してから、左右の方向キーを使用してタブ間を移動します。

  • リボンのタブに直接アクセスするには、次のいずれかのアクセス キーを押します。

    目的

    キー操作

    [ファイル] ページを開きます。

    Alt + F

    [ホーム] タブを開く

    Alt + H

    [挿入] タブを開く

    Alt + N

    [デザイン] タブを開く

    Alt + G

    [画面切り替え] タブを開く

    Alt + K

    [アニメーション] タブを開く

    Alt + A

    [スライドショー] タブを開く

    Alt + S

    [校閲] タブを開く

    Alt + R

    [表示] タブを開く

    Alt + W

    検索ボックスを開き、コマンドを検索する

    Alt + Q を押してから、検索語句を入力

注: アドインとその他のプログラムは、新しいタブをリボンに追加することがあり、これらのタブにアクセス キーを割り当てる場合もあります。

キーボードでリボン タブを操作する

  • リボンタブの一覧に移動するには、Alt キーを押します。 タブに直接移動するには、キーボードショートカットを押します。

  • コマンド間を移動するには、Tab キーまたは Shift キーを押しながら Tab キーを押します。 コマンドを順番に前後に移動します。 方向キーを使用して移動することもできます。

  • コントロールは、コントロールの種類に応じて、さまざまな方法で有効になります。

    • 選択したコマンドがボタンの場合、Space キーまたは Enter キーを押すと作動します。

    • 選択したコマンドが分割ボタン (その他のオプションのメニューを開くボタン) である場合は、Alt キーを押しながら下方向キーを押してアクティブにします。 tab キーを押してオプション間を移動します。 現在のオプションを選択するには、Space キーまたは Enter キーを押します。

    • 選択したコマンドがリスト (フォント一覧など) の場合は、下方向キーを押して一覧を開きます。 項目間を移動するには、上下の方向キーを使用します。 目的の項目が選択されたら、Enter キーを押します。

    • 選択したコマンドがギャラリーである場合、Space キーまたは Enter キーを押してコマンドを選択します。 次に、tab キーを押して項目間を移動します。

ヒント: 複数行の項目があるギャラリーでは、Tab キーを押すと、フォーカスは最初から現在の行の末尾に移動し、行の末尾に到達すると次の行の先頭に移動します。 現在の行の末尾で右方向キーを押すと、現在の行の先頭に戻ります。

キーボードを使用してフォーカスを変更する

次の表は、キーボードを使用してフォーカスを移動するいくつかの方法を示しています。

目的

キー操作

リボンのアクティブタブを選択し、アクセスキーをアクティブにする

Alt または F10。 別のタブに移動するには、アクセス キーまたは方向キーを使用します。

リボン上のコマンドにフォーカスを移動します。

Tab または Shift + Tab

リボン上のアイテム間を下、上、左、または右に移動する

下、上、左、または右方向キー

リボンを展開するか、または折りたたみます。

Ctrl + F1

選択したアイテムのコンテキストメニューを表示する

Shift + F10

フォーカスを別のウィンドウに移動する

F6

リボン上の次または前のコマンドに移動します。

Tab または Shift + Tab

リボン上の選択したコマンドまたはコントロールをアクティブにします。

Space または Enter キー

リボン上の選択したメニューまたはギャラリーを開きます。

Space または Enter キー

[フォント] リストなど、リボン上の選択したリストを開きます。

下方向キー

開いているメニューまたはギャラリー内の項目間を移動する

Tab

リボンのコントロールの値の変更を終了し、フォーカスをドキュメントに戻します。

Enter

キー ヒントが表示された場合にアクセス キーを使用する

キーヒントを使用して、リボンのコマンドにアクセスできます。 コマンドへのアクセスに使用する文字であるキー ヒントを表示して、それらを使用してリボン内を移動できます。

PowerPoint のリボンに関するキー ヒント

  1. Alt キーを押します。 各リボン コマンドごとに、小さな四角形の中にキー ヒントが表示されます。

  2. コマンドを選択するには、表示されているヒントの四角に表示されている文字キーを押します。 たとえば、F キーを押して [ファイル] タブを開き、H キーを押して [ホーム] タブを開き、N キーを押して [挿入] タブを開きます。

    PowerPoint のリボン上のキー ヒントにズームインする

押した文字キーによっては、追加のキーヒントが表示される場合があります。 たとえば、Alt + F キーを押すと、[情報] ページに Backstage ビューが開き、異なる一連のキー ヒントが表示されます。

ウィンドウ間を移動する

目的

キー操作

標準表示でウィンドウ枠を時計回りに回転させる

F6

標準表示で左回りにウィンドウ枠を回転させる

Shift + F6

サムネイルウィンドウとアウトライン表示ウィンドウを切り替える

Ctrl + Shift + Tab

アウトライン表示で作業する

目的

キー操作

段落をレベル上げする

Alt + Shift + ←

段落をレベル下げする

Alt + Shift + →

選んだ段落を上へ移動する

Alt + Shift + ↑ キー

選んだ段落を下へ移動する

Alt + Shift + ↓

第1レベルの見出しを表示する

Alt + Shift + 1

見出しの下のテキストを展開する

Alt + Shift + 正符号 (+)

見出しの下のテキストを折りたたむ

Alt + Shift + 負符号 (-)

図形、図、ボックス、オブジェクト、およびワードアートを操作する

図形を挿入する

  1. 図形を挿入するには、Alt キーを押しながら N キーを押し、S キー、H キーを押します。

  2. 方向キーを使用して、目的の図形に到達するまで、利用可能な図形を参照します。

  3. enter キーを押して図形を挿入します。

テキスト ボックスを挿入する

  1. テキストボックスを挿入するには、Alt キーを押しながら N キーを押し、X キーを押します。

  2. テキストを入力します。

  3. 準備ができたら、F6 キーを押して、フォーカスをテキストボックスの外に移動します。

オブジェクトを挿入する

  1. 埋め込まれたドキュメントまたはスプレッドシートをオブジェクトとして挿入するには、Alt キーを押しながら N キーを押し、J キーを押します。

  2. [オブジェクトの挿入] ダイアログボックスで、フォーカスを [オブジェクトの種類] ボックスの一覧に移動するには、tab キーを押します。

  3. 上下の方向キーを使用して、挿入するオブジェクトの種類を選び、enter キーを押して挿入します。

ワードアートを挿入する

  1. ワードアートを挿入するには、Alt キーを押しながら N キーを押し、W キーを押します。

  2. 方向キーを使用して、目的のワードアートのスタイルを選び、Enter キーを押します。

  3. テキストを入力します。

  4. 準備ができたら、F6 キーを押して、フォーカスをテキストボックスの外に移動します。

図形を選択する

注: テキスト内にカーソルがある場合は、このショートカットを使用する前に Esc キーを押します。

  • 画像やテキストボックスなど、最初の浮動図形にフォーカスをすばやく移動するには、Ctrl キーと Alt キーを押しながら5キーを押します。 次に、フローティング シェイプを切り替えるには、Tab キーを押します。 標準のナビゲーションに戻るには、Esc キーを押します。

  • 図形を 1 つずつ順番に選ぶには、Tab キーを押します。Shift キーを押しながら Tab キーを押すと逆順に選ぶことができます。目的のオブジェクトには、サイズ変更ハンドルが表示されます。

図形、図、またはワードアートをグループ化またはグループ解除する

  • 図形、図、またはワードアートをグループ化するには、グループ化する項目を選び、Ctrl キーを押しながら G キーを押します。

  • グループ化を解除するには、グループを選び、Ctrl キーと Shift キーを押しながら G キーを押します。

図形の属性をコピーする

  1. コピーする属性を持つ図形を選択します。

    注: テキストが含まれる図形を選択すると、図形の属性だけでなく、テキストの外観やスタイルもコピーされます。

  2. オブジェクトの属性をコピーするには、Ctrl キーと Shift キーを押しながら C キーを押します。

  3. 属性のコピー先のオブジェクトを選択するには、tab キーを押すか、Shift キーを押しながら tab キーを押します。

  4. 選択したオブジェクトに属性を貼り付けるには、ctrl キーと Shift キーを押しながら V キーを押します。

テキストおよびオブジェクトを選択して編集する

テキストおよびオブジェクトを選択する

Press キー

カーソルの右の 1 文字を選択

Shift + →キー

カーソルの左の 1 文字を選択

Shift + ←キー

単語の末尾まで選択する

Ctrl + Shift + →キー

単語の先頭までを選択する

Ctrl + Shift + ←キー

上に1行選択する (行の先頭にカーソルがある)

Shift + 上方向キー

下方向に1行選択する (行の先頭にカーソルがある状態)

Shift + ↓

オブジェクトを選択する (オブジェクト内のテキストが選択されているとき)

Esc

別のオブジェクトを選択する (1 つのオブジェクトが選択されているとき)

目的のオブジェクトが選択されるまで、tab キーまたは Shift + tab キーを押します。

オブジェクトを1つ背面に移動する

Ctrl + 左角かっこ ([)

オブジェクトを1つ前面に移動する

Ctrl + 右角かっこ (])

オブジェクトを最背面に移動します。

Ctrl + Shift + 左角かっこ ([)

オブジェクトを最前面に送る

Ctrl + Shift + 右角かっこ (])

オブジェクト内のテキストを選択する (オブジェクトが選択されている状態)

Enter

すべてのオブジェクトを選択する

Ctrl + A ([スライド] タブ)

メディアを再生または一時停止する

Ctrl + Space

すべてのスライドを選択する

Ctrl + A (スライド一覧表示)

すべての文字列を選択する

Ctrl + A ([アウトライン] タブ)

テキストとオブジェクトを削除およびコピーする

キー

カーソルの左側の 1 文字を削除する

BackSpace

カーソルの左側の 1 単語を削除する

Ctrl + BackSpace

カーソルの右側の 1 文字削除する

Delete

カーソルの右側の 1 単語を削除する

注: この操作を行うには、カーソルが単語と単語の間にある必要があります。

Ctrl + Delete

選択したオブジェクトまたはテキストを切り取る

Ctrl + X

選択したオブジェクトまたはテキストをコピーする

Ctrl + C

切り取った、またはコピーしたオブジェクトまたはテキストを貼り付ける

Ctrl + V

オブジェクトを複製する

Ctrl + D

Ctrl + ドラッグ

直前の操作を元に戻す

Ctrl + Z キー

直前の操作をやり直す

Ctrl + Y

書式のみをコピーする

Ctrl + Shift + C

書式のみを貼り付ける。

Ctrl + Shift + V

アニメーションをコピーする

Alt + Shift + C

アニメーションを貼り付ける

Alt + Shift + V

[形式を選択して貼り付け] ダイアログボックスを開く

Ctrl + Alt + V

テキスト内を移動する

キー操作

左へ 1 文字分移動する

右へ 1 文字分移動する

1行上に移動

↑キー

1行下に移動する

下方向キー

左へ 1 単語分移動する

Ctrl + ←

右へ 1 単語分移動する

Ctrl + →

行の末尾に移動する

End

行の先頭に移動する

Home

1 段落上に移動します。

Ctrl + ↑

1 段落下に移動します。

Ctrl + ↓

テキスト ボックスの末尾に移動します。

Ctrl + End

テキスト ボックスの先頭に移動します。

Ctrl + Home

次のタイトルまたは本文テキストのプレースホルダーに移動する。 スライドの最後のプレースホルダーである場合、この操作を行うと、元のスライドと同じスライドレイアウトの新しいスライドが挿入されます。

Ctrl + Enter

最後の検索操作を繰り返すように移動する

Shift + F4

表内を移動して作業する

キー操作

次のセルに移動する

Tab

前のセルへ移動する

Shift + Tab

次の行に移動します。

下方向キー

前の行に移動します。

↑キー

セル内にタブを挿入します。

Ctrl + Tab

新しい段落を開始する

Enter

表の最後に新しい行を追加する

表の右下隅の Tab キー

リンク オブジェクトまたは埋め込みオブジェクトを編集する

  1. オブジェクトを選択するには、目的のオブジェクトに到達するまで、tab キーまたは Shift キーを押しながら tab キーを押します。

  2. ショートカット メニューを表示するには、Shift キーを押しながら F10 キーを押します。

  3. オブジェクトを編集するには、O キーを押し、enter キーを押して、E キーを押します。

テキストの書式を設定する

以下のショートカットキーを使用する前に、書式を設定するテキストを選択します。

フォントの変更またはサイズ変更を行う

キー操作

フォントを変更するための [フォント] ダイアログを開く

Ctrl + Shift + F

フォントのサイズを拡大する

Ctrl + Shift + 右山かっこ (>)

フォントのサイズを縮小する

Ctrl + Shift + 左山かっこ (<)

文字書式を適用する

キー操作

[フォント] ダイアログを開いて文字の書式を変更する

Ctrl + T

大文字と小文字の区別を切り替える

Shift + F3

太字の設定と解除を切り替える

Ctrl + B

下線の書式を適用する

Ctrl + U

斜体の設定と解除を切り替える

Ctrl + I

下付き文字の設定と解除を切り替える (間隔は自動調整)

Ctrl + 等号 (=)

上付き文字の設定と解除を切り替える (間隔は自動調整)

Ctrl + Shift + 正符号 (+)

下付き、上付きなど、手動で設定した文字書式を削除する

Ctrl + Space

ハイパーリンクを挿入する

Ctrl + K

テキストの書式をコピーする

キー操作

書式をコピーする

Ctrl + Shift + C

書式を貼り付ける

Ctrl + Shift + V

段落を配置する

キー操作

段落を中央揃えにする

Ctrl + E

段落を両端揃えにする

Ctrl + J

段落を左揃えにする

Ctrl + L

段落を右揃えにする

Ctrl + R

コメントの挿入およびコメントへの返信を行う

これらのキーボードショートカットを使用する前に、[コメントの挿入] (Alt + N、L) を使用して [コメント] ウィンドウを開きます。

目的

キー

新しいコメントを挿入する。

Ctrl + N

選択したコメントに返信する。

Ctrl + R

スライド デッキ内のスライドまたはセクションの順番を変更する

スライドデッキのスライドまたはセクションの順序を変更するには、次の操作を行います。

操作内容

キー

選択したスライドまたはセクションを順に移動する

Ctrl + ↑

選択したスライドまたはセクションを順番に下に移動する

Ctrl + ↓

選択したスライドまたはセクションを先頭に移動する

Ctrl + Shift + 上方向キー

選択したスライドまたはセクションを末尾に移動する

Ctrl + Shift + ↓キー

作業ウィンドウにアクセスして使用する

目的

キー操作

アプリケーション ウィンドウ内で、ある作業ウィンドウから別の作業ウィンドウへ移動します。

F6

場合によっては、F6 キーを 2 回以上押す必要があります。

作業ウィンドウのオプションにフォーカスがある場合は、作業ウィンドウ内の次のオプションまたは前のオプションに移動します。

Tab または Shift + Tab

作業ウィンドウのメニューのコマンドをすべて表示します。

Ctrl + Space

作業ウィンドウのメニューで、次のコマンドに移動します。

↑、↓

作業ウィンドウのメニューで、強調表示されているオプションを選択します。

Enter

作業ウィンドウを閉じる

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

作業ウィンドウを移動する

([書式の背景] など、一部のタスクウィンドウは移動できますが、デザインアイデアなど) は移動できません。 

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [移動] を選び、Enter キーを押します。

    タスクが_ z0z_ _ window にドッキングされている場合は、ctrl キーを押してから手順4に進みます。

  4. 方向キーを使用して作業ウィンドウを目的の場所に移動し、enter キーを押します。 

フローティング作業ウィンドウをもう一度ドッキングするには、右方向キーまたは左方向キーを使用して、ドッキングされたペインをドッキングされるまで、 _ z0z_ _ window の右端または左端に移動します。 

作業ウィンドウのサイズを変更する

([書式の背景] など、一部のタスクウィンドウはサイズを変更できますが、デザインアイデアなど) は変更できません。  

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [サイズ] を選び、Enter キーを押します。

  4. 方向キーを使用して作業ウィンドウのサイズを変更し、Enter キーを押します。

    作業ウィンドウが_ z0z_ _ウィンドウにドッキングされている場合は、次のキーを使います。

    目的

    キー操作

    作業ウィンドウを広げる

    ←キー

    作業ウィンドウを絞り込む

    →キー

    次のキーは、作業ウィンドウがフローティングウィンドウの場合に使用します。

    目的

    キー操作

    作業ウィンドウを広げる

    →キー

    作業ウィンドウを絞り込む

    ←キー

    作業ウィンドウを伸ばす

    ↓キー

    作業ウィンドウを短くする

    ↑キー

カスタム ショートカット キー

カスタム ショートカット キーをメニュー項目、記録したマクロ、および PowerPoint の Visual Basic for Applications (VBA) コードに割り当てるには、「OfficeOne Add-Ins for PowerPoint (英語)」から入手可能な Shortcut Manager for PowerPoint など、サード パーティのアドインを使用する必要があります。

このトピックを印刷するには、Tab キーを押して [すべて表示] を選択し、Enter キーを押します。次に、Ctrl キーを押しながら P キーを押します。

クイック リンク

オンライン ヘルプ

Office の基本操作

リボン内でのナビゲーション

PowerPoint でよく使う機能

オンライン ヘルプ

ヘルプ ウィンドウを使うためのショートカット キー

ヘルプ ウィンドウからは、Office ヘルプのすべてのコンテンツを参照できます。 [ヘルプ] ウィンドウには、トピックとその他のヘルプ コンテンツが表示されます。

ヘルプ ウィンドウ

目的

キー

ヘルプ ウィンドウを開きます。

F1

ヘルプ ウィンドウを閉じます。

Alt + F4

ヘルプ ウィンドウとアクティブなプログラムの間で切り替えます。

Alt + Tab

PowerPoint のヘルプと使い方の目次に戻ります。

Alt + Home

ヘルプ ウィンドウ内の次のアイテムを選択します。

Tab

ヘルプ ウィンドウ内の前のアイテムを選択します。

Shift + Tab

選択されている項目のアクションを実行します。

Enter

ヘルプ ウィンドウの [PowerPoint のヘルプを参照] セクションで、次のアイテムまたは前のアイテムをそれぞれ選択します。

Tab、Shift + Tab

ヘルプ ウィンドウの [PowerPoint のヘルプを参照] セクションで、選択したアイテムの展開または折りたたみをそれぞれ行います。

Enter

トピックの先頭にある [すべて表示する] または [すべて表示しない] を含め、次の隠し文字またはハイパーリンクを選択します。

Tab

前の隠し文字またはハイパーリンクを選択します。

Shift + Tab

選択した [すべて表示する]、[すべて表示しない]、隠し文字、またはハイパーリンクに対応するアクションを実行します。

Enter

前のヘルプ トピックに戻ります ([戻る] ボタン)。

Alt + ←または BackSpace

次のヘルプ トピックに進みます ([進む] ボタン)。

Alt + →

現在表示されているヘルプ トピック内を、それぞれ上と下に少しずつスクロールします。

↑、↓

現在表示されているヘルプ トピック内を、それぞれ上と下に大きくスクロールします。

PageUp、PageDown

ヘルプ ウィンドウのコマンドのメニューを表示します。 これには、ヘルプ ウィンドウのフォーカスがアクティブになっている必要があります (ヘルプ ウィンドウ内のアイテムをクリックしてください)。

Shift + F10

直前の操作を停止します ([停止] ボタン)。

Esc

ウィンドウを更新する ([更新] ボタン)。

F5

表示中のヘルプ トピックを印刷します。

注: カーソルが現在のヘルプ トピックにない場合は、F6 キーを押してから Ctrl キーと P キーを同時に押します。

Ctrl + P

接続の状態を変更します。 必要に応じて、F6 キーを複数回押します。

F6 (フォーカスが [検索する語句を入力します] ボックスに移動するまで)、Tab、↓

[検索する語句を入力します] ボックスにテキストを入力します。 場合によっては、F6 キーを 2 回以上押す必要があります。

F6

ヘルプ ウィンドウの領域を切り替えます。たとえば、ツールバー、[検索する語句を入力します] ボックス、および [検索] ボックスの一覧の間で切り替えます。

F6

ツリー ビューの [目次] で、次のアイテムまたは前のアイテムをそれぞれ選択します。

↑、↓

ツリー ビューの [目次] で、選択したアイテムの展開および折りたたみをそれぞれ行います。

←、→

Office の基本操作

ウィンドウを表示して使用する

目的

キー操作

次のウィンドウに切り替えます。

Alt + Tab、Tab

前のウィンドウに切り替えます。

Alt + Shift + Tab、Tab

作業中のウィンドウを閉じます。

Ctrl + W または Ctrl + F4

PowerPoint Web App を使用して、開いているプレゼンテーションをリモートの参加者にブロードキャストする。

Ctrl + F5

プログラム ウィンドウの作業ウィンドウから次の作業ウィンドウに移動する (時計回りの方向)。 必要に応じて F6 キーを複数回押します。

注: F6 キーを押しても目的の作業ウィンドウが表示されない場合は、Alt キーを押してリボンにフォーカスを移動してから、Ctrl キーを押しながら Tab キーを押して作業ウィンドウに移動してください。

F6

プログラム ウィンドウ内の別のウィンドウからウィンドウに移動する (反時計回りの方向)。

Shift + F6

複数の PowerPoint ウィンドウが開いているときに、次の PowerPoint ウィンドウに切り替える。

Ctrl + F6

前の PowerPoint ウィンドウに切り替える。

Ctrl + Shift + F6

画面の図をクリップボードにコピーします。

PrintScreen

選択したウィンドウの図をクリップボードにコピーします。

Alt + PrintScreen

フォントの変更またはサイズ変更を行う

注: これらのショートカットを使用するには、カーソルがテキスト ボックス内にある必要があります。

操作内容

キー

フォントを変更する。

Ctrl + Shift + F

フォント サイズを変更する。

Ctrl + Shift + P

選択したテキストのフォント サイズを拡大する。

Ctrl + Shift + 終わり山かっこ (>)

選択したテキストのフォント サイズを縮小する。

Ctrl + Shift + 始め山かっこ (<)

テキストまたはセル内を移動する

目的

キー操作

左へ 1 文字分移動します。

右へ 1 文字分移動します。

上に 1 行移動する。

下に 1 行移動する。

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

行の末尾に移動します。

End

行の先頭に移動します。

Home

1 段落上に移動する。

Ctrl + ↑

1 段落下に移動する。

Ctrl + ↓

テキスト ボックスの末尾に移動します。

Ctrl + End

テキスト ボックスの先頭に移動します。

Ctrl + Home

Microsoft Office PowerPoint で、次のタイトルか本文テキストのプレースホルダーに移動します。 スライド上で最後のプレースホルダーの場合は、オリジナルのスライドと同じスライド レイアウトの新しいスライドを挿入します。

Ctrl + Enter

最後の [検索] 操作を繰り返します。

Shift + F4

検索および置換する

操作内容

キー操作

[検索] ダイアログ ボックスを開く。

Ctrl + F

[置換] ダイアログ ボックスを開く。

Ctrl + H

最後の [検索] 操作を繰り返します。

Shift + F4

表内で移動および操作する

目的

キー操作

次のセルに移動する。

Tab

前のセルに移動する。

Shift + Tab

次の行に移動する。

前の行に移動する。

セル内にタブを挿入する。

Ctrl + Tab

新しい段落を開始する。

Enter

表の末尾に新しい行を追加する。

Tab (最終行の末尾で押す)

作業ウィンドウにアクセスして使用する

目的

キー

プログラム ウィンドウ内で、ある作業ウィンドウから別の作業ウィンドウに移動する。 場合によっては、F6 キーを 2 回以上押す必要があります。

F6

作業ウィンドウがアクティブなときに、作業ウィンドウ内の次のオプションまたは前のオプションをそれぞれ選択する。

Tab、Shift + Tab

作業ウィンドウのメニューのコマンドをすべて表示します。

Ctrl + ↓

選択されているサブメニュー内の項目間を移動します。または、ダイアログ ボックスでオプション グループ内の特定のオプション間を移動します。

↓または↑

選択したメニューを開きます。または、選択したボタンに割り当てられている操作を実行します。

Space または Enter

ショートカット メニューを開きます。または選択されたギャラリー アイテムのドロップダウン メニューを開きます。

Shift + F10

メニューまたはサブメニューが表示されているときに、メニューまたはサブメニュー上の先頭または最後のコマンドを選択する。

Home、End

選択されたギャラリー リスト内を上方向または下方向にそれぞれスクロールする。

PageUp、PageDown

選択されたギャラリー リストの先頭または末尾にそれぞれ移動する。

Home、End

作業ウィンドウを閉じる。

Ctrl + Space、C

クリップボードを開く。

Alt + H、F、O

作業ウィンドウを閉じる

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

作業ウィンドウを移動する

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [移動] を選び、Enter キーを押します。

    タスクが_ z0z_ _ window にドッキングされている場合は、ctrl キーを押してから手順4に進みます。

  4. 方向キーを使用して作業ウィンドウを目的の場所に移動し、enter キーを押します。 

フローティング作業ウィンドウをもう一度ドッキングするには、右方向キーまたは左方向キーを使用して、ドッキングされたペインをドッキングされるまで、 _ z0z_ _ window の右端または左端に移動します。 

作業ウィンドウのサイズを変更する

  1. 作業ウィンドウで Ctrl キーと Space キーを同時に押して、追加のコマンドのメニューを表示します。

  2. 下方向キーを押して [サイズ] をクリックし、Enter キーを押します。

  3. 方向キーを使用して作業ウィンドウのサイズを変更します。 1 ピクセルずつサイズを変更するには、Ctrl キーと方向キーを同時に押します。

サイズの変更が完了したら、Esc キーを押します。

ダイアログ ボックスを使用する

目的

キー操作

次のオプションまたはオプション グループに移動します。

Tab

前のオプションまたはオプション グループに移動します。

Shift + Tab

ダイアログ ボックス内の次のタブに切り替える。 開いているダイアログ ボックス内でタブが既に選択されている必要があります。

ダイアログ ボックス内の前のタブに切り替える。 開いているダイアログ ボックス内でタブが既に選択されている必要があります。

選択したドロップダウン リストを開く。

↓、Alt + ↓

リストが閉じている場合はリストを開き、リスト内のオプションに移動する。

ドロップダウン リスト内のオプションの最初の文字

開いているドロップダウン リスト内のオプション、またはオプション グループ内のオプションの間を移動する。

↑、↓

選択したボタンに割り当てられているアクションを実行します。選択したチェック ボックスのオンとオフを切り替えます。

Space

オプションを選択します。または、チェック ボックスをオンまたはオフにします。

オプション内の下線付き文字

ダイアログ ボックスの既定のボタンに割り当てられたアクションを実行します。

Enter

選択したドロップダウン リストを閉じます。または、コマンドを取り消してダイアログ ボックスを閉じます。

Esc

ダイアログ ボックス内のエディット ボックスを使用する

エディット ボックスは、ユーザー名やフォルダーのパスなどの値を入力したり貼り付けたりする空のボックスです。

目的

キー操作

入力値の先頭に移動します。

Home

入力値の末尾に移動します。

End

左または右に 1 文字移動する。

←、→

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

左の 1 文字を選択するか、または選択を取り消します。

Shift + ←

右の 1 文字を選択するか、または選択を取り消します。

Shift + →

左の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + ←

右の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + →

カーソル位置から入力値の先頭までを選択する。

Shift + Home

カーソル位置から入力値の末尾までを選択する。

Shift + End

[ファイルを開く] および [名前を付けて保存] ダイアログ ボックスを使用する

目的

キー操作

[開く] ダイアログ ボックスを開く

Alt + F、O

[名前を付けて保存] ダイアログ ボックスを開く

Alt + F、A

開いているドロップダウン リストのオプション間、またはオプション グループのオプション間を移動する

方向キー

フォルダーやファイルなど、選択したアイテムのショートカット メニューを表示する。

Shift + F10

ダイアログ ボックス内のオプションまたは領域間を移動する。

Tab

ファイル パスのドロップダウン メニューを開く。

F4 または Alt + I

ファイルの一覧を更新する。

F5

リボン内で移動する

いくつかのキー操作でコマンドにアクセスする

  1. Alt キーを押します。

    現在のビューで使用可能な各機能の上に、キー ヒントが表示されます。

    [ファイル] タブのキーボード ショートカット キー

  2. 使用する機能の上に表示されるキー ヒントに示されている文字のキーを押します。

  3. 押した文字キーによっては、追加のキー ヒントが表示される場合があります。 たとえば、[ホーム] タブがアクティブな状態で N キーを押すと、[挿入] タブと、そのタブ内のグループに関するキー ヒントが表示されます。

  4. 使用するコマンドまたはコントロール用の文字キーになるまで文字キーを押し続けます。 場合によっては、コマンドが入ったグループの文字を最初に押す必要があります。 たとえば、[ホーム] タブがアクティブになっている場合、Alt + H、F、S を押すと、[フォント] の [サイズ] ボックスに移動します。

    実行している操作を取り消してキー ヒントを非表示にするには、Alt キーを押します。

マウスを使用せずにキーボードのフォーカスを移動する

キーボードを使用してリボンを操作する別の方法として、使用する機能が表示されるまで、タブおよびコマンド間でフォーカスを移動する方法があります。 次の表は、マウスを使用しないでキーボードのフォーカスを移動するいくつかの方法を示しています。

目的

キー操作

リボンのアクティブなタブを選び、アクセス キーをアクティブにする。

Alt または F10。 文書に戻り、アクセス キーを取り消すには、いずれかのキーをもう一度押します。

左または右にあるリボンの別のタブにそれぞれ移動する。

F10 を押してアクティブなタブを選択し、←、→

リボンの表示と非表示を切り替える。

Ctrl + F1

選択したコマンドのショートカット メニューを表示する。

Shift + F10

フォーカスを移動してウィンドウ内の次の各領域を選択する。

  • リボンのアクティブなタブ

  • 開いている作業ウィンドウ

  • ドキュメント

F6

リボンの前または後ろにある各コマンドに、それぞれフォーカスを移動する。

Tab、Shift + Tab

リボンのアイテム間を下、上、左、右にそれぞれ移動する。

↓、↑、←、→

リボン上の選択したコマンドまたはコントロールをアクティブにする。

Space または Enter

リボン上の選択したメニューまたはギャラリーを開く。

Space または Enter

リボンのコマンドまたはコントロールをアクティブにして、値を変更できるようにする。

Enter

リボンのコントロールの値の変更を終了し、フォーカスをドキュメントに戻す。

Enter

リボンの選択したコマンドまたはコントロールに関するヘルプを表示します。 (選択したコマンドにヘルプトピックが関連付けられていない場合は、代わりにプログラムについての一般的なヘルプトピックが表示されます)。

F1

PowerPoint でよく使う機能

新しいプレゼンテーションを作成する: Ctrl + N

ペイン間を移動する

目的

キー

標準表示のウィンドウ間を時計回りに移動する。

F6

標準表示のウィンドウ間を反時計回りに移動する。

Shift + F6

標準表示で、[アウトライン] ウィンドウと [スライド] ウィンドウの [スライド] タブおよび [アウトライン] タブを切り替える。

Ctrl + Shift + Tab

アウトラインで作業する

目的

キー操作

段落のレベルを上げる。

Alt + Shift + ←

段落のレベルを下げる。

Alt + Shift + →

選択した段落を上に移動する。

Alt + Shift + ↑

選択した段落を下に移動する。

Alt + Shift + ↓

見出しレベル 1 を表示する。

Alt + Shift + 1

見出しに属するテキストを表示する。

Alt + Shift + 正符号 (+)

見出しに属するテキストを非表示にする。

Alt + Shift + 負符号 (-)

図形、図、ボックス、オブジェクト、およびワードアートを操作する

図形を挿入する

  1. Alt、N、S、H キーの順に、各キーを押してから離し、[図形] を選択します。

  2. 方向キーを使用して図形の分類を移動し、必要な図形を選択します。

  3. Ctrl キーを押しながら Enter キーを押し、選択した図形を挿入します。

テキスト ボックスを挿入する

  1. Alt、N、X キーの順に各キーを押して離します。

  2. Ctrl + Enter キーを押してテキスト ボックスを挿入します。

オブジェクトを挿入する

  1. Alt、N、J キーの順に、各キーを押してから離し、[オブジェクト] を選択します。

  2. 方向キーを使用してオブジェクト間を移動します。

  3. Ctrl + Enter キーを押して必要なオブジェクトを挿入します。

ワードアートを挿入する

  1. Alt キーを押してから N キーを押し、W キーを押して [ワードアート] を選択します。

  2. 方向キーを使用して必要なワードアートのスタイルを選択し、Enter キーを押します。

  3. 必要なテキストを入力します。

図形を選択する

カーソルがテキスト内にある場合は、Esc キーを押します。

  • オートシェイプを 1 つずつ順番に選択するには、Tab キーを押します。Shift キーを押しながら Tab キーを押すと逆順に選択できます。選択されたオブジェクトには、サイズ変更ハンドルが表示されます。

  • 複数のアイテムを選ぶには、[オブジェクトの選択と表示] を使用します。

図形、図、またはワードアートをグループ化またはグループ解除する

  • 図形、図、またはワードアートをグループ化するには、グループ化するアイテムを選択し、Ctrl キーを押しながら G キーを押します。

  • グループ化を解除するには、グループを選択し、Ctrl キーと Shift キーを押しながら G キーを押します。

グリッドまたはガイドの表示と非表示を切り替える

操作内容

キー

グリッドの表示と非表示を切り替える。

Shift + F9

ガイドの表示と非表示を切り替える。

Alt + F9

図形の属性をコピーする

  1. 属性をコピーする図形を選択します。

    テキストを含む図形を選択した場合は、図形の属性だけでなく、テキストの外観やスタイルもコピーされます。

  2. Ctrl キーと Shift キーを押しながら C キーを押して、オブジェクトの属性をコピーします。

  3. Tab キーを押すか、Shift キーを押しながら Tab キーを押して、属性のコピー先のオブジェクトを選択します。

  4. Ctrl キーと Shift キーを押しながら V キーを押します。

テキストおよびオブジェクトを選択する

操作内容

キー

カーソルの右の 1 文字を選択する。

Shift + →

カーソルの左の 1 文字を選択する。

Shift + ←

単語の末尾までを選択する。

Ctrl + Shift + →

単語の先頭までを選択する。

Ctrl + Shift + ←

上の 1 行を選択する (カーソルが行の先頭にあるとき)。

Shift + ↑

下の 1 行を選択する (カーソルが行の先頭にあるとき)。

Shift + ↓

オブジェクトを選択する (オブジェクト内のテキストを選択しているとき)。

Esc

別のオブジェクトを選択する (オブジェクトを選択しているとき)。

目的のオブジェクトを選択するまで、Tab または Shift + Tab を押す

オブジェクト内のテキストを選択する (オブジェクトを選択しているとき)。

Enter

すべてのオブジェクトを選択する。

Ctrl + A ([スライド] タブ)

すべてのスライドを選択する。

Ctrl + A (スライド一覧表示モード)

すべてのテキストを選択する。

Ctrl + A ([アウトライン] タブ)

テキストとオブジェクトを削除およびコピーする

目的

キー操作

左にある文字を 1 文字削除する。

BackSpace

左側の 1 語を削除します。

Ctrl + BackSpace

右にある文字を 1 文字削除する。

Del

右側の 1 語を削除します。

注: この操作を行うには、カーソルが単語と単語の間にある必要があります。

Ctrl + Del

選択したオブジェクトまたはテキストを切り取る。

Ctrl + X

選択したオブジェクトまたはテキストをコピーする。

Ctrl + C

コピーしたオブジェクトまたはテキストを貼り付ける。

Ctrl + V

最後の操作を元に戻します。

Ctrl + Z

直前の操作を繰り返します。

Ctrl + Y

書式のみをコピーする。

Ctrl + Shift + C

書式のみを貼り付ける。

Ctrl + Shift + V

[形式を選択して貼り付け] ダイアログ ボックスを開く。

Ctrl + Alt + V

テキスト内を移動する

操作内容

キー

左へ 1 文字分移動します。

右へ 1 文字分移動します。

上に 1 行移動する。

下に 1 行移動する。

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

行の末尾に移動します。

End

行の先頭に移動します。

Home

1 段落上に移動する。

Ctrl + ↑

1 段落下に移動する。

Ctrl + ↓

テキスト ボックスの末尾に移動します。

Ctrl + End

テキスト ボックスの先頭に移動します。

Ctrl + Home

次のタイトルまたは本文テキストのプレースホルダーに移動する。 スライド上の最後のプレースホルダーの場合は、元のスライドと同じスライド レイアウトの新しいスライドが挿入されます。

Ctrl + Enter

直前の "検索" 操作に移動して繰り返す。

Shift + F4

表内を移動し、表を操作する

目的

キー操作

次のセルに移動する。

Tab

前のセルに移動する。

Shift + Tab

次の行に移動する。

前の行に移動する。

セル内にタブを挿入する。

Ctrl + Tab

新しい段落を開始する。

Enter

表の末尾に新しい行を追加する。

Tab (最終行の末尾で押す)

リンク オブジェクトまたは埋め込みオブジェクトを編集する

  1. Tab キーを押すか、Shift キーを押しながら Tab キーを押して、目的のオブジェクトを選択します。

  2. ショートカット メニューを表示するには、Shift キーを押しながら F10 キーを押します。

  3. [ワークシート オブジェクト] が選択されるまで ↓キーを押し、→キーを押して [編集] を選択し、Enter キーを押します。

    注: ショートカット メニューのコマンド名は、埋め込みオブジェクトまたはリンク オブジェクトの種類によって異なります。 たとえば、埋め込まれた Microsoft Office Excel ワークシートには [ワークシート オブジェクト] がありますが、埋め込まれた Microsoft Office Visio 図面には [Visio オブジェクト] があります。

文字と段落の書式設定および配置を行う

フォントの変更またはサイズ変更を行う

注: これらのショートカット キーを使用するには、変更するテキストを最初に選択しておく必要があります。

目的

キー操作

[フォント] ダイアログ ボックスを開いてフォントを変更する。

Ctrl + Shift + F

フォントのサイズを大きくする。

Ctrl + Shift + 終わり山かっこ (>)

フォントのサイズを小さくする。

Ctrl + Shift + 始め山かっこ (<)

文字の書式を適用する

目的

キー操作

[フォント] ダイアログ ボックスを開き、文字の書式を変更する。

Ctrl + T

文章、大文字、または小文字について、大文字と小文字を切り替える。

Shift + F3

太字の設定を適用する。

Ctrl + B

下線を付ける。

Ctrl + U

斜体の書式を適用する。

Ctrl + I

下付き文字を適用する (間隔は自動調整)。

Ctrl + 等号 (=)

上付き文字を適用する (間隔は自動調整)。

Ctrl + Shift + 正符号 (+)

下付きおよび上付きなどの手動で設定した文字書式を解除する。

Ctrl + Space

ハイパーリンクを挿入する。

Ctrl + K

テキストの書式をコピーする

操作内容

キー

書式をコピーする。

Ctrl + Shift + C

書式を貼り付ける。

Ctrl + Shift + V

段落を配置する

目的

キー操作

段落を中央揃えにします。

Ctrl + E

段落を両端揃えにする。

Ctrl + J

段落を左揃えで配置する。

Ctrl + L

段落を右揃えにする。

Ctrl + R

プレゼンテーションを実行する

次のショートカット キーは、スライド ショー表示でプレゼンテーションを実行しているときに使うことができます。

スライド ショーのショートカット

目的

キー操作

プレゼンテーションを最初から開始する。

F5

次のアニメーションを実行する。または、次のスライドに進む。

N、Enter、PageDown、→、↓、または Space

前のアニメーションを実行する。または、前のスライドに戻る。

P、PageUp、←、↑、または BackSpace

指定した番号のスライドに移動する。

数字 + Enter

黒い画面を表示するか、黒い画面からプレゼンテーションに戻る

B または . (ピリオド)

白い画面を表示するか、白い画面からプレゼンテーションに戻る

W または , (コンマ)

自動実行プレゼンテーションを停止または再開する。

S

プレゼンテーションを終了する。

Esc または - (ハイフン)

スライドへの書き込みを削除する。

E

次のスライドが非表示スライドの場合、次のスライドに進む。

H

リハーサル時に新しいタイミングを設定する。

T

リハーサル時に既存のタイミングを使用する。

O

リハーサル時にマウスのクリックで切り替えるように設定する。

M

スライドのナレーションとタイミングを記録し直す。

R

最初のスライドを表示する。

左右のマウス ボタンを 2 秒間押し続ける

ポインターの表示/非表示を切り替える

A または等号 (=)

ポインターをペンに変更する。

Ctrl + P

ポインターを矢印ポインターに変更する。

Ctrl + A

ポインターを消しゴムに変更する。

Ctrl + E

インクの校正履歴の表示と非表示を切り替える。

Ctrl + M

ポインターと移動ボタンをすぐに非表示にする。

Ctrl + H

ポインターと移動ボタンを 15 秒後に非表示にする。

Ctrl + U

[すべてのスライド] ダイアログ ボックスを表示する。

Ctrl + S

コンピューターのタスク バーを表示する。

Ctrl + T

ショートカット メニューを表示する。

Shift + F10

スライドの最初または次のハイパーリンクに移動する。

Tab

スライドの最後または前のハイパーリンクに移動する。

Shift + Tab

選択したハイパーリンクをマウスでクリックする動作を実行する。

ハイパーリンクを選んで Enter

プレゼンテーション中のメディアのショートカット

目的

キー操作

メディアの再生を停止する。

Alt + Q

再生と一時停止を切り替える。

Alt + P

次のブックマークに移動する。

Alt + End

前のブックマークに移動する。

Alt + Home

音量を上げる。

Alt + ↑

音量を下げる。

Alt + ↓

前方へシークする。

Alt + Shift + PageDown

後方へシークする。

Alt + Shift + PageUp

サウンドをミュートにする。

Alt + U

プレゼンテーションの実行中に F1 キーを押すと、コントロールの一覧が表示されます。

Web プレゼンテーションを参照する

Microsoft Internet Explorer 4.0 以降のバージョンで Web プレゼンテーションを表示する場合、次のショートカット キーを使用できます。

操作内容

キー

Web プレゼンテーション、アドレス バー、リンク バーの中で、次のハイパーリンクへ移動する。

Tab

Web プレゼンテーション、アドレス バー、リンク バーの中で、前のハイパーリンクへ移動する。

Shift + Tab

選択したハイパーリンクをマウスでクリックする動作を実行する。

Enter

次のスライドに移動する。

Space

選択ウィンドウの機能を使用する

次のショートカット キーは、選択ウィンドウで使用します。

選択ウィンドウを起動するには、Alt、H、S、L、P キーの順に押します。

操作内容

キー

複数のウィンドウ間でフォーカスを切り替える。

F6

コンテキスト メニューを表示する。

Shift + F10

フォーカスを、1 つのアイテムまたはグループに移動する。

↑または↓

フォーカスを、グループ内のアイテムからその親グループに移動する。

フォーカスを、グループからその最初のグループ内のアイテムに移動する。

フォーカスのあるグループとそのすべての子グループを展開する。

* (テンキー上のキーのみ)

フォーカスのあるグループを展開する。

+ (テンキー上のキーのみ)

フォーカスのあるグループを折りたたむ。

- (テンキー上のキーのみ)

フォーカスをアイテムに移動して、そのアイテムを選択する。

Shift + ↑または Shift + ↓

フォーカスのあるアイテムを選択する。

Space または Enter

フォーカスのあるアイテムの選択を取り消す。

Shift + Space または Shift + Enter

選択したアイテムを次に移動する。

Ctrl + Shift + F

選択したアイテムを前に移動する。

Ctrl + Shift + B

フォーカスのあるアイテムの表示と非表示を切り替える。

Ctrl + Shift + S

フォーカスのあるアイテムの名前を変更する。

F2

選択ウィンドウ内で、キーボードのフォーカスを、ツリー ビュー、[すべて表示]、および [すべて非表示] の間で切り替える。

Tab または Shift + Tab

すべてのグループを折りたたむ。

注: このショートカットを使用するには、フォーカスが選択ウィンドウのツリー ビュー内にある必要があります。

Alt + Shift + 1

すべてのグループを展開する。

Alt + Shift + 9

カスタム ショートカット キーをメニュー項目、記録したマクロ、Office PowerPoint 2007 の Visual Basic for Applications (VBA) コードに割り当てるには、OfficeOne Add-Ins for PowerPointhttp://officeone.mvps.org/addins.html から入手可能な Shortcut Manager for PowerPoint など、サード パーティのアドインを使用する必要があります。

このトピックを印刷するには、Tab キーを押して [すべて表示] を選択し、Enter キーを押します。次に、Ctrl キーを押しながら P キーを押します。

クイック リンク

オンライン ヘルプ

Office の基本操作

リボン内でのナビゲーション

PowerPoint でよく使う機能

オンライン ヘルプ

ヘルプ ウィンドウを使うためのショートカット キー

ヘルプ ウィンドウからは、Office ヘルプのすべてのコンテンツを参照できます。 [ヘルプ] ウィンドウには、トピックとその他のヘルプ コンテンツが表示されます。

ヘルプ ウィンドウ

操作内容

キー

ヘルプ ウィンドウを開きます。

F1

ヘルプ ウィンドウを閉じます。

Alt + F4

ヘルプ ウィンドウとアクティブなプログラムの間で切り替えます。

Alt + Tab

PowerPoint の [ホーム] に戻ります。

Alt + Home

ヘルプ ウィンドウ内の次のアイテムを選択します。

Tab

ヘルプ ウィンドウ内の前のアイテムを選択します。

Shift + Tab

選択されている項目のアクションを実行します。

Enter

ヘルプ ウィンドウの [PowerPoint のヘルプを参照] セクションで、次のアイテムまたは前のアイテムをそれぞれ選択します。

Tab、Shift + Tab

ヘルプ ウィンドウの [PowerPoint のヘルプを参照] セクションで、選択したアイテムの展開または折りたたみをそれぞれ行います。

Enter

トピックの先頭にある [すべて表示する] または [すべて表示しない] を含め、次の隠し文字またはハイパーリンクを選択します。

Tab

前の隠し文字またはハイパーリンクを選択します。

Shift + Tab

選択した [すべて表示する]、[すべて表示しない]、隠し文字、またはハイパーリンクに対応するアクションを実行します。

Enter

前のヘルプ トピックに戻ります ([戻る] ボタン)。

Alt + ←または BackSpace

次のヘルプ トピックに進みます ([進む] ボタン)。

Alt + →

現在表示されているヘルプ トピック内を、それぞれ上と下に少しずつスクロールします。

↑、↓

現在表示されているヘルプ トピック内を、それぞれ上と下に大きくスクロールします。

PageUp、PageDown

ヘルプ ウィンドウのコマンドのメニューを表示します。 これには、ヘルプ ウィンドウのフォーカスがアクティブになっている必要があります (ヘルプ ウィンドウ内のアイテムをクリックしてください)。

Shift + F10

直前の操作を停止します ([停止] ボタン)。

Esc

ウィンドウを更新する ([更新] ボタン)。

F5

表示中のヘルプ トピックを印刷します。

注: カーソルが現在のヘルプ トピックにない場合は、F6 キーを押してから Ctrl キーと P キーを同時に押します。

Ctrl + P

接続の状態を変更します。 必要に応じて、F6 キーを複数回押します。

F6 (フォーカスが [検索する語句を入力します] ボックスに移動するまで)、Tab、↓

[検索する語句を入力します] ボックスにテキストを入力します。 必要に応じて F6 キーを複数回押します。

F6

ヘルプ ウィンドウの領域を切り替えます。たとえば、ツールバー、[検索する語句を入力します] ボックス、および [検索] ボックスの一覧の間で切り替えます。

F6

ツリー ビューの [目次] で、次のアイテムまたは前のアイテムをそれぞれ選択します。

↑、↓

ツリー ビューの [目次] で、選択したアイテムの展開および折りたたみをそれぞれ行います。

←、→

Office の基本操作

ウィンドウを表示して使用する

目的

キー操作

次のウィンドウに切り替えます。

Alt + Tab

前のウィンドウに切り替えます。

Alt + Shift + Tab

作業中のウィンドウを閉じます。

Ctrl + W または Ctrl + F4

最大化されているアクティブ ウィンドウを元のサイズに戻す。

Ctrl + F5

別のプログラム ウィンドウから作業ウィンドウに移動する (時計回りの方向)。 場合によっては、F6 キーを 2 回以上押す必要があります。

注: F6 キーを押しても目的の作業ウィンドウが表示されない場合は、Alt キーを押して Microsoft Office Fluent ユーザー インターフェイス の一部であるリボンにフォーカスを移動してから、Ctrl キーを押しながら Tab キーを押して作業ウィンドウに移動してください。 リボンは、新しい Microsoft Office Fluent ユーザー インターフェイス の一部です。 複数のメニューとツールバーが 1 つの場所に置き換わるので、必要なすべてのコマンドを簡単に見つけられます。

F6

プログラム ウィンドウ内の別のウィンドウからウィンドウに移動する (反時計回りの方向)。

Shift + F6

複数のウィンドウが開いているときに、次のウィンドウに切り替えます。

Ctrl + F6

前のウィンドウに切り替えます。

Ctrl + Shift + F6

ドキュメント ウィンドウが最大化されていないときに、ウィンドウの [コントロール] メニューの [移動] を実行します。 方向キーを押してウィンドウを移動し終わったら Esc キーを押します。

Ctrl + F7

ドキュメント ウィンドウが最大化されていないときに、ウィンドウの [コントロール] メニューの [サイズ変更] を実行します。 方向キーを押してウィンドウのサイズを変更し、終了したら Esc キーを押します。

Ctrl + F8

ウィンドウをアイコン化する (一部の Microsoft Office プログラムでのみ機能)。

Ctrl + F9

選択されたウィンドウを最大化するか、元のサイズに戻します。

Ctrl + F10

画面の図をクリップボードにコピーします。

PrintScreen

選択したウィンドウの図をクリップボードにコピーします。

Alt + PrintScreen

フォントの変更またはサイズ変更を行う

目的

キー操作

フォントを変更する。

Ctrl + Shift + F

フォント サイズを変更する。

Ctrl + Shift + P

選択したテキストのフォント サイズを拡大する。

Ctrl + Shift + 終わり山かっこ (>)

選択したテキストのフォント サイズを縮小する。

Ctrl + Shift + 始め山かっこ (<)

テキストまたはセル内を移動する

目的

キー操作

左へ 1 文字分移動します。

右へ 1 文字分移動します。

上に 1 行移動する。

下に 1 行移動する。

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

行の末尾に移動します。

End

行の先頭に移動します。

Home

1 段落上に移動する。

Ctrl + ↑

1 段落下に移動する。

Ctrl + ↓

テキスト ボックスの末尾に移動します。

Ctrl + End

テキスト ボックスの先頭に移動します。

Ctrl + Home

Microsoft Office PowerPoint で、次のタイトルか本文テキストのプレースホルダーに移動します。 スライド上で最後のプレースホルダーの場合は、オリジナルのスライドと同じスライド レイアウトの新しいスライドを挿入します。

Ctrl + Enter

最後の [検索] 操作を繰り返します。

Shift + F4

検索および置換する

操作内容

キー

[検索] ダイアログ ボックスを開く。

Ctrl + F

[置換] ダイアログ ボックスを開く。

Ctrl + H

最後の [検索] 操作を繰り返します。

Shift + F4

表内で移動および操作する

目的

キー操作

次のセルに移動する。

Tab

前のセルに移動する。

Shift + Tab

次の行に移動する。

前の行に移動する。

セル内にタブを挿入する。

Ctrl + Tab

新しい段落を開始する。

Enter

表の末尾に新しい行を追加する。

Tab (最終行の末尾で押す)

作業ウィンドウにアクセスして使用する

目的

キー操作

プログラム ウィンドウ内で、ある作業ウィンドウから別の作業ウィンドウに移動する。 場合によっては、F6 キーを 2 回以上押す必要があります。

F6

作業ウィンドウがアクティブなときに、作業ウィンドウ内の次のオプションまたは前のオプションをそれぞれ選択する。

Tab、Shift + Tab

作業ウィンドウのメニューのコマンドをすべて表示します。

Ctrl + ↓

選択されているサブメニュー内の項目間を移動します。または、ダイアログ ボックスでオプション グループ内の特定のオプション間を移動します。

↓または↑

選択したメニューを開きます。または、選択したボタンに割り当てられている操作を実行します。

Space または Enter

ショートカット メニューを開きます。または選択されたギャラリー アイテムのドロップダウン メニューを開きます。

Shift + F10

メニューまたはサブメニューが表示されているときに、メニューまたはサブメニュー上の先頭または最後のコマンドを選択する。

Home、End

選択されたギャラリー リスト内を上方向または下方向にそれぞれスクロールする。

PageUp、PageDown

選択されたギャラリー リストの先頭または末尾にそれぞれ移動する。

Home、End

作業ウィンドウを閉じる。

Ctrl + Space、C

クリップボードを開く。

Alt + H、F、O

作業ウィンドウを閉じる

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

作業ウィンドウを移動する

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [移動] を選び、Enter キーを押します。

    タスクが_ z0z_ _ window にドッキングされている場合は、ctrl キーを押してから手順4に進みます。

  4. 方向キーを使用して作業ウィンドウを目的の場所に移動し、enter キーを押します。 

フローティング作業ウィンドウをもう一度ドッキングするには、右方向キーまたは左方向キーを使用して、ドッキングされたペインをドッキングされるまで、 _ z0z_ _ window の右端または左端に移動します。 

作業ウィンドウのサイズを変更する

([書式の背景] など、一部のタスクウィンドウはサイズを変更できますが、デザインアイデアなど) は変更できません。  

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. ctrl キーを押しながら space キーを押して、作業ウィンドウのメニューを開きます。

  3. 方向キーを使用して [サイズ] を選び、Enter キーを押します。

  4. 方向キーを使用して作業ウィンドウのサイズを変更し、Enter キーを押します。

    作業ウィンドウが_ z0z_ _ウィンドウにドッキングされている場合は、次のキーを使います。

    目的

    キー操作

    作業ウィンドウを広げる

    ←キー

    作業ウィンドウを絞り込む

    →キー

    次のキーは、作業ウィンドウがフローティングウィンドウの場合に使用します。

    目的

    キー操作

    作業ウィンドウを広げる

    →キー

    作業ウィンドウを絞り込む

    ←キー

    作業ウィンドウを伸ばす

    ↓キー

    作業ウィンドウを短くする

    ↑キー

スマート タグにアクセスして使用する

操作内容

キー

スマート タグ メニューまたはメッセージを表示する。 複数のスマート タグが存在する場合、次のスマート タグに切り替わり、そのメニューまたはメッセージが表示されます。

Alt + Shift + F10

スマート タグ メニューの次のアイテムを選択する。

スマート タグ メニューの前のアイテムを選択する。

スマート タグ メニューで選択されたアイテムの動作を実行する。

Enter

スマート タグ メニューまたはメッセージを閉じる。

Esc

ヒント

  • スマート タグが表示されたときに音を鳴らすように設定することができます。 音声通知を聞くには、サウンド カードが必要です。 また、コンピューターに Microsoft Office サウンドもインストールされている必要があります。

  • World Wide Web にアクセスできる場合は、Microsoft Office Online Web サイトから Microsoft Office Sounds をダウンロードできます。 このサウンド ファイルをインストールしたら、Microsoft Office Access 2007、Microsoft Office Excel 2007、Microsoft Office PowerPoint 2007、または Microsoft Office Word 2007 で以下を実行してください。

    1. Microsoft Office ボタン (z0z_) については、ALT キーを押しながら F キーを押してから、[I] を押すと、[プログラムオプション]に文字 I キーが押されます。

    2. A キーを押して [詳細設定] に移動するか、↑キーまたは↓キーを使用して [詳細設定] を探します。

    3. [詳細設定] カテゴリの [全般] トピックで Alt キーを押しながら F キーを押して [操作の結果を音で知らせる] チェックボックスをオンにして、[OK] に移動するまで Tab キーを押して、Enter キーを押します。

      注: このチェック ボックスのオン/オフを切り替えると、音声をサポートするすべての Office プログラムに影響があります。

作業ウィンドウのサイズを変更する

  1. 作業ウィンドウで Ctrl キーと Space キーを同時に押して、追加のコマンドのメニューを表示します。

  2. 下方向キーを押して [サイズ] をクリックし、Enter キーを押します。

  3. 方向キーを使用して作業ウィンドウのサイズを変更します。 1 ピクセルずつサイズを変更するには、Ctrl キーと方向キーを同時に押します。

注: サイズの変更が完了したら、Esc キーを押します。

ダイアログ ボックスを使用する

目的

キー操作

次のオプションまたはオプション グループに移動します。

Tab

前のオプションまたはオプション グループに移動します。

Shift + Tab

ダイアログ ボックス内の次のタブに切り替えます。

Ctrl + Tab

ダイアログ ボックス内の前のタブに切り替えます。

Ctrl + Shift + Tab

選択したドロップダウン リストを開きます。

Alt + ↓

リストが閉じている場合はリストを開き、リスト内のオプションに移動する。

ドロップダウン リスト内のオプションの最初の文字

開いているドロップダウン リスト内のオプション、またはオプション グループ内のオプションの間を移動します。

方向キー

選択したドロップダウン リストを閉じます。または、コマンドを取り消してダイアログ ボックスを閉じます。

Esc

選択したボタンに割り当てられているアクションを実行します。選択したチェック ボックスのオンとオフを切り替えます。

Space

オプションを選択します。または、チェック ボックスをオンまたはオフにします。

Alt+ オプション内の下線付き文字

ダイアログ ボックスの既定のボタンに割り当てられたアクションを実行します。

Enter

ダイアログ ボックス内のエディット ボックスを使用する

エディット ボックスは、ユーザー名やフォルダーへのパスなどの値を入力したり貼り付ける空のボックスです。

操作内容

キー

入力値の先頭に移動します。

Home

入力値の末尾に移動します。

End

左または右に 1 文字移動する。

←、→

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

左の 1 文字を選択するか、または選択を取り消します。

Shift + ←

右の 1 文字を選択するか、または選択を取り消します。

Shift + →

左の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + ←

右の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + →

カーソル位置から入力値の先頭までを選択する。

Shift + Home

カーソル位置から入力値の末尾までを選択する。

Shift + End

[ファイルを開く] および [名前を付けて保存] ダイアログ ボックスを使用する

操作内容

キー

1 つ前のフォルダーに移動する。 ボタン イメージ

Alt + 1

1 つ上のレベル_ z0z_ボタン: 開いているフォルダーの1つ上のフォルダーを開きます。

Alt + 2

Delete_ z0z_ボタン: 選択したフォルダーまたはファイルを削除します。

Alt + 3 または Del

新しいフォルダーを作成する_ z0z_ボタン: 新しいフォルダーを作成します。

Alt + 4

ビュー_ z0z_ボタン: 使用可能なフォルダー表示を切り替えます。

Alt + 5

[ツール] ボタン:[ツール] メニューを表示する。

Alt + L

フォルダーやファイルなど、選択したアイテムのショートカット メニューを表示する。

Shift + F10

ダイアログ ボックス内のオプションまたは領域間を移動する。

Tab

[保存先] ボックスの一覧を開きます。

F4 または Alt + I

ファイルの一覧を更新する。

F5

リボン内で移動する

いくつかのキー操作でコマンドにアクセスする

  1. Alt キーを押します。

    現在のビューで使用可能な各機能の上に、キー ヒントが表示されます。 Microsoft Office Word の例を次に示します。

    キー ヒントが表示されたリボン

  2. 使用する機能の上に表示されるキー ヒントに示されている文字のキーを押します。

  3. 押した文字キーによっては、追加のキー ヒントが表示される場合があります。 たとえば、[ホーム] タブがアクティブな状態で N キーを押すと、[挿入] タブと、そのタブ内のグループに関するキー ヒントが表示されます。

  4. 使用するコマンドまたはコントロール用の文字キーになるまで文字キーを押し続けます。 場合によっては、コマンドが入ったグループの文字を最初に押す必要があります。 たとえば、Alt + H、F、S を押すと、[フォント] の [サイズ] ボックスに移動します。

    注: 実行している操作を取り消してキー ヒントを非表示にするには、Alt キーを押します。

マウスを使用せずにキーボードのフォーカスを移動する

キーボードを使用してリボンを操作する別の方法として、使用する機能が表示されるまで、タブおよびコマンド間でフォーカスを移動する方法があります。 次の表は、マウスを使用しないでキーボードのフォーカスを移動するいくつかの方法を示しています。

目的

キー操作

リボンのアクティブなタブを選び、アクセス キーをアクティブにする。

Alt または F10。 文書に戻り、アクセス キーを取り消すには、いずれかのキーをもう一度押します。

左または右にあるリボンの別のタブにそれぞれ移動する。

F10 を押してアクティブなタブを選択し、←、→

リボンの表示と非表示を切り替える。

Ctrl + F1

選択したコマンドのショートカット メニューを表示する。

Shift + F10

フォーカスを移動してウィンドウ内の次の各領域を選択する。

  • リボンのアクティブなタブ

  • 開いている作業ウィンドウ

  • ドキュメント

F6

リボンの前または後ろにある各コマンドに、それぞれフォーカスを移動する。

Tab、Shift + Tab

リボンのアイテム間を下、上、左、右にそれぞれ移動する。

↓、↑、←、→

リボン上の選択したコマンドまたはコントロールをアクティブにする。

Space または Enter

リボン上の選択したメニューまたはギャラリーを開く。

Space または Enter

リボンのコマンドまたはコントロールをアクティブにして、値を変更できるようにする。

Enter

リボンのコントロールの値の変更を終了し、フォーカスをドキュメントに戻す。

Enter

リボンの選択したコマンドまたはコントロールに関するヘルプを表示します。 (選択したコマンドにヘルプトピックが関連付けられていない場合は、代わりにプログラムについての一般的なヘルプトピックが表示されます)。

F1

PowerPoint でよく使う機能

新しいプレゼンテーションを作成する: Ctrl + N

ペイン間を移動する

操作内容

キー

標準表示のウィンドウ間を時計回りに移動する。

F6

標準表示のウィンドウ間を反時計回りに移動する。

Shift + F6

標準表示で、[アウトライン] ウィンドウと [スライド] ウィンドウの [スライド] タブおよび [アウトライン] タブを切り替える。

Ctrl + Shift + Tab

アウトラインで作業する

目的

キー操作

段落のレベルを上げる。

Alt + Shift + ←

段落のレベルを下げる。

Alt + Shift + →

選択した段落を上に移動する。

Alt + Shift + ↑

選択した段落を下に移動する。

Alt + Shift + ↓

見出しレベル 1 を表示する。

Alt + Shift + 1

見出しに属するテキストを表示する。

Alt + Shift + 正符号 (+)

見出しに属するテキストを非表示にする。

Alt + Shift + 負符号 (-)

図形、図、ボックス、オブジェクト、およびワードアートを操作する

図形を挿入する

  1. Alt、N、S、H キーの順に、各キーを押してから離し、[図形] を選択します。

  2. 方向キーを使用して図形の分類を移動し、必要な図形を選択します。

  3. Ctrl キーを押しながら Enter キーを押し、選択した図形を挿入します。

ボックスを挿入する

  1. Alt キーを押して離し、N キーを押します。

  2. Tab キーを押して、[テキスト] グループの [挿入] タブにある [テキスト ボックス] に移動します。

  3. Ctrl + Enter キーを押してテキスト ボックスを挿入します。

オブジェクトを挿入する

  1. Alt、N、J キーの順に、各キーを押してから離し、[オブジェクト] を選択します。

  2. 方向キーを使用してオブジェクト間を移動します。

  3. Ctrl + Enter キーを押して必要なオブジェクトを挿入します。

ワードアートを挿入する

  1. Alt キーを押してから N キーを押し、W キーを押して [ワードアート] を選択します。

  2. 方向キーを使用して必要なワードアートのスタイルを選択し、Enter キーを押します。

  3. 必要なテキストを入力します。

図形を選択する

注: カーソルがテキスト内にある場合は、Esc キーを押します。

  • オートシェイプを 1 つずつ順番に選択するには、Tab キーを押します。Shift キーを押しながら Tab キーを押すと逆順に選択できます。選択されたオブジェクトには、サイズ変更ハンドルが表示されます。

  • 複数のアイテムを選ぶには、[オブジェクトの選択と表示] を使用します。

図形、図、またはワードアートをグループ化またはグループ解除する

  • 図形、図、またはワードアートをグループ化するには、グループ化するアイテムを選択し、Ctrl キーを押しながら G キーを押します。

  • グループ化を解除するには、グループを選択し、Ctrl キーと Shift キーを押しながら G キーを押します。

グリッドまたはガイドの表示と非表示を切り替える

操作内容

キー

グリッドの表示と非表示を切り替える。

Shift + F9

ガイドの表示と非表示を切り替える。

Alt + F9

図形の属性をコピーする

  1. 属性をコピーする図形を選択します。

    テキストを含む図形を選択した場合は、図形の属性だけでなく、テキストの外観やスタイルもコピーされます。

  2. Ctrl キーと Shift キーを押しながら C キーを押して、オブジェクトの属性をコピーします。

  3. Tab キーを押すか、Shift キーを押しながら Tab キーを押して、属性のコピー先のオブジェクトを選択します。

  4. Ctrl キーと Shift キーを押しながら V キーを押します。

テキストおよびオブジェクトを選択する

目的

キー

カーソルの右の 1 文字を選択する。

Shift + →

カーソルの左の 1 文字を選択する。

Shift + ←

単語の末尾までを選択する。

Ctrl + Shift + →

単語の先頭までを選択する。

Ctrl + Shift + ←

上に 1 行選択する。

Shift + ↑

下に 1 行選択する。

Shift + ↓

オブジェクトを選択する (オブジェクト内のテキストを選んでいるとき)。

Esc

オブジェクトを選択する (オブジェクトを選んでいるとき)。

目的のオブジェクトを選択するまで、Tab または Shift + Tab を押す

オブジェクト内のテキストを選択する (オブジェクトを選択しているとき)。

Enter

すべてのオブジェクトを選択する。

Ctrl + A ([スライド] タブ)

すべてのスライドを選択する。

Ctrl + A (スライド一覧表示モード)

すべてのテキストを選択する。

Ctrl + A ([アウトライン] タブ)

テキストとオブジェクトを削除およびコピーする

目的

キー操作

左にある文字を 1 文字削除する。

BackSpace

左側の 1 語を削除します。

Ctrl + BackSpace

右にある文字を 1 文字削除する。

Del

右側の 1 語を削除する。

Ctrl + Del

選択したオブジェクトを切り取る。

CTRL + X

選択したオブジェクトをコピーする。

Ctrl + C

選択したオブジェクトを貼り付ける。

Ctrl + V

最後の操作を元に戻します。

Ctrl + Z

直前の操作を繰り返します。

Ctrl + Y

書式のみをコピーする。

Ctrl + Shift + C

書式のみを貼り付ける。

Ctrl + Shift + V

形式を選んで貼り付ける。

Ctrl + Alt + V

テキスト内を移動する

目的

キー操作

左へ 1 文字分移動します。

右へ 1 文字分移動します。

上に 1 行移動する。

下に 1 行移動する。

左へ 1 語分移動します。

Ctrl + ←

右に 1 単語分移動する。

Ctrl + →

行の末尾に移動します。

End

行の先頭に移動します。

Home

1 段落上に移動する。

Ctrl + ↑

1 段落下に移動する。

Ctrl + ↓

テキスト ボックスの末尾に移動します。

Ctrl + End

テキスト ボックスの先頭に移動します。

Ctrl + Home

次のタイトルまたは本文テキストのプレースホルダーに移動する。 スライド上の最後のプレースホルダーの場合は、元のスライドと同じスライド レイアウトの新しいスライドが挿入されます。

Ctrl + Enter

直前の "検索" 操作に移動して繰り返す。

Shift + F4

表内を移動し、表を操作する

操作内容

キー

次のセルに移動する。

Tab

前のセルに移動する。

Shift + Tab

次の行に移動する。

前の行に移動する。

セル内にタブを挿入する。

Ctrl + Tab

新しい段落を開始する。

Enter

表の末尾に新しい行を追加する。

Tab (最終行の末尾で押す)

リンク オブジェクトまたは埋め込みオブジェクトを編集する

  1. Shift キーを押しながら Tab キーを押して、目的のオブジェクトを選択します。

  2. ショートカット メニューを表示するには、Shift キーを押しながら F10 キーを押します。

  3. ↓キーを押してワークシート オブジェクトを選択し、[編集] を選択します。

文字と段落の書式設定および配置を行う

フォントの変更またはサイズ変更を行う

目的

キー操作

[フォント] ダイアログ ボックスを開いてフォントを変更する。

Ctrl + Shift + F

[フォント] ダイアログ ボックスを開いてフォント サイズを変更する。

Ctrl + Shift + P

フォントのサイズを大きくする。

Ctrl + Shift + 終わり山かっこ (>)

フォントのサイズを小さくする。

Ctrl + Shift + 始め山かっこ (<)

文字の書式を適用する

目的

キー操作

[フォント] ダイアログ ボックスを開き、文字の書式を変更する。

Ctrl + T

文章、大文字、または小文字について、大文字と小文字を切り替える。

Shift + F3

太字の設定を適用する。

Ctrl + B

下線を付ける。

Ctrl + U

斜体の書式を適用する。

Ctrl + I

下付き文字を適用する (間隔は自動調整)。

Ctrl + 等号 (=)

上付き文字を適用する (間隔は自動調整)。

Ctrl + Shift + 正符号 (+)

下付きおよび上付きなどの手動で設定した文字書式を解除する。

Ctrl + Space

ハイパーリンクを挿入する。

Ctrl + K

テキストの書式をコピーする

目的

キー操作

書式をコピーする。

Ctrl + Shift + C

書式を貼り付ける。

Ctrl + Shift + V

段落を配置する

目的

キー操作

段落を中央揃えにします。

Ctrl + E

段落を両端揃えにする。

Ctrl + J

段落を左揃えで配置する。

Ctrl + L

段落を右揃えにする。

Ctrl + R

プレゼンテーションを実行する

プレゼンテーションを全画面表示モードで実行している場合は、以下のキーボード ショートカットを使用できます。

操作内容

キー

プレゼンテーションを最初から開始する

F5

次のアニメーションを実行する。または、次のスライドに進む。

N、Enter、PageDown、→、↓、または Space

前のアニメーションを実行する。または、前のスライドに戻る。

P、PageUp、←、↑、または BackSpace

指定した番号のスライドに移動する。

数字 + Enter

黒い画面を表示する。または、黒い画面からスライド ショーに戻る。

B または . (ピリオド)

白い画面を表示する。または、白い画面からスライド ショーに戻る。

W または , (コンマ)

自動実行プレゼンテーションを停止または再開する。

S

プレゼンテーションを終了する。

Esc または - (ハイフン)

スライドへの書き込みを削除する。

E

次のスライドが非表示スライドの場合、次のスライドに進む。

H

リハーサル時に新しいタイミングを設定する。

T

リハーサル時に既存のタイミングを使用する。

O

リハーサル時にマウスのクリックで切り替えるように設定する。

M

最初のスライドを表示する。

1 + Enter

非表示のポインターを再表示するか、ポインターをペンに変更する。

Ctrl + P

非表示のポインターを再表示するか、ポインターを矢印に変更する。

Ctrl + A

ポインターと移動ボタンをすぐに非表示にする。

Ctrl + H

ポインターと移動ボタンを 15 秒後に非表示にする。

Ctrl + U

ショートカット メニューを表示する。

Shift + F10

スライドの最初または次のハイパーリンクに移動する。

Tab

スライドの最後または前のハイパーリンクに移動する。

Shift + Tab

選択したハイパーリンクをマウスでクリックする動作を実行する。

ハイパーリンクを選んで Enter

ヒント: プレゼンテーションの実行中に F1 キーを押すと、コントロールの一覧が表示されます。

Web プレゼンテーションを参照する

Microsoft Internet Explorer 4.0 以降のバージョンで Web プレゼンテーションを表示する場合、次のショートカット キーを使用できます。

目的

キー操作

Web プレゼンテーション、アドレス バー、リンク バーの中で、次のハイパーリンクへ移動する。

Tab

Web プレゼンテーション、アドレス バー、リンク バーの中で、前のハイパーリンクへ移動する。

Shift + Tab

選択したハイパーリンクをマウスでクリックする動作を実行する。

Enter

次のスライドに移動する。

Space

前のスライドに戻る。

BackSpace

選択ウィンドウの機能を使用する

次のショートカット キーは、選択ウィンドウで使用します。

操作内容

キー

選択ウィンドウを開く。

Alt、J、D、A、P

複数のウィンドウ間でフォーカスを切り替える。

F6

コンテキスト メニューを表示する。

Shift + F10

フォーカスを、1 つのアイテムまたはグループに移動する。

↑または↓

フォーカスを、グループ内のアイテムからその親グループに移動する。

フォーカスを、グループからその最初のグループ内のアイテムに移動する。

フォーカスのあるグループとそのすべての子グループを展開する。

* (テンキー上のキーのみ)

フォーカスのあるグループを展開する。

+ (テンキー上のキーのみ)

フォーカスのあるグループを折りたたむ。

- (テンキー上のキーのみ)

フォーカスをアイテムに移動して、そのアイテムを選択する。

Shift + ↑または Shift + ↓

フォーカスのあるアイテムを選択する。

Space または Enter

フォーカスのあるアイテムの選択を取り消す。

Shift + Space または Shift + Enter

選択したアイテムを次に移動する。

Ctrl + Shift + F

選択したアイテムを前に移動する。

Ctrl + Shift + B

フォーカスのあるアイテムの表示と非表示を切り替える。

Ctrl + Shift + S

フォーカスのあるアイテムの名前を変更する。

F2

選択ウィンドウ内で、キーボードのフォーカスを、ツリー ビュー、[すべて表示]、および [すべて非表示] の間で切り替える。

Tab または Shift + Tab

すべてのグループを折りたたむ。

Alt + Shift + 1

すべてのグループを展開する。

Alt + Shift + 9

カスタム ショートカット キーをメニュー項目、記録したマクロ、Office PowerPoint 2007 の Visual Basic for Applications (VBA) コードに割り当てるには、OfficeOne Add-Ins for PowerPointhttps://go.microsoft.com/fwlink/?linkid=838692 から入手可能な Shortcut Manager for PowerPoint など、サード パーティのアドインを使用する必要があります。

関連項目

アクセシビリティの高い PowerPoint プレゼンテーションを作成する

スクリーン リーダーを使用して PowerPoint でプレゼンテーションを作成するための基本的な作業

障碍のある方向けのテクニカル サポート

Microsoft は、すべてのお客様に最適な操作性を提供することを目指しています。 障碍のある方、およびアクセシビリティに関してご質問がある方が技術サポートをご希望の場合は、Microsoft Disability Answer Desk までご連絡ください。 Disability Answer Desk サポート チームは、一般的なユーザー補助技術を駆使するトレーニングを受けており、英語、スペイン語、フランス語、および米語の手話でサポートを提供することができます。 お住まいの地域での連絡先の詳細については、Microsoft Disability Answer Desk サイトを参照してください。

政府機関、商用、または法人ユーザーの場合は、法人向け Disability Answer Desk までお問い合わせください。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×