アウトライン番号 (または WBS 番号) をビューに表示する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Microsoft Office Project では、各タスクの階層内のタスク リストのタスクのレベルを基に固有のアウトライン番号が割り当てられます。

アウトライン番号を表示する方法には次の 2 つがあります。

  • 組み込みのアウトライン番号     各タスク名にアウトライン番号を追加します。

  • アウトライン番号] フィールド    [シート] ビューには、別の列とアウトライン番号] フィールドが表示されます。

注: 組織によっては、タスクのアウトライン番号ありますタスクの作業 breakdown structure (WBS) コードと同じで。WBS コードでは、アウトライン番号] に似ていますが、組織のユーザー設定のアウトライン スキーマを使用する編集ことができます。アウトライン番号を編集することはできません。

組み込みのアウトライン番号を表示する

  1. [表示] メニューで、シート ビュー (たとえば、[ガント チャート] ビュー) をクリックします。

    ヒント: [表示] メニューにないビューを使用する場合は、[その他のビュー] をクリックし、[ビュー名] ボックスの一覧で目的のビューをクリックして、[適用] をクリックします。

  2. [ツール] メニューの [オプション] をクリックし、[表示] タブをクリックします。

  3. ['(プロジェクト名)' のアウトライン オプション] の [アウトライン番号] チェック ボックスをオンにします。

アウトライン番号フィールドを表示する

アウトライン番号フィールドを表示すると、別のフィールド (たとえばプロジェクトの会計コードに合わせて作成したカスタム アウトライン番号フィールド) に照らしてアウトライン番号を比較するときに役立ちます。

  1. [表示] メニューで、シート ビュー (たとえば、[ガント チャート] ビュー) をクリックします。

    ヒント: [表示] メニューにないビューを使用する場合は、[その他のビュー] をクリックし、[ビュー名] ボックスの一覧で目的のビューをクリックして、[適用] をクリックします。

  2. [アウトライン番号] 列の右側に表示する列の見出しをクリックします。

  3. [挿入] メニューの [] をクリックします。

  4. [フィールド名] ボックスで、[アウトライン番号] をクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×